<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Приемная кампания в университеты Молдовы</title><meta name="description" content="Приемная кампания в университеты Молдовы"><meta name="keywords" content="в молдове, молдова, приемная комиссия, университет"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html"><link rel="preload" as="image" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg" imagesrcset="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_640x0_80_0_0_c60a493e281a7b1295d2f5a72ab7c4b7.jpg 640w,https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1280x0_80_0_0_78169e04fc1ec5de502957105cf87e76.jpg 1280w,https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg 1920w"><link rel="preconnect" href="https://cdn2.img.sputnik.md/images/"><link rel="dns-prefetch" href="https://cdn2.img.sputnik.md/images/"><link rel="alternate" hreflang="ru" href="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html"><link rel="alternate" hreflang="x-default" href="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdn2.img.sputnik.md/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdn1.img.sputnik.md/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.sputnik.md/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn1.img.sputnik.md/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdn1.img.sputnik.md/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn1.img.sputnik.md/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.sputnik.md/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn1.img.sputnik.md/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdn1.img.sputnik.md/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.sputnik.md/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.sputnik.md/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.sputnik.md/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.sputnik.md/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdn1.img.sputnik.md/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdn1.img.sputnik.md/i/favicon/favicon.ico"><meta property="fb:app_id" content="565979577238890"><meta name="analytics:title" content="Приемная кампания в университеты Молдовы"><meta name="analytics:keyw" content="society, moldova, geo_Moldova, keyword_priemnaja_komissija, organization_Universitet"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Общество, В Молдове, Молдова, приемная комиссия, Университет"><meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="43990756"><meta name="analytics:url" content="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html"><meta name="analytics:p_ts" content="1629216120"><meta name="analytics:author" content="Юлия Липовая"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html"><meta property="og:title" content="Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места"><meta property="og:description" content="Приемная кампания в университеты Молдовы"><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:locale" content="ru_MD"><meta property="og:image" content="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_2072x0_60_0_0_9c9799665ed8788d485e4ff0628dd801.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_2072x0_80_0_0_c8d1a711c49c87287d1a2d71374cacd9.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_2072x0_60_0_0_9c9799665ed8788d485e4ff0628dd801.jpg"><meta property="article:published_time" content="20210817T1902+0300"><meta property="article:author" content="Юлия Липовая"><link rel="author" href="https://ru.sputnik.md/author_lipovaya_yuliya/"><meta property="article:section" content="Новости"><meta property="article:tag" content="В Молдове"><meta property="article:tag" content="Молдова"><meta property="article:tag" content="приемная комиссия"><meta property="article:tag" content="Университет"><meta name="relap-entity-id" content="43990756"><link rel="amphtml" href="https://ru.sputnik.md/amp/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/common.min.css?987f9153c"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/article.min.css?966b40011"><script src="https://cdn1.img.sputnik.md/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 43990756; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [43992491,43994150,43989269,43993812,43982524,43988950,43986499,43966051,43987939,43987070,43982605,43985390,43983951,43983797];</script><script>var endlessScrollFirst = 43990756; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [43992491,43994150,43989269,43993812,43982524,43988950,43986499,43966051,43987939,43987070,43982605,43985390,43983951,43983797];</script></head><body id="body" data-ab="a" class="site_md m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Молдова"><meta itemprop="description" content="Самые свежие и актуальные новости Молдовы и России. Последние события, конфликты и происшествия, обновления новостей онлайн каждый день."><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><meta itemprop="image" content="https://ru.sputnik.md/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Молдова"><meta itemprop="position" content="1"><meta itemprop="item" content="https://ru.sputnik.md"><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Новости"><meta itemprop="position" content="2"><meta itemprop="item" content="https://ru.sputnik.md/20210817/"><a itemprop="url" href="https://ru.sputnik.md/20210817/" title="Новости"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места"><meta itemprop="position" content="3"><meta itemprop="item" content="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html"><a itemprop="url" href="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html" title="Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1" data-ab="a"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38023_bn23-х120-desk-->
<div id="adfox_article_desk100_120-1_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk100_120-1_1',
            params: {
                pp: 'kwm',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'society:moldova:geo_Moldova:keyword_priemnaja_komissija:organization_Universitet',
            puid5: ''
            }
        })
    })
</script></aside></div><div class="banner m-before-header m-article-mobile" data-position="article_mobile_header" data-infinity="1" data-ab="a"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38028_bn28-х100-mob-->
<div id="adfox_article_mob-1-100-300_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_mob-1-100-300_1',
            params: {
                pp: 'bqnl',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'society:moldova:geo_Moldova:keyword_priemnaja_komissija:organization_Universitet',
            puid5: ''
            }
        })
    })
</script></aside></div></div><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text"><br><span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail"></button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Молдова"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Молдова</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="43990756" data-url="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html" data-title="Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span></div><div class="switcher "><div class="switcher__label"><span class="switcher__title">рус</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://ru.sputnik.md/" class="switcher__link m-selected"><span class="switcher__project">Sputnik Молдова</span><span class="switcher__abbr" data-abbr="рус">рус</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i></a><a href="https://sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova</span><span class="switcher__abbr" data-abbr="md">md</span></a><a href="https://ro.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova-România</span><span class="switcher__abbr" data-abbr="ro">ro</span></a></div></div></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="43990756" data-date="20210817" data-endless="1" data-domain="ru.sputnik.md" data-project="sputnik_md" data-url="/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html" data-full-url="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html" data-title="Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места" data-published="2021-08-17T19:02+0300" data-text-length="1231" data-keywords="в молдове, молдова, приемная комиссия, университет" data-author="Юлия Липовая" data-analytics-keyw="society, moldova, geo_Moldova, keyword_priemnaja_komissija, organization_Universitet" data-analytics-rubric="" data-analytics-tags="Общество, В Молдове, Молдова, приемная комиссия, Университет" data-article-show="" data-pts="1629216120" data-article-type="article" data-is-scroll="1" data-head-title="Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места - Sputnik Молдова, 17.08.2021"><div class="endless__item-content"><div class="container m-content"><a href="/society/" class="article__supertag-header m-society m-media" title="Общество"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="mihai_caraus" alt="Кишинев люди город - Sputnik Молдова" title="Кишинев люди город" src="https://cdn1.img.sputnik.md/img/07e5/07/0d/35503068_0:450:3072:962_1440x0_80_0_0_c346b0fe8e49edbb5a53b1bdf4a7138d.jpg"></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Общество</div><div class="article__supertag-header-announce">Читайте главные новости о том, что происходит в общественной жизни Молдовы и мира.</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html</div><a itemprop="url" href="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html" title="Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места"></a><div itemprop="headline">Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места</div><div itemprop="name">Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места</div><div itemprop="description">Приемная кампания в университеты Молдовы</div><div itemprop="datePublished">2021-08-17T19:02+0300</div><div itemprop="dateCreated">2021-08-17T19:02+0300</div><div itemprop="dateModified">2021-08-17T19:02+0300</div><div itemprop="articleSection">общество</div><div itemprop="articleSection">в молдове</div><div itemprop="articleSection">молдова</div><div itemprop="articleSection">приемная комиссия</div><div itemprop="articleSection">университет</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg</div><div itemprop="articleBody">КИШИНЕВ, 17 авг - Sputnik. Основная приемная кампания в университеты Молдовы завершилась. Для заполнения оставшихся мест молдавские вузы запустили дополнительную кампанию на период 16-26 августа. Об этом сообщили в Министерстве образования и исследований.Как отметили в ведомстве,  основная кампания завершилась 12 августа. По ее итогам в вузы на бюджетные места было принято 4170 абитуриентов (83%),  840 мест остались незаполненными. На степень мастера поступило учиться 2944 (96%) человек. Остались невостребованными 137 мест. По данным министерства, наиболее востребованными были следующие специальности: право, бизнес и управление, финансы, дизайн, информационные технологии, медицина, стоматология. Свободные бюджетные места остались в следующих учебных заведениях: Государственный университет Молдовы, Государственный педагогический университет имени И. Крянгэ, Государственный университет имени А. Руссо в Бельцах, Государственный Кагульский университет, Государственный аграрный университет, Тараклийский госуниверситет, а также Государственные университеты в Комрате и Тирасполе.</div><div itemprop="citation">https://ru.sputnik.md/20210719/postuplenie-2021-nachalsya-priem-dokumentov-v-vuzy-moldovy-35578955.html</div><div itemprop="contentLocation">молдова</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/RadioSputnikMoldovaRU/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnikmoldova"> </a><a itemprop="sameAs" href="https://ok.ru/group/52780344148123"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaRu"> </a><a itemprop="sameAs" href="https://zen.yandex.ru/ru.sputnik.md"> </a><a itemprop="sameAs" href="https://t.me/rusputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><a itemprop="contentUrl" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Юлия Липовая</div><a itemprop="url" href="https://ru.sputnik.md/author_lipovaya_yuliya/"> </a><div itemprop="image">https://cdn1.img.sputnik.md/img/2880/74/28807416_364:0:2412:2048_100x100_80_0_0_e2d1ae33c707e5848922698cdb36c562.jpg</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Юлия Липовая</div><a itemprop="url" href="https://ru.sputnik.md/author_lipovaya_yuliya/"> </a><div itemprop="image">https://cdn1.img.sputnik.md/img/2880/74/28807416_364:0:2412:2048_100x100_80_0_0_e2d1ae33c707e5848922698cdb36c562.jpg</div></div><div itemprop="genre">Новости</div><div itemprop="inLanguage">ru_MD</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/RadioSputnikMoldovaRU/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnikmoldova"> </a><a itemprop="sameAs" href="https://ok.ru/group/52780344148123"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaRu"> </a><a itemprop="sameAs" href="https://zen.yandex.ru/ru.sputnik.md"> </a><a itemprop="sameAs" href="https://t.me/rusputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><a itemprop="contentUrl" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg" title="Экзамен"></a><a itemprop="contentUrl" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg" title="Экзамен"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_1920x0_80_0_0_89c766528f5a027346c711c7ec9036ef.jpg" title="Экзамен"></a><a itemprop="contentUrl" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_1920x0_80_0_0_89c766528f5a027346c711c7ec9036ef.jpg" title="Экзамен"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_1920x0_80_0_0_89c766528f5a027346c711c7ec9036ef.jpg">https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_1920x0_80_0_0_89c766528f5a027346c711c7ec9036ef.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_270:0:2317:2047_1920x0_80_0_0_07ddc41f0e2423ac7500615078babd11.jpg" title="Экзамен"></a><a itemprop="contentUrl" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_270:0:2317:2047_1920x0_80_0_0_07ddc41f0e2423ac7500615078babd11.jpg" title="Экзамен"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdn1.img.sputnik.md/img/2645/55/26455565_270:0:2317:2047_1920x0_80_0_0_07ddc41f0e2423ac7500615078babd11.jpg" title="Экзамен"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/RadioSputnikMoldovaRU/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnikmoldova"> </a><a itemprop="sameAs" href="https://ok.ru/group/52780344148123"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaRu"> </a><a itemprop="sameAs" href="https://zen.yandex.ru/ru.sputnik.md"> </a><a itemprop="sameAs" href="https://t.me/rusputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><a itemprop="contentUrl" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Юлия Липовая</div><a itemprop="url" href="https://ru.sputnik.md/author_lipovaya_yuliya/"> </a><div itemprop="image">https://cdn1.img.sputnik.md/img/2880/74/28807416_364:0:2412:2048_100x100_80_0_0_e2d1ae33c707e5848922698cdb36c562.jpg</div></div><div itemprop="keywords">в молдове, молдова, приемная комиссия, университет</div></div><div class="article__header"><h1 class="article__title">Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20210817/" class="" title="Архив новостей" data-unixtime="1629216120">19:02 17.08.2021</a> </div><div class="article__view"><div class="views " data-id="43990756"><div class="views__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#views"></use></svg></div><div class="views__count">213</div></div></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="43990756" data-photoview-src="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:2047_1440x900_80_0_1_784c2ee9a27b862d5be21481fb334334.jpg?source-sid=rian_photo" data-photoview-image-id="26455563" data-photoview-sharelink="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html?share-img=26455563"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Виталий Аньков</span><span class="photoview__ext-link"> / <a href="http://visualrian.ru/images/item/5894842" target="_blank" title="Перейти в фотобанк">Перейти в фотобанк</a></span><span class="photoview__desc-text">Экзамен</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Экзамен - Sputnik Молдова, 1920, 17.08.2021" title="Экзамен" src="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg" decoding="async" width="1920" height="1080" srcset="https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_640x0_80_0_0_c60a493e281a7b1295d2f5a72ab7c4b7.jpg 640w,https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1280x0_80_0_0_78169e04fc1ec5de502957105cf87e76.jpg 1280w,https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_640x0_80_0_0_c60a493e281a7b1295d2f5a72ab7c4b7.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_640x0_80_0_0_c60a493e281a7b1295d2f5a72ab7c4b7.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_640x0_80_0_0_c60a493e281a7b1295d2f5a72ab7c4b7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_640x0_80_0_0_536681e29b544b74ba74077abc2bf171.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_640x0_80_0_0_536681e29b544b74ba74077abc2bf171.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_270:0:2317:2047_640x0_80_0_0_f5df44e198a263751f53af7648c13b22.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2645/55/26455565_270:0:2317:2047_640x0_80_0_0_f5df44e198a263751f53af7648c13b22.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1280x0_80_0_0_78169e04fc1ec5de502957105cf87e76.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1280x0_80_0_0_78169e04fc1ec5de502957105cf87e76.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1280x0_80_0_0_78169e04fc1ec5de502957105cf87e76.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_1280x0_80_0_0_8f5ab2d498e567e7ca7a28b3c38553e1.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_1280x0_80_0_0_8f5ab2d498e567e7ca7a28b3c38553e1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_270:0:2317:2047_1280x0_80_0_0_434173be9f238ad61268c41354f6ab89.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2645/55/26455565_270:0:2317:2047_1280x0_80_0_0_434173be9f238ad61268c41354f6ab89.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:3279:1845_1920x0_80_0_0_b7ae31252087bdea184d17c2bc968b10.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_1920x0_80_0_0_89c766528f5a027346c711c7ec9036ef.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2645/55/26455565_0:0:2729:2047_1920x0_80_0_0_89c766528f5a027346c711c7ec9036ef.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2645/55/26455565_270:0:2317:2047_1920x0_80_0_0_07ddc41f0e2423ac7500615078babd11.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2645/55/26455565_270:0:2317:2047_1920x0_80_0_0_07ddc41f0e2423ac7500615078babd11.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Виталий Аньков</div> / <div class="media__copyright-item m-buy"><a href="http://visualrian.ru/images/item/5894842" target="_blank" title="Перейти в фотобанк">Перейти в фотобанк</a></div></div></div></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="ar1x1" data-source-sid="miroslav_rotari" alt="Юлия Липовая - Sputnik Молдова" title="Юлия Липовая" src="https://cdn1.img.sputnik.md/img/2880/74/28807416_364:0:2412:2048_100x100_80_0_0_e2d1ae33c707e5848922698cdb36c562.jpg"></div><div class="article__author-info"><div class="article__author-name">Юлия Липовая</div><div class="article__author-links"><a class="m-color-main" href="/author_lipovaya_yuliya/" title="Все материалы">Все материалы</a></div></div></div></div></div><div class="article__announce-text">В молдавских университетах осталось большое количество невостребованных бюджетных мест.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text"><strong>КИШИНЕВ, 17 авг - Sputnik. </strong>Основная приемная кампания в университеты Молдовы завершилась. Для заполнения оставшихся мест молдавские вузы запустили дополнительную кампанию на период 16-26 августа. Об этом сообщили в Министерстве образования и исследований.</div></div><div class="article__block" data-type="text"><div class="article__text">Как отметили в ведомстве,  основная кампания завершилась 12 августа. По ее итогам в вузы на бюджетные места было принято 4170 абитуриентов (83%),  840 мест остались незаполненными. </div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20210719/postuplenie-2021-nachalsya-priem-dokumentov-v-vuzy-moldovy-35578955.html" class="article__article-image" inject-number="1" inject-position="" title="Поступление-2021: начался прием документов в вузы Молдовы"><img media-type="ar10x4" data-source-sid="miroslav_rotari" alt="Поступление в вузы молдовы 2017  - Sputnik Молдова, 1920, 19.07.2021" title="Поступление в вузы молдовы 2017 " class=" lazyload" src="https://cdn1.img.sputnik.md/img/1374/05/13740577_0:243:1824:973_1920x0_80_0_0_805bc6e846dde5e376a6d107854ff57c.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdn1.img.sputnik.md/img/1374/05/13740577_0:243:1824:973_640x0_80_0_0_d21dfada40de7c4e0e588bec0b4d86bd.jpg 640w,https://cdn1.img.sputnik.md/img/1374/05/13740577_0:243:1824:973_1280x0_80_0_0_13e77c4f5781321a363ad324ba60cc1a.jpg 1280w,https://cdn1.img.sputnik.md/img/1374/05/13740577_0:243:1824:973_1920x0_80_0_0_805bc6e846dde5e376a6d107854ff57c.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_0:243:1824:973_640x0_80_0_0_d21dfada40de7c4e0e588bec0b4d86bd.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_0:95:1824:1121_640x0_80_0_0_21b24feeea623a7c8b7f773bc5efebb5.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/1374/05/13740577_0:95:1824:1121_640x0_80_0_0_21b24feeea623a7c8b7f773bc5efebb5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_102:0:1723:1216_640x0_80_0_0_9a6ab731d809a98021729010dd2f1a37.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/1374/05/13740577_102:0:1723:1216_640x0_80_0_0_9a6ab731d809a98021729010dd2f1a37.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_305:0:1521:1216_640x0_80_0_0_399edd9c63345eace407e605138c00a1.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/1374/05/13740577_305:0:1521:1216_640x0_80_0_0_399edd9c63345eace407e605138c00a1.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_0:243:1824:973_1280x0_80_0_0_13e77c4f5781321a363ad324ba60cc1a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_0:95:1824:1121_1280x0_80_0_0_67c005def22e206549dbca2530a015c3.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/1374/05/13740577_0:95:1824:1121_1280x0_80_0_0_67c005def22e206549dbca2530a015c3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_102:0:1723:1216_1280x0_80_0_0_7489bafd96d88a1fe8e8d5bc7d080a9b.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/1374/05/13740577_102:0:1723:1216_1280x0_80_0_0_7489bafd96d88a1fe8e8d5bc7d080a9b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_305:0:1521:1216_1280x0_80_0_0_5f7f80771ed0235e6180250eeb02fdb1.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/1374/05/13740577_305:0:1521:1216_1280x0_80_0_0_5f7f80771ed0235e6180250eeb02fdb1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_0:243:1824:973_1920x0_80_0_0_805bc6e846dde5e376a6d107854ff57c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_0:95:1824:1121_1920x0_80_0_0_dcd2a8a0f6db2843fdd1fd6e3323c621.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/1374/05/13740577_0:95:1824:1121_1920x0_80_0_0_dcd2a8a0f6db2843fdd1fd6e3323c621.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_102:0:1723:1216_1920x0_80_0_0_046d731ba1af3e91f06b4c6a0c60218f.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/1374/05/13740577_102:0:1723:1216_1920x0_80_0_0_046d731ba1af3e91f06b4c6a0c60218f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/1374/05/13740577_305:0:1521:1216_1920x0_80_0_0_ae13cfe2dc9c65ecf78e166c03a85203.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/1374/05/13740577_305:0:1521:1216_1920x0_80_0_0_ae13cfe2dc9c65ecf78e166c03a85203.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/society/" title="Общество">Общество</a></div><a href="/20210719/postuplenie-2021-nachalsya-priem-dokumentov-v-vuzy-moldovy-35578955.html" class="article__article-title" inject-number="1" inject-position="" title="Поступление-2021: начался прием документов в вузы Молдовы">Поступление-2021: начался прием документов в вузы Молдовы</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1626697800">19 июля, 15:30</div><div class="elem-info__views" data-id="35578955"><div class="views " data-id="35578955"><div class="views__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#views"></use></svg></div><div class="views__count">152</div></div></div><div class="elem-info__share"><div class="share" data-id="35578955" data-url="https://ru.sputnik.md/20210719/postuplenie-2021-nachalsya-priem-dokumentov-v-vuzy-moldovy-35578955.html" data-title="Поступление-2021: начался прием документов в вузы Молдовы"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">На степень мастера поступило учиться 2944 (96%) человек. Остались невостребованными 137 мест. </div></div><div class="article__block" data-type="text"><div class="article__text">По данным министерства, наиболее востребованными были следующие специальности: право, бизнес и управление, финансы, дизайн, информационные технологии, медицина, стоматология. </div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>&quot;Больше всего свободных бюджетных мест осталось на специальности по точным наукам, физике, экологии, педагогике, инженерии, аграрному делу&quot;, - уточнили в Минобразования.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="43990756" data-url="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html?share-block=43990762" data-title="&amp;quot;Больше всего свободных бюджетных мест осталось на специальности по точным наукам, физике, экологии, педагогике, инженерии, аграрному делу&amp;quot;, - уточнили в Минобразования."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Свободные бюджетные места остались в следующих учебных заведениях: Государственный университет Молдовы, Государственный педагогический университет имени И. Крянгэ, Государственный университет имени А. Руссо в Бельцах, Государственный Кагульский университет, Государственный аграрный университет, Тараклийский госуниверситет, а также Государственные университеты в Комрате и Тирасполе.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="43990756" data-url="https://ru.sputnik.md/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html" data-title="Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="society" data-type="supertag"><a href="/society/" class="tag__text" title="Общество">Общество</a></li><li class="tag  " data-sid="moldova" data-type="tag"><a href="/moldova/" class="tag__text" title="В Молдове">В Молдове</a></li><li class="tag  " data-sid="geo_Moldova" data-type="tag"><a href="/geo_Moldova/" class="tag__text" title="Молдова">Молдова</a></li><li class="tag  " data-sid="keyword_priemnaja_komissija" data-type="tag"><a href="/keyword_priemnaja_komissija/" class="tag__text" title="приемная комиссия">приемная комиссия</a></li><li class="tag  " data-sid="organization_Universitet" data-type="tag"><a href="/organization_Universitet/" class="tag__text" title="Университет">Университет</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1 m-active" data-type="s1" title="Нравится" data-title="Нравится" data-id="43990756"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">1</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="Не нравится" data-title="Не нравится" data-id="43990756"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Ха-Ха" data-title="Ха-Ха" data-id="43990756"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Удивительно" data-title="Удивительно" data-id="43990756"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4 m-active" data-type="s4" title="Грустно" data-title="Грустно" data-id="43990756"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">1</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Возмутительно" data-title="Возмутительно" data-id="43990756"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-ab="a" data-changed-id="adfox_article_right_1_43990756"><aside class="banner__content"><iframe width="100%" height="700" src="https://ru.sputnik.md/files/tgparser/sputnik_md.html" frameborder="0"></iframe>
<br />
<br /></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-ab="a" data-changed-id="adfox_article_right_2_43990756"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38042_bn42-300x600-desk-->

<div id="adfox_article_desk300_600_1"> </div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk300_600_1',
            params: {
                pp: 'bqnp',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'society:moldova:geo_Moldova:keyword_priemnaja_komissija:organization_Universitet',
            puid5: ''
            }
        })
    })
</script></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Молдова</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/news/" class="footer__menu-link" title="Новости">Новости</a></div><div class="footer__menu-item"><a href="/moldova/" class="footer__menu-link" title="В Молдове">В Молдове</a></div><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="В мире">В мире</a></div><div class="footer__menu-item"><a href="/analytics/" class="footer__menu-link" title="Аналитика ">Аналитика </a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Мультимедиа">Мультимедиа</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Радио">Радио</a></div><div class="footer__menu-item"><a href="/coronavirus/" class="footer__menu-link" title="Коронавирус">Коронавирус</a></div><div class="footer__menu-item"><a href="/special_project/" class="footer__menu-link" title="Спецпроекты">Спецпроекты</a></div><div class="footer__menu-item"><a href="/press_center/" class="footer__menu-link" title="Пресс-центр">Пресс-центр</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/RadioSputnikMoldovaRU/" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://instagram.com/sputnikmoldova" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://ok.ru/group/52780344148123" class="footer__social-button" title="Odnoklassniki"><i class="footer__social-icon m-odnoklassniki"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#odnoklassniki"></use></svg></i><span class="footer__social-title">Odnoklassniki</span></a><a target="_blank" href="https://www.youtube.com/c/SputnikMoldovaRu" class="footer__social-button" title="Youtube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">Youtube</span></a><a target="_blank" href="https://zen.yandex.ru/ru.sputnik.md" class="footer__social-button" title="Zen"><i class="footer__social-icon m-zen"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#zen"></use></svg></i><span class="footer__social-title">Zen</span></a><a target="_blank" href="https://t.me/rusputnikmd" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/index.html" class="footer__nav-link" title="О проекте" target="_blank">О проекте</a></li><li class="footer__nav-item"><a href="/docs/about/radio.html" class="footer__nav-link" title="Частоты вещания" target="_blank">Частоты вещания</a></li><li class="footer__nav-item"><a href="/docs/about/contacts.html" class="footer__nav-link" title="Контакты" target="_blank">Контакты</a></li><li class="footer__nav-item"><a href="/docs/about/marketing.html" class="footer__nav-link" title="Реклама" target="_blank">Реклама</a></li><li class="footer__nav-item"><a href="/docs/about/terms_of_use.html" class="footer__nav-link" title="Правила использования" target="_blank">Правила использования</a></li><li class="footer__nav-item"><a href="https://ru.sputnik.md/20210805/43880765.html" class="footer__nav-link" title="Пресс-центр" target="_blank">Пресс-центр</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-ru"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-ru"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Все права защищены. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdn2.img.sputnik.md/i/sprites/logo/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/social/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icons/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/images/inline.svg?41",

                    "https://cdn2.img.sputnik.md/i/sprites/icon/o/color/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/o/inline/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/o/solid/inline.svg?41",

                    "https://cdn2.img.sputnik.md/i/sprites/icon/s/color/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/s/inline/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/s/solid/inline.svg?41",
                    
                    "https://cdn2.img.sputnik.md/i/sprites/emoji/inline.svg?41"
                ];
                var svg_spirte_flags = [
                    "https://cdn2.img.sputnik.md/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdn2.img.sputnik.md/js/libs/global.events.js?9f6f05265"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.js?9f83e0d67"></script><script src="https://cdn2.img.sputnik.md/js/libs/loadjs.js?984f269ce"></script><script src="https://cdn1.img.sputnik.md/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdn1.img.sputnik.md/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdn1.img.sputnik.md/js/libs/the-in.carousel.v2.js?97121f54d"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.share.js?99409d80a"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.photoview.js?950189b91"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.victorina.js?93206b3dd"></script><script src="https://cdn1.img.sputnik.md/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdn1.img.sputnik.md/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdn1.img.sputnik.md/js/libs/hammer.js?9cc492b88"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria_lenta.js?9dcf388eb"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdn2.img.sputnik.md/js/libs/notifications.js?9fe1ecf3c"></script><script src="https://cdn1.img.sputnik.md/js/libs/moment.min.js?93b171b86"></script><script src="https://cdn2.img.sputnik.md/js/libs/locale/ru.js?99ad1f670"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.form.js?9123831d5"></script><script src="https://cdn2.img.sputnik.md/js/libs/form.js?9225f7972"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdn1.img.sputnik.md/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdn2.img.sputnik.md/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdn1.img.sputnik.md/js/pages/modal.js?96d02e7b6"></script><script src="https://cdn1.img.sputnik.md/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdn1.img.sputnik.md/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdn1.img.sputnik.md/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdn1.img.sputnik.md/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdn2.img.sputnik.md/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdn2.img.sputnik.md/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdn1.img.sputnik.md/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="https://cdn2.img.sputnik.md/js/libs/audio/audio.js?9d091eb90"></script><script>
                var player_locale = {
                    
                        "LIVE": "LIVE",
                        "Play Video": "Воспроизвести видео",
                        "Play": "Воспроизвести",
                        "Pause": "Приостановить",
                        "Current Time": "Текущее время",
                        "Duration Time": "Продолжительность",
                        "Remaining Time": "Оставшееся время",
                        "Stream Type": "Тип потока",
                        "Loaded": "Загрузка",
                        "Progress": "Прогресс",
                        "Fullscreen": "Полноэкранный режим",
                        "Non-Fullscreen": "Выйти из полноэкранного режима",
                        "Mute": "Без звука",
                        "Unmute": "Со звуком",
                        "Playback Rate": "Скорость воспроизведения",
                        "Close Modal Dialog": "Закрыть",
                        "Close": "Закрыть",
                        "Download": "Скачать",
                        "Subscribe": "Подписаться",
                        "More": "Смотреть все эпизоды",
                        "About": "О выпуске",
                        "You aborted the media playback": "Вы прервали воспроизведение видео",
                        "A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
                        "No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки.",
                        "Download video": "Скачать",
                        "Link": "Ссылка",
                        "Copy Link": "Скопировать ссылку",
                        "Get Code": "Скопировать код",
                        "Views": "Просмотры",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdn1.img.sputnik.md/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("ru", player_locale);
                    
                });
            }
        </script><script src="https://cdn1.img.sputnik.md/js/pages/common.js?918cb6765c"></script><script src="https://cdn1.img.sputnik.md/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.startarticle.js?998b7a3c2"></script>
            
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <script src="https://cdn2.img.sputnik.md/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Лента новостей</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Сначала новые</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Сначала старые</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>В ЭФИРЕ</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Международный</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Английский</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Испанский</span></a><div class="project__place-region">Европа</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Немецкий</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Французский</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Греческий</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Итальянский</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Чешский</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Польский</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Сербский</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Латышский</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Литовский</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Молдавский</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Белорусский</span></a><div class="project__place-region">Закавказье</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Абхазский</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Армянский</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Азербайджанский</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Осетинский</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Грузинский</span></a><div class="project__place-region">Ближний Восток</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Арабский</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Турецкий</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Фарси</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Дари</span></a><div class="project__place-region">Центральная Азия</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Казахский</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Киргизский</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Узбекский</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Таджикский</span></a><div class="project__place-region">Восточная и Юго-Восточная Азия</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Вьетнамский</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Японский</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（简体）</span><span>Китайский (упр.)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（繁体）</span><span>Китайский (трад.)</span></a><div class="project__place-region">Южная Америка</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Португальский</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1629221520"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Лента новостей</span><span class="lenta__header-text2">Молния</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210817/profsoyuzy-trebuyut-garantiy-dlya-vaktsinirovannykh-ot-covid-19-43992491.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629221520">20:32</span><span class="lenta__item-text ">Профсоюзы требуют гарантий для вакцинированных от COVID-19 </span></span></a></div><div class="lenta__item "><a href="/20210817/kurs-valyut-na-sredu---dollar-i-evro-desheveyut-43994150.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629220500">20:15</span><span class="lenta__item-text ">Курс валют на среду - доллар и евро дешевеют </span></span></a></div><div class="lenta__item "><a href="/20210817/kishnev-novyy-marafon-vaktsinatsii-43989269.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629219720">20:02</span><span class="lenta__item-text ">В Кишиневе - новый марафон вакцинации: кто может прийти за прививкой </span></span></a></div><div class="lenta__item "><a href="/20210817/eksperty-pochemu-moldove-khoroshie-otnosheniya-russia-43993812.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629218478">19:41</span><span class="lenta__item-text ">Эксперты: почему Молдове важно сохранять хорошие отношения с Россией </span></span></a></div><div class="lenta__item "><a href="/20210817/merkel-bezhentsev-afganistana-prinimat-ne-v-es-v-sosednikh-stranakh-43982524.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629217680">19:28</span><span class="lenta__item-text ">Меркель: беженцев из Афганистана нужно принимать не в ЕС, а в соседних странах </span></span></a></div><div class="lenta__item "><a href="/20210817/vuzy-moldovy-obyavili-dopolnitelnuyu-priemnuyu-kampaniyu-43990756.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629216120">19:02</span><span class="lenta__item-text ">Вузы Молдовы объявили дополнительную приемную кампанию: остались бюджетные места </span></span></a></div><div class="lenta__item "><a href="/20210817/eksperty-v-afganskikh-sobytiyakh-est-urok-i-dlya-moldovy-43988950.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629214080">18:28</span><span class="lenta__item-text ">Эксперты: в афганских событиях есть урок и для Молдовы </span></span></a></div><div class="lenta__item "><a href="/20210817/covid-19-moldova-43986499.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629213244">18:14</span><span class="lenta__item-text ">Минздрав: в Молдове резко выросло количество новых случаев COVID-19 </span></span></a></div><div class="lenta__item "><a href="/20210817/ssha-vaktsinatsia-covid-19-busternae-doza-preparata-43966051.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629212400">18:00</span><span class="lenta__item-text ">В США готовятся к массовой вакцинации от COVID-19 бустерной дозой препарата </span></span></a></div><div class="lenta__item "><a href="/20210817/pozhar-dym-i-dtp--k-chemu-privelo-szhiganie-travy-na-polyakh-gagauzii-43987939.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629210300">17:25</span><span class="lenta__item-text ">Пожар, дым и ДТП – к чему привело сжигание травы на полях Гагаузии </span></span></a></div><div class="lenta__item lenta__item-warn"><a href="/20210817/moldavskie-pozharnye-pribyli-moldova-greece-43987070.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629209478">17:11</span><span class="lenta__item-text ">Риск, отвага, мужество: в Кишиневе встретили прибывших из Греции молдавских пожарных  <span class="lenta__item-icon m-breaking"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flash"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210817/moldavskie-pozharnye-zavershili-missiyu-greece-43982605.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629208587">16:56</span><span class="lenta__item-text ">Миссия завершена: молдавские пожарные вернулись из Греции </span></span></a></div><div class="lenta__item "><a href="/20210817/imuschestvo-dodona-proveryayut-organ-po-nepodkupnosti-43985390.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629208305">16:51</span><span class="lenta__item-text ">Имущество Додона проверяет Орган по неподкупности: на каком этапе контроль </span></span></a></div><div class="lenta__item "><a href="/20210817/kogda-vyberut-novyy-sostav-vysshego-soveta-prokurorov-i-budet-li-tam-stoyanoglo-43983951.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629207300">16:35</span><span class="lenta__item-text ">Когда выберут новый состав Высшего совета прокуроров и будет ли там Стояногло </span></span></a></div><div class="lenta__item "><a href="/20210817/belczy-vrio-primara-43983797.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629206880">16:28</span><span class="lenta__item-text ">В Бельцах появился врио мэра: он уже готов принимать граждан </span></span></a></div><div class="lenta__item "><a href="/20210817/bolshaya-voda-s-drona-zasnyali-zatoplennyye-ulitsy-novorossiyska-43981435.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629206280">16:18</span><span class="lenta__item-text ">Большая вода: тонущие улицы Новороссийска сняли с дрона <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210817/vaktsinatsiya-inostrannykh-studentov-v-rf-lavrov-poobeschal-reshit-problemu-43979736.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629204000">15:40</span><span class="lenta__item-text ">Вакцинация иностранных студентов в РФ: Лавров пообещал решить проблему </span></span></a></div><div class="lenta__item lenta__item-warn"><a href="/20210817/shtormovoe-preduprezhdenie-sever-moldovy-43981234.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629202797">15:19</span><span class="lenta__item-text ">Штормовое предупреждение на севере Молдовы: грозы и шквалистый ветер <span class="lenta__item-icon m-breaking"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flash"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210817/naznachili-novogo-glavu-agentstva-gosuslug-43978387.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629201960">15:06</span><span class="lenta__item-text ">В Молдове назначили нового главу Агентства госуслуг </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=43979346&amp;date=20210817T145019&amp;articlemask=lenta&amp;type=lenta"><a href="/20210817/sherif-dinamo-zagreb-tiraspolchane-razbivayut-mechty-slavyan-43979346.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1629201019">14:50</span><span class="lenta__item-text ">"Шериф" - "Динамо" Загреб: как тираспольчане разбивают мечты славян </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/modal.min.css?9391b7259"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Поиск"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all">Еще <span></span> материалов</a></div><div class="modal__loader"><img src="https://cdn1.img.sputnik.md/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title"></div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12"></button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13"></div><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="16" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button"></div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80"></button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81"></div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title"></div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled></button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="28" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29"></div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32"></button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33"></div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover"></div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime"></div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43"></button></div><div class="form__alert" id="modalRegisterUserError"></div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51"></button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52"></div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><div class="modal__text m-info"> <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60"></button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72"></button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Обратная связь
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Тема сообщения</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Ваше сообщение</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Почта</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Имя Фамилия</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Отправить</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Все поля обязательны для заполнения</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Обратная связь
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Тема сообщения</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Ваше сообщение</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Почта</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Имя Фамилия</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Отправить</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Все поля обязательны для заполнения</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Сообщение отправлено!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object>Спасибо за обратную связь!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Готово</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Произошла ошибка!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_error.svg"></object>Произошла ошибка!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Отправить еще раз</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
