<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ru" data-lang="rus" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Можно ли подать в суд на поставщиков энергоресурсов</title><meta name="description" content="Граждане Молдовы все чаще выражают недовольство ростом тарифов и цен"><meta name="keywords" content="газ, молдова, кризис, тариф, молдовагаз, электроэнергия, видео"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html"><link rel="preload" as="image" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_1920x0_80_0_0_47fb8970eff48270c2cc653da822097f.jpg" imagesrcset="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_640x0_80_0_0_6665a8bb9db2edb367eb7222819afaf3.jpg 640w,https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_1280x0_80_0_0_0cf5994a7a2d766aa8a9b38001335d38.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_1920x0_80_0_0_47fb8970eff48270c2cc653da822097f.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.sputnik.md/images/"><link rel="dns-prefetch" href="https://cdnn1.img.sputnik.md/images/"><link rel="alternate" hreflang="ru" href="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html"><link rel="alternate" hreflang="x-default" href="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.sputnik.md/i/favicon/favicon.ico"><meta property="fb:app_id" content="565979577238890"><meta name="analytics:title" content="Можно ли подать в суд на поставщиков энергоресурсов"><meta name="analytics:keyw" content="radio, keyword_gaz, geo_Moldova, keyword_krizis, keyword_tarif, organization_Moldovagaz, product_ehlektroehnergija, technical_type_video"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Радио, газ, Молдова, кризис, тариф, Молдовагаз, электроэнергия, Видео"><meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="46656284"><meta name="analytics:url" content="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html"><meta name="analytics:p_ts" content="1637735400"><meta name="analytics:author" content="Сергей Цуркану"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html"><meta property="og:title" content="Могут ли граждане засудить поставщиков газа, тепла и электричества"><meta property="og:description" content="Граждане Молдовы все чаще выражают недовольство ростом тарифов и цен"><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:locale" content="ru_MD"><meta property="og:image" content="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_2072x0_60_0_0_bd0955975f64cbc76edb3e7b21d43815.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_2072x0_80_0_0_5076a57ab2e1d48959b6b855369f6bb2.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_2072x0_60_0_0_bd0955975f64cbc76edb3e7b21d43815.jpg"><meta property="article:published_time" content="20211124T0830+0200"><meta property="article:modified_time" content="20211124T0905+0200"><meta property="article:author" content="Сергей Цуркану"><link rel="author" href="https://ru.sputnik.md/author_serghei_turcanu/"><meta property="article:section" content="Новости"><meta property="article:tag" content="газ"><meta property="article:tag" content="Молдова"><meta property="article:tag" content="кризис"><meta property="article:tag" content="тариф"><meta property="article:tag" content="Молдовагаз"><meta property="article:tag" content="электроэнергия"><meta property="article:tag" content="Видео"><meta name="relap-entity-id" content="46656284"><link rel="amphtml" href="https://ru.sputnik.md/amp/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/common.min.css?915c5d5d9b"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/article.min.css?917a3a6e64"><script src="https://cdnn1.img.sputnik.md/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 46656284; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [46668024,46668890,46667128,46666853,46666057,46665335,46664992,46657626,46658723,46643011,46649115,46661286,46661987,46656530];</script><script>var endlessScrollFirst = 46656284; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [46668024,46668890,46667128,46666853,46666057,46665335,46664992,46657626,46658723,46643011,46649115,46661286,46661987,46656530];</script></head><body id="body" data-ab="a" data-emoji="0" class="site_md m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Молдова"><meta itemprop="description" content="Самые свежие и актуальные новости Молдовы и России. Последние события, конфликты и происшествия, обновления новостей онлайн каждый день."><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><meta itemprop="image" content="https://ru.sputnik.md/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Молдова"><meta itemprop="position" content="1"><meta itemprop="item" content="https://ru.sputnik.md"><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Новости"><meta itemprop="position" content="2"><meta itemprop="item" content="https://ru.sputnik.md/20211124/"><a itemprop="url" href="https://ru.sputnik.md/20211124/" title="Новости"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Могут ли граждане засудить поставщиков газа, тепла и электричества"><meta itemprop="position" content="3"><meta itemprop="item" content="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html"><a itemprop="url" href="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html" title="Могут ли граждане засудить поставщиков газа, тепла и электричества"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38023_bn23-х120-desk-->
<div id="adfox_article_desk100_120-1_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk100_120-1_1',
            params: {
                pp: 'kwm',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'radio:keyword_gaz:geo_Moldova:keyword_krizis:keyword_tarif:organization_Moldovagaz:product_ehlektroehnergija:technical_type_video',
            puid5: ''
            }
        })
    })
</script></aside></div><div class="banner m-before-header m-article-mobile" data-position="article_mobile_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38028_bn28-х100-mob-->
<div id="adfox_article_mob-1-100-300_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_mob-1-100-300_1',
            params: {
                pp: 'bqnl',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'radio:keyword_gaz:geo_Moldova:keyword_krizis:keyword_tarif:organization_Moldovagaz:product_ehlektroehnergija:technical_type_video',
            puid5: ''
            }
        })
    })
</script></aside></div></div><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text"><br><span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail"></button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Молдова"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Молдова</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="46656284" data-url="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html" data-title="Могут ли граждане засудить поставщиков газа, тепла и электричества"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span></div><div class="switcher "><div class="switcher__label"><span class="switcher__title">рус</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://ru.sputnik.md/" class="switcher__link m-selected"><span class="switcher__project">Sputnik Молдова</span><span class="switcher__abbr" data-abbr="рус">рус</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i></a><a href="https://sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova</span><span class="switcher__abbr" data-abbr="md">md</span></a><a href="https://ro.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova-România</span><span class="switcher__abbr" data-abbr="ro">ro</span></a></div></div></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="46656284" data-date="20211124" data-endless="1" data-domain="ru.sputnik.md" data-project="sputnik_md" data-url="/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html" data-full-url="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html" data-title="Могут ли граждане засудить поставщиков газа, тепла и электричества" data-published="2021-11-24T08:30+0200" data-text-length="838" data-keywords="газ, молдова, кризис, тариф, молдовагаз, электроэнергия, видео" data-author="Сергей Цуркану" data-analytics-keyw="radio, keyword_gaz, geo_Moldova, keyword_krizis, keyword_tarif, organization_Moldovagaz, product_ehlektroehnergija, technical_type_video" data-analytics-rubric="" data-analytics-tags="Радио, газ, Молдова, кризис, тариф, Молдовагаз, электроэнергия, Видео" data-article-show="" data-pts="1637735400" data-article-type="video" data-is-scroll="1" data-head-title="Могут ли граждане засудить поставщиков газа, тепла и электричества - Sputnik Молдова, 24.11.2021"><div class="endless__item-content"><div class="container m-content"><a href="/radio/" class="article__supertag-header m-radio m-media" title="Радио"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="rian_photo" alt="Микрофон с символикой радио Sputnik в студии - Sputnik Молдова, 1920" title="Микрофон с символикой радио Sputnik в студии" src="https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:681:3163:1208_1920x0_80_0_0_add5bd91e33d415e2c50a72e45b4429e.jpg" decoding="async" width="1920" height="320" srcset="https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:681:3163:1208_640x0_80_0_0_e14eeb3aa5d1921eeed40e3b99534362.jpg 640w,https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:681:3163:1208_1280x0_80_0_0_ed730ec9d8fa9167f5caf206ec945cc3.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:681:3163:1208_1920x0_80_0_0_add5bd91e33d415e2c50a72e45b4429e.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:681:3163:1208_640x0_80_0_0_e14eeb3aa5d1921eeed40e3b99534362.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:55:3163:1834_640x0_80_0_0_43be7e07b9ec6381fbbeb70f9134dc2b.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:55:3163:1834_640x0_80_0_0_43be7e07b9ec6381fbbeb70f9134dc2b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:0:2729:2047_640x0_80_0_0_a6fb2f37c59f15bd4e8a178e6da1109e.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:0:2729:2047_640x0_80_0_0_a6fb2f37c59f15bd4e8a178e6da1109e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_72:0:2119:2047_640x0_80_0_0_3f0e280b202216ac6b951ff89337da47.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_72:0:2119:2047_640x0_80_0_0_3f0e280b202216ac6b951ff89337da47.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:681:3163:1208_1280x0_80_0_0_ed730ec9d8fa9167f5caf206ec945cc3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:55:3163:1834_1280x0_80_0_0_b59411e296bd340dd81c4c327d62ea14.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:55:3163:1834_1280x0_80_0_0_b59411e296bd340dd81c4c327d62ea14.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:0:2729:2047_1280x0_80_0_0_d4da0993c10a9658230043429edb33a3.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:0:2729:2047_1280x0_80_0_0_d4da0993c10a9658230043429edb33a3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_72:0:2119:2047_1280x0_80_0_0_c2ed436a5ba37a982a40f50f95e5cfbc.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_72:0:2119:2047_1280x0_80_0_0_c2ed436a5ba37a982a40f50f95e5cfbc.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:681:3163:1208_1920x0_80_0_0_add5bd91e33d415e2c50a72e45b4429e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:55:3163:1834_1920x0_80_0_0_673fb252215a5c7e37bb100facbb6782.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:55:3163:1834_1920x0_80_0_0_673fb252215a5c7e37bb100facbb6782.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:0:2729:2047_1920x0_80_0_0_a44cf29500c0baab733f30b5b7b196c1.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_0:0:2729:2047_1920x0_80_0_0_a44cf29500c0baab733f30b5b7b196c1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_72:0:2119:2047_1920x0_80_0_0_d5c528784a5c9608a10620984da640b3.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/09/35425959_72:0:2119:2047_1920x0_80_0_0_d5c528784a5c9608a10620984da640b3.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Радио</div><div class="article__supertag-header-announce">Самые острые мнения, актуальные точки зрения и комментарии слушайте в программах и подкастах Sputnik Молдова.</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html</div><a itemprop="url" href="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html" title="Могут ли граждане засудить поставщиков газа, тепла и электричества"></a><div itemprop="headline">Могут ли граждане засудить поставщиков газа, тепла и электричества</div><div itemprop="name">Могут ли граждане засудить поставщиков газа, тепла и электричества</div><div itemprop="description">Граждане Молдовы все чаще выражают недовольство ростом тарифов и цен</div><div itemprop="datePublished">2021-11-24T08:30+0200</div><div itemprop="dateCreated">2021-11-24T08:30+0200</div><div itemprop="dateModified">2021-11-24T09:05+0200</div><div itemprop="articleSection">радио</div><div itemprop="articleSection">газ</div><div itemprop="articleSection">молдова</div><div itemprop="articleSection">кризис</div><div itemprop="articleSection">тариф</div><div itemprop="articleSection">молдовагаз</div><div itemprop="articleSection">электроэнергия</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_1920x0_80_0_0_47fb8970eff48270c2cc653da822097f.jpg</div><div itemprop="articleBody">Стремительный рост цены на природный газ привел к неизбежному и серьезному росту тарифов для населения, увеличению цен на продукты питания и услуги. Эксперты отмечают, что подорожает практически все. Вместе с тем граждане задаются резонным вопросом – почему оплачивая вовремя и в полном объеме стоимость газа и других ресурсов, они не могут выбрать поставщика или не могут рассчитывать на некие фиксированные цены? Все чаще звучат призывы не оплачивать гигантские и неподъемные суммы в счетах или вовсе объединяться для коллективного иска в суд против поставщиков газа, электричества и тепла.Насколько адекватны эти идеи, вправе ли граждане отказываться от оплаты счетов – об этом и много другом расскажут эксперты - председатель Ассоциации потребителей энергии Николай Могоряну и директор Центра по защите прав потребителей Денис Старуш.</div><div itemprop="contentLocation">молдова</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/RadioSputnikMoldovaRU/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnikmoldova"> </a><a itemprop="sameAs" href="https://ok.ru/group/52780344148123"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaRu"> </a><a itemprop="sameAs" href="https://zen.yandex.ru/ru.sputnik.md"> </a><a itemprop="sameAs" href="https://t.me/rusputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><a itemprop="contentUrl" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Сергей Цуркану</div><a itemprop="url" href="https://ru.sputnik.md/author_serghei_turcanu/"> </a><div itemprop="image">https://cdnn1.img.sputnik.md/img/1211/74/12117400_315:0:1531:1215_100x100_80_0_0_9318152d423603cb437fdeb66451f729.jpg</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Сергей Цуркану</div><a itemprop="url" href="https://ru.sputnik.md/author_serghei_turcanu/"> </a><div itemprop="image">https://cdnn1.img.sputnik.md/img/1211/74/12117400_315:0:1531:1215_100x100_80_0_0_9318152d423603cb437fdeb66451f729.jpg</div></div><div itemprop="genre">Новости</div><div itemprop="inLanguage">ru_MD</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/RadioSputnikMoldovaRU/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnikmoldova"> </a><a itemprop="sameAs" href="https://ok.ru/group/52780344148123"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaRu"> </a><a itemprop="sameAs" href="https://zen.yandex.ru/ru.sputnik.md"> </a><a itemprop="sameAs" href="https://t.me/rusputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><a itemprop="contentUrl" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_1920x0_80_0_0_47fb8970eff48270c2cc653da822097f.jpg" title="Могут ли граждане засудить поставщиков газа, тепла и электричества"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_1920x0_80_0_0_47fb8970eff48270c2cc653da822097f.jpg" title="Могут ли граждане засудить поставщиков газа, тепла и электричества"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_0:0:3072:1728_1920x0_80_0_0_47fb8970eff48270c2cc653da822097f.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_267:0:2998:2048_1920x0_80_0_0_b4c5cc560211ef9bce1c02f044edd3ca.jpg" title="Могут ли граждане засудить поставщиков газа, тепла и электричества"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_267:0:2998:2048_1920x0_80_0_0_b4c5cc560211ef9bce1c02f044edd3ca.jpg" title="Могут ли граждане засудить поставщиков газа, тепла и электричества"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_267:0:2998:2048_1920x0_80_0_0_b4c5cc560211ef9bce1c02f044edd3ca.jpg">https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_267:0:2998:2048_1920x0_80_0_0_b4c5cc560211ef9bce1c02f044edd3ca.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_609:0:2657:2048_1920x0_80_0_0_32a5a0876ccc004946f903131d393d1d.jpg" title="Могут ли граждане засудить поставщиков газа, тепла и электричества"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_609:0:2657:2048_1920x0_80_0_0_32a5a0876ccc004946f903131d393d1d.jpg" title="Могут ли граждане засудить поставщиков газа, тепла и электричества"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0b/18/46664572_609:0:2657:2048_1920x0_80_0_0_32a5a0876ccc004946f903131d393d1d.jpg" title="Могут ли граждане засудить поставщиков газа, тепла и электричества"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/RadioSputnikMoldovaRU/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnikmoldova"> </a><a itemprop="sameAs" href="https://ok.ru/group/52780344148123"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaRu"> </a><a itemprop="sameAs" href="https://zen.yandex.ru/ru.sputnik.md"> </a><a itemprop="sameAs" href="https://t.me/rusputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><a itemprop="contentUrl" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Сергей Цуркану</div><a itemprop="url" href="https://ru.sputnik.md/author_serghei_turcanu/"> </a><div itemprop="image">https://cdnn1.img.sputnik.md/img/1211/74/12117400_315:0:1531:1215_100x100_80_0_0_9318152d423603cb437fdeb66451f729.jpg</div></div><div itemprop="keywords">газ, молдова, кризис, тариф, молдовагаз, электроэнергия, видео</div></div><div class="article__header"><h1 class="article__title">Могут ли граждане засудить поставщиков газа, тепла и электричества</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211124/" class="" title="Архив новостей" data-unixtime="1637735400">08:30 24.11.2021</a> <span class="article__info-date-modified " data-unixtime="1637737553"> (обновлено: <span class="date">09:05 24.11.2021</span>)</span></div><div class="article__view" data-id="46656284"><span class="loader"><i></i></span></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="media__embed" style="padding-top: 56.218%"><iframe width="1190" height="669" src="https://www.youtube.com/embed/EVYWuOeWf7k" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik</div></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Подписаться на</span><a href="https://news.google.com/publications/CAAqBwgKMN3LhAswl7KBAw?hl=ru&#38;gl=RU&#38;ceid=RU%3Aru" title="Подписаться на" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="s150x150" data-source-sid="rodion_proca" alt="Сергей Цуркану - Sputnik Молдова" title="Сергей Цуркану" src="https://cdnn1.img.sputnik.md/img/1211/74/12117400_315:0:1531:1215_100x100_80_0_0_9318152d423603cb437fdeb66451f729.jpg"></div><div class="article__author-info"><div class="article__author-name">Сергей Цуркану</div><div class="article__author-links"><a class="m-color-main" href="/author_serghei_turcanu/" title="Все материалы">Все материалы</a></div></div></div></div></div><div class="article__announce-text">В сегодняшнем выпуске передачи "Утро на Sputnik'e" обсуждаем правовые и моральные аспекты затянувшегося энергетического кризиса.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Стремительный рост цены на природный газ привел к неизбежному и серьезному росту тарифов для населения, увеличению цен на продукты питания и услуги. Эксперты отмечают, что подорожает практически все. Вместе с тем граждане задаются резонным вопросом – почему оплачивая вовремя и в полном объеме стоимость газа и других ресурсов, они не могут выбрать поставщика или не могут рассчитывать на некие фиксированные цены? Все чаще звучат призывы не оплачивать гигантские и неподъемные суммы в счетах или вовсе объединяться для коллективного иска в суд против поставщиков газа, электричества и тепла.</div></div><div class="article__block" data-type="text"><div class="article__text">Насколько адекватны эти идеи, вправе ли граждане отказываться от оплаты счетов – об этом и много другом расскажут эксперты - председатель Ассоциации потребителей энергии Николай Могоряну и директор Центра по защите прав потребителей Денис Старуш.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="46656284" data-url="https://ru.sputnik.md/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html" data-title="Могут ли граждане засудить поставщиков газа, тепла и электричества" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="radio" data-type="supertag"><a href="/radio/" class="tag__text" title="Радио">Радио</a></li><li class="tag  " data-sid="keyword_gaz" data-type="tag"><a href="/keyword_gaz/" class="tag__text" title="газ">газ</a></li><li class="tag  " data-sid="geo_Moldova" data-type="tag"><a href="/geo_Moldova/" class="tag__text" title="Молдова">Молдова</a></li><li class="tag  " data-sid="keyword_krizis" data-type="tag"><a href="/keyword_krizis/" class="tag__text" title="кризис">кризис</a></li><li class="tag  " data-sid="keyword_tarif" data-type="tag"><a href="/keyword_tarif/" class="tag__text" title="тариф">тариф</a></li><li class="tag  " data-sid="organization_Moldovagaz" data-type="tag"><a href="/organization_Moldovagaz/" class="tag__text" title="Молдовагаз">Молдовагаз</a></li><li class="tag  " data-sid="product_ehlektroehnergija" data-type="tag"><a href="/product_ehlektroehnergija/" class="tag__text" title="электроэнергия">электроэнергия</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_46656284"><aside class="banner__content"><iframe width="100%" height="700" src="https://ru.sputnik.md/files/tgparser/sputnik_md.html" frameborder="0"></iframe>
<br />
<br /></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_46656284"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38042_bn42-300x600-desk-->

<div id="adfox_article_desk300_600_1"> </div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk300_600_1',
            params: {
                pp: 'bqnp',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'radio:keyword_gaz:geo_Moldova:keyword_krizis:keyword_tarif:organization_Moldovagaz:product_ehlektroehnergija:technical_type_video',
            puid5: ''
            }
        })
    })
</script></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Молдова</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/news/" class="footer__menu-link" title="Новости">Новости</a></div><div class="footer__menu-item"><a href="/moldova/" class="footer__menu-link" title="В Молдове">В Молдове</a></div><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="В мире">В мире</a></div><div class="footer__menu-item"><a href="/analytics/" class="footer__menu-link" title="Аналитика ">Аналитика </a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Мультимедиа">Мультимедиа</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Радио">Радио</a></div><div class="footer__menu-item"><a href="/coronavirus/" class="footer__menu-link" title="Коронавирус">Коронавирус</a></div><div class="footer__menu-item"><a href="/special_project/" class="footer__menu-link" title="Спецпроекты">Спецпроекты</a></div><div class="footer__menu-item"><a href="/press_center/" class="footer__menu-link" title="Пресс-центр">Пресс-центр</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/RadioSputnikMoldovaRU/" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://instagram.com/sputnikmoldova" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://ok.ru/group/52780344148123" class="footer__social-button" title="Odnoklassniki"><i class="footer__social-icon m-odnoklassniki"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#odnoklassniki"></use></svg></i><span class="footer__social-title">Odnoklassniki</span></a><a target="_blank" href="https://www.youtube.com/c/SputnikMoldovaRu" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://zen.yandex.ru/ru.sputnik.md" class="footer__social-button" title="Zen"><i class="footer__social-icon m-zen"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#zen"></use></svg></i><span class="footer__social-title">Zen</span></a><a target="_blank" href="https://t.me/rusputnikmd" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="О проекте" target="_blank">О проекте</a></li><li class="footer__nav-item"><a href="/docs/radio.html" class="footer__nav-link" title="Частоты вещания" target="_blank">Частоты вещания</a></li><li class="footer__nav-item"><a href="/docs/contacts.html" class="footer__nav-link" title="Контакты" target="_blank">Контакты</a></li><li class="footer__nav-item"><a href="/docs/marketing.html" class="footer__nav-link" title="Реклама" target="_blank">Реклама</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Правила использования" target="_blank">Правила использования</a></li><li class="footer__nav-item"><a href="/docs/press_centre.html" class="footer__nav-link" title="Пресс-центр" target="_blank">Пресс-центр</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-ru"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-ru"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Все права защищены. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnn1.img.sputnik.md/i/sprites/logo/inline.svg?51",
                    "https://cdnn1.img.sputnik.md/i/sprites/social/inline.svg?51",
                    "https://cdnn1.img.sputnik.md/i/sprites/icons/inline.svg?51",
                    "https://cdnn1.img.sputnik.md/i/sprites/images/inline.svg?51",

                    "https://cdnn1.img.sputnik.md/i/sprites/icon/o/color/inline.svg?51",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/o/inline/inline.svg?51",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/o/solid/inline.svg?51",

                    "https://cdnn1.img.sputnik.md/i/sprites/icon/s/color/inline.svg?51",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/s/inline/inline.svg?51",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/s/solid/inline.svg?51",
                    
                    "https://cdnn1.img.sputnik.md/i/sprites/emoji/inline.svg?51"
                ];
                var svg_spirte_flags = [
                    "https://cdnn1.img.sputnik.md/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnn1.img.sputnik.md/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.js?9428e089f"></script><script src="https://cdnn1.img.sputnik.md/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnn1.img.sputnik.md/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnn1.img.sputnik.md/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnn1.img.sputnik.md/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.share.js?9ae621f3e"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnn1.img.sputnik.md/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnn1.img.sputnik.md/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnn1.img.sputnik.md/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria_lenta.js?978af6365"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnn1.img.sputnik.md/js/libs/notifications.js?912555b6a"></script><script src="https://cdnn1.img.sputnik.md/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnn1.img.sputnik.md/js/libs/locale/ru.js?99ad1f670"></script><script src="https://cdnn1.img.sputnik.md/js/libs/datepicker.js?9b5da9e3c"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnn1.img.sputnik.md/js/libs/form.js?9225f7972"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnn1.img.sputnik.md/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnn1.img.sputnik.md/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnn1.img.sputnik.md/js/pages/modal.js?96d02e7b6"></script><script src="https://cdnn1.img.sputnik.md/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnn1.img.sputnik.md/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnn1.img.sputnik.md/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnn1.img.sputnik.md/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnn1.img.sputnik.md/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.sputnik.md/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnn1.img.sputnik.md/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnn1.img.sputnik.md/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="https://cdnn1.img.sputnik.md/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "LIVE",
                        "Play Video": "Воспроизвести видео",
                        "Play": "Воспроизвести",
                        "Pause": "Приостановить",
                        "Current Time": "Текущее время",
                        "Duration Time": "Продолжительность",
                        "Remaining Time": "Оставшееся время",
                        "Stream Type": "Тип потока",
                        "Loaded": "Загрузка",
                        "Progress": "Прогресс",
                        "Fullscreen": "Полноэкранный режим",
                        "Non-Fullscreen": "Выйти из полноэкранного режима",
                        "Mute": "Без звука",
                        "Unmute": "Со звуком",
                        "Playback Rate": "Скорость воспроизведения",
                        "Close Modal Dialog": "Закрыть",
                        "Close": "Закрыть",
                        "Download": "Скачать",
                        "Subscribe": "Подписаться",
                        "More": "Смотреть все эпизоды",
                        "About": "О выпуске",
                        "You aborted the media playback": "Вы прервали воспроизведение видео",
                        "A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
                        "No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки.",
                        "Download video": "Скачать",
                        "Link": "Ссылка",
                        "Copy Link": "Скопировать ссылку",
                        "Get Code": "Скопировать код",
                        "Views": "Просмотры",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.sputnik.md/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("ru", player_locale);
                    
                });
            }
        </script><script src="https://cdnn1.img.sputnik.md/js/pages/common.js?91497c3934"></script><script src="https://cdnn1.img.sputnik.md/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.startarticle.js?9620ba94e"></script>
            
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <script src="https://cdnn1.img.sputnik.md/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Лента новостей</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Сначала новые</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Сначала старые</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>В ЭФИРЕ</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Международный</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Английский</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Испанский</span></a><div class="project__place-region">Европа</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Немецкий</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Французский</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Греческий</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Итальянский</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Чешский</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Польский</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Сербский</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Латышский</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Литовский</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Молдавский</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Белорусский</span></a><div class="project__place-region">Закавказье</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Армянский</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Абхазский</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Осетинский</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Грузинский</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Азербайджанский</span></a><div class="project__place-region">Ближний Восток</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Арабский</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Турецкий</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Фарси</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Дари</span></a><div class="project__place-region">Центральная Азия</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Казахский</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Киргизский</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Узбекский</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Таджикский</span></a><div class="project__place-region">Восточная и Юго-Восточная Азия</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Вьетнамский</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Японский</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Китайский</span></a><div class="project__place-region">Южная Америка</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Португальский</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1637744100"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Лента новостей</span><span class="lenta__header-text2">Молния</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211124/mvd-moldovy-podklyuchaetsya-k-rabote-evropeyskoy-zhandarmerii-46668024.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637744100">10:55</span><span class="lenta__item-text ">МВД Молдовы подключается к работе европейской жандармерии </span></span></a></div><div class="lenta__item lenta__item-warn"><a href="/20211124/gazprom-zayavil-chto-ne-poluchil-platezh-za-gaz-ot-moldovy-46668890.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637742695">10:31</span><span class="lenta__item-text ">"Газпром" заявил, что не получил платеж за газ от Молдовы <span class="lenta__item-icon m-breaking"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flash"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211124/gde-v-kishineve-24-noyabrya-nakhodyatsya-mobilnye-punkty-vaktsinatsii-46667128.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637742060">10:21</span><span class="lenta__item-text ">Где в Кишиневе 24 ноября находятся мобильные пункты вакцинации </span></span></a></div><div class="lenta__item "><a href="/20211124/ispanskiy-reporter-vtoroe-porazhenie-reala-budet-pozorom-46666853.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637740449">09:54</span><span class="lenta__item-text ">Испанский репортер: второе поражение "Реала" от "Шерифа" будет позором </span></span></a></div><div class="lenta__item "><a href="/20211124/voz-budet-proizvodit-besplatnye-testy-na-antitela-k-covid-19-46666057.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637739300">09:35</span><span class="lenta__item-text ">ВОЗ будет производить бесплатные тесты на антитела к COVID-19 </span></span></a></div><div class="lenta__item "><a href="/20211124/ssha-i-taliban-gotovyatsya-k-novomu-raundu-peregovorov-46665335.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637737620">09:07</span><span class="lenta__item-text ">США и "Талибан"* готовятся к новому раунду переговоров </span></span></a></div><div class="lenta__item "><a href="/20211124/poka-vse-spali-sputnik-layt-v-laose-pismo-zvezdam-antivakseram-i-situatsiya-s-covid-46664992.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637736088">08:41</span><span class="lenta__item-text ">Пока все спали: "Спутник Лайт" в Лаосе, письмо звездам-антиваксерам и ситуация с COVID </span></span></a></div><div class="lenta__item "><a href="/20211124/mogut-li-grazhdane-zasudit-postavschikov-gaza-tepla-i-elektrichestva-46656284.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637735400">08:30</span><span class="lenta__item-text ">Могут ли граждане засудить поставщиков газа, тепла и электричества <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211124/pravitelstvo-moldovy-vydelit-pochti-11-millionov-leev-na-premii-sportsmenam-olimpiytsam-46657626.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637733600">08:00</span><span class="lenta__item-text ">Правительство Молдовы выделит почти 11 миллионов леев на премии спортсменам-олимпийцам </span></span></a></div><div class="lenta__item "><a href="/20211124/ek-predlozhila-chernyy-spisok-kompaniy-dostavke-migrantov-46658723.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637731800">07:30</span><span class="lenta__item-text ">ЕК предложила создать "черный" список компаний, доставляющих мигрантов </span></span></a></div><div class="lenta__item "><a href="/20211124/samyy-tochnyy-prognoz-pogody-gryadet-poteplenie-46643011.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637730000">07:00</span><span class="lenta__item-text ">Самый точный прогноз погоды: грядет потепление </span></span></a></div><div class="lenta__item "><a href="/20211124/pogodnye-rekordy-moldovy-24-noyabrya-46649115.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637704860">00:01</span><span class="lenta__item-text ">Погодные рекорды Молдовы 24 ноября </span></span></a></div><div class="lenta__item "><a href="/20211123/pochemu-kazhdyy-desyatyy-nemets-gotov-ne-vstrechat-semey-rozhdestvo-46661286.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637702100">Вчера</span><span class="lenta__item-text ">Почему каждый десятый немец готов не встречать с семьей Рождество </span></span></a></div><div class="lenta__item "><a href="/20211123/oranzhevyy-kod-epidopasnosti-v-kishineve-opublikovano-reshenie-komissii-46661987.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637700392">Вчера</span><span class="lenta__item-text ">"Оранжевый код" эпидопасности в Кишиневе: опубликовано решение комиссии </span></span></a></div><div class="lenta__item "><a href="/20211123/gazprom-obespechil-bolshe-poloviny-prirosta-dobychi-gaza-v-mire-46656530.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637700300">Вчера</span><span class="lenta__item-text ">"Газпром" обеспечил больше половины прироста добычи газа в мире </span></span></a></div><div class="lenta__item "><a href="/20211123/real-madrid-sherif-zayavleniya-nakanune-matcha-ligi-chempionov-tiraspole-46662148.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637698501">Вчера</span><span class="lenta__item-text ">"Реал Мадрид" и "Шериф": заявления накануне матча Лиги чемпионов в Тирасполе </span></span></a></div><div class="lenta__item "><a href="/20211123/kurs-valyut-na-sredu-dollar-rastet-evro-sdaet-pozitsii-46659493.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637698500">Вчера</span><span class="lenta__item-text ">Курс валют на среду: доллар растет, евро сдает позиции </span></span></a></div><div class="lenta__item "><a href="/20211123/latanie-dyr-nestykovki-chem-konchitsya-istoriya-tekuschii-dolg-moldovagaz-46661140.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637696580">Вчера</span><span class="lenta__item-text ">Латание дыр и нестыковки: чем кончится история с текущим долгом "Молдовагаза" <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211123/kogda-dzhaveliny-stingery-ne-v-radost-ssha-prinuzhdayut-ukrainu-voyne-rossiey--46657824.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637694900">Вчера</span><span class="lenta__item-text ">Когда "Джавелины" и "Стингеры" не в радость: США принуждают Украину к войне с Россией  </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=46660592&amp;date=20211123T204200&amp;articlemask=lenta&amp;type=lenta"><a href="/20211123/spynu-obsudit-vopros-gazovgo-dolga-rukovodstvom-gazproma-46660592.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1637692920">Вчера</span><span class="lenta__item-text ">Спыну намерен обсудить вопрос газового долга с руководством "Газпрома"  </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/modal.min.css?9f58922bb"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Поиск"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all">Еще <span></span> материалов</a></div><div class="modal__loader"><img src="https://cdnn1.img.sputnik.md/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title"></div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12"></button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13"></div><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="16" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button"></div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80"></button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81"></div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title"></div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled></button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="28" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29"></div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32"></button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33"></div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover"></div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime"></div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43"></button></div><div class="form__alert" id="modalRegisterUserError"></div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51"></button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52"></div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><div class="modal__text m-info"> <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60"></button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72"></button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Обратная связь
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Тема сообщения</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Ваше сообщение</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Почта</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Имя Фамилия</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Отправить</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Все поля обязательны для заполнения</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Обратная связь
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Тема сообщения</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Ваше сообщение</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Почта</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Имя Фамилия</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Отправить</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Все поля обязательны для заполнения</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Сообщение отправлено!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object>Спасибо за обратную связь!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Готово</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Произошла ошибка!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_error.svg"></object>Произошла ошибка!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Отправить еще раз</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
