<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ru" data-lang="rus" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Обыски у экс-главы Termoelectrica: в чем его подозревают</title><meta name="description" content="Новые обыски в Молдове проходят в среду утром."><meta name="keywords" content="в молдове, молдова, termoelectrica, обыски"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html"><link rel="preload" as="image" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg" imagesrcset="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_640x0_80_0_0_d38a8a16eebd2d0cfca997512968bfd1.jpg 640w,https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1280x0_80_0_0_c8da9e1f596aabe501861f4833dd40c0.jpg 1280w,https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.sputnik.md/images/"><link rel="dns-prefetch" href="https://cdnn1.img.sputnik.md/images/"><link rel="alternate" hreflang="ru" href="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html"><link rel="alternate" hreflang="x-default" href="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.sputnik.md/i/favicon/favicon.ico"><meta property="fb:app_id" content="565979577238890"><meta name="analytics:title" content="Обыски у экс-главы Termoelectrica: в чем его подозревают"><meta name="analytics:keyw" content="society, moldova, geo_Moldova, organization_Termoelectrica, event_obyski"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Общество, В Молдове, Молдова, Termoelectrica, обыски"><meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="49224595"><meta name="analytics:url" content="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html"><meta name="analytics:p_ts" content="1645603563"><meta name="analytics:author" content="Юлия Липовая"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html"><meta property="og:title" content="Обыски у экс-главы Termoelectrica: в чем его подозревают"><meta property="og:description" content="Новые обыски в Молдове проходят в среду утром."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:locale" content="ru_MD"><meta property="og:image" content="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_2072x0_60_0_0_162b22733d327cbd2a7503f16a96e3cc.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_2072x0_80_0_0_21d1d4a726afb4f26b4283aa19b9f468.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_2072x0_60_0_0_162b22733d327cbd2a7503f16a96e3cc.jpg"><meta property="article:published_time" content="20220223T1006+0200"><meta property="article:author" content="Юлия Липовая"><link rel="author" href="https://ru.sputnik.md/author_lipovaya_yuliya/"><meta property="article:section" content="Новости"><meta property="article:tag" content="В Молдове"><meta property="article:tag" content="Молдова"><meta property="article:tag" content="Termoelectrica"><meta property="article:tag" content="обыски"><meta name="relap-entity-id" content="49224595"><link rel="amphtml" href="https://ru.sputnik.md/amp/20220223/obyski-eks-glavy-termoelectrica-49224595.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.sputnik.md/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/common.min.css?910a0a8e90"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/article.min.css?910485c631"><script src="https://cdnn1.img.sputnik.md/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->
            
        <!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 49224595; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [49223190, 49222700, 49222307, 49186043, 49221478, 49203311, 49185886, 49218796, 49217252, 49218247, 49193239, 49208340, 49181991, 49196128];</script><script>var endlessScrollFirst = 49224595; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [49223190, 49222700, 49222307, 49186043, 49221478, 49203311, 49185886, 49218796, 49217252, 49218247, 49193239, 49208340, 49181991, 49196128];</script></head><body id="body" data-ab="a" data-emoji="0" class="site_md m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Молдова"><meta itemprop="description" content="Самые свежие и актуальные новости Молдовы и России. Последние события, конфликты и происшествия, обновления новостей онлайн каждый день."><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><meta itemprop="image" content="https://ru.sputnik.md/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Молдова"><meta itemprop="position" content="1"><meta itemprop="item" content="https://ru.sputnik.md"><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Новости"><meta itemprop="position" content="2"><meta itemprop="item" content="https://ru.sputnik.md/20220223/"><a itemprop="url" href="https://ru.sputnik.md/20220223/" title="Новости"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Обыски у экс-главы Termoelectrica: в чем его подозревают"><meta itemprop="position" content="3"><meta itemprop="item" content="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html"><a itemprop="url" href="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html" title="Обыски у экс-главы Termoelectrica: в чем его подозревают"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38023_bn23-х120-desk-->
<div id="adfox_article_desk100_120-1_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk100_120-1_1',
            params: {
                pp: 'kwm',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'society:moldova:geo_Moldova:organization_Termoelectrica:event_obyski',
            puid5: ''
            }
        })
    })
</script></aside></div><div class="banner m-before-header m-article-mobile" data-position="article_mobile_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38028_bn28-х100-mob-->
<div id="adfox_article_mob-1-100-300_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_mob-1-100-300_1',
            params: {
                pp: 'bqnl',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'society:moldova:geo_Moldova:organization_Termoelectrica:event_obyski',
            puid5: ''
            }
        })
    })
</script></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Молдова"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Молдова</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="49224595" data-url="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html" data-title="Обыски у экс-главы Termoelectrica: в чем его подозревают"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#radio"></use></svg></span><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#search"></use></svg></span></div><div class="switcher "><div class="switcher__label"><span class="switcher__title">рус</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://ru.sputnik.md/" class="switcher__link m-selected"><span class="switcher__project">Sputnik Молдова</span><span class="switcher__abbr" data-abbr="рус">рус</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#ok"></use></svg></i></a><a href="https://sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova</span><span class="switcher__abbr" data-abbr="md">md</span></a><a href="https://ro.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova-România</span><span class="switcher__abbr" data-abbr="ro">ro</span></a></div></div></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="49224595" data-date="20220223" data-endless="1" data-domain="ru.sputnik.md" data-project="sputnik_md" data-url="/20220223/obyski-eks-glavy-termoelectrica-49224595.html" data-full-url="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html" data-title="Обыски у экс-главы Termoelectrica: в чем его подозревают" data-published="2022-02-23T10:06+0200" data-text-length="560" data-keywords="в молдове, молдова, termoelectrica, обыски" data-author="Юлия Липовая" data-analytics-keyw="society, moldova, geo_Moldova, organization_Termoelectrica, event_obyski" data-analytics-rubric="" data-analytics-tags="Общество, В Молдове, Молдова, Termoelectrica, обыски" data-article-show="" data-pts="1645603563" data-article-type="article" data-is-scroll="1" data-head-title="Обыски у экс-главы Termoelectrica: в чем его подозревают - Sputnik Молдова, 23.02.2022"><a href="/society/" class="container article__supertag-header m-society m-media" title="Общество"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="mihai_caraus" alt="Кишинев люди город - Sputnik Молдова, 1920" title="Кишинев люди город" src="https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:450:3072:962_1920x0_80_0_0_7f229d281ebed79ae84830198879d6d6.jpg" decoding="async" width="1920" height="320" srcset="https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:450:3072:962_640x0_80_0_0_1bd130546113bb4d2844100d5a40ebcc.jpg 640w,https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:450:3072:962_1280x0_80_0_0_c3055cbe09e6a1b6ca6401d257270f26.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:450:3072:962_1920x0_80_0_0_7f229d281ebed79ae84830198879d6d6.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:450:3072:962_640x0_80_0_0_1bd130546113bb4d2844100d5a40ebcc.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:208:3072:1936_640x0_80_0_0_cf7cf03a62b7346ec93177ae8772cd88.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:208:3072:1936_640x0_80_0_0_cf7cf03a62b7346ec93177ae8772cd88.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_341:0:3072:2048_640x0_80_0_0_ad5e20061692ee3c6cad5e230e22369b.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_341:0:3072:2048_640x0_80_0_0_ad5e20061692ee3c6cad5e230e22369b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_1024:0:3072:2048_640x0_80_0_0_e2bb3c2d70a2775c206eb931758a39d5.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_1024:0:3072:2048_640x0_80_0_0_e2bb3c2d70a2775c206eb931758a39d5.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:450:3072:962_1280x0_80_0_0_c3055cbe09e6a1b6ca6401d257270f26.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:208:3072:1936_1280x0_80_0_0_d862432f9675029a2668bdcd2d6db9fb.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:208:3072:1936_1280x0_80_0_0_d862432f9675029a2668bdcd2d6db9fb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_341:0:3072:2048_1280x0_80_0_0_f45da5570b8024b98260767792ae9b50.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_341:0:3072:2048_1280x0_80_0_0_f45da5570b8024b98260767792ae9b50.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_1024:0:3072:2048_1280x0_80_0_0_e6f04355ed44d8e34aacb02a159ec024.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_1024:0:3072:2048_1280x0_80_0_0_e6f04355ed44d8e34aacb02a159ec024.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:450:3072:962_1920x0_80_0_0_7f229d281ebed79ae84830198879d6d6.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:208:3072:1936_1920x0_80_0_0_4b60283dc0955e828cc9c308584ef72a.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_0:208:3072:1936_1920x0_80_0_0_4b60283dc0955e828cc9c308584ef72a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_341:0:3072:2048_1920x0_80_0_0_f4c29b55af3ba4fe62cd058db9e99b02.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_341:0:3072:2048_1920x0_80_0_0_f4c29b55af3ba4fe62cd058db9e99b02.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_1024:0:3072:2048_1920x0_80_0_0_e120d0d26cb5638d6871808015f91cb1.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0d/35503068_1024:0:3072:2048_1920x0_80_0_0_e120d0d26cb5638d6871808015f91cb1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Общество</div><div class="article__supertag-header-announce">Читайте главные новости о том, что происходит в общественной жизни Молдовы и мира.</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html</div><a itemprop="url" href="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html" title="Обыски у экс-главы Termoelectrica: в чем его подозревают"></a><div itemprop="headline">Обыски у экс-главы Termoelectrica: в чем его подозревают</div><div itemprop="name">Обыски у экс-главы Termoelectrica: в чем его подозревают</div><div itemprop="description">Новые обыски в Молдове проходят в среду утром.</div><div itemprop="datePublished">2022-02-23T10:06+0200</div><div itemprop="dateCreated">2022-02-23T10:06+0200</div><div itemprop="dateModified">2022-02-23T10:06+0200</div><div itemprop="articleSection">общество</div><div itemprop="articleSection">в молдове</div><div itemprop="articleSection">молдова</div><div itemprop="articleSection">termoelectrica</div><div itemprop="articleSection">обыски</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg</div><div itemprop="articleBody">КИШИНЕВ, 23 фев - Sputnik. Прокуроры антикоррупции проводят обыски у бывшего директора Termoelectrica, он проходит по делу о злоупотреблении служебным положением. Об этом сообщили в Антикоррупционной прокуратуре. Как отметили  ведомстве, прокуроры проводят у фигуранта дела пять обысков в доме, автомобилях и в офисе одной компании. О результатах обысков сообщат позднее. Напомним, 29 ноября, директор предприятия Termoelectrica Вячеслав Ени покинул свой пост. Срок его годового контракта завершался первого декабря.Позднее, 2 декабря, был назначен и.о. директора компании - Василе Леу. </div><div itemprop="citation">https://ru.sputnik.md/20220222/obyski-provodyat-prokurory-dom-byvshego-gossekretarya-mvd-49184057.html</div><div itemprop="contentLocation">молдова</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/RadioSputnikMoldovaRU/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnikmoldova"> </a><a itemprop="sameAs" href="https://ok.ru/group/52780344148123"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaRu"> </a><a itemprop="sameAs" href="https://zen.yandex.ru/ru.sputnik.md"> </a><a itemprop="sameAs" href="https://t.me/rusputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><a itemprop="contentUrl" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Юлия Липовая</div><a itemprop="url" href="https://ru.sputnik.md/author_lipovaya_yuliya/"> </a><div itemprop="image">https://cdnn1.img.sputnik.md/img/2880/74/28807416_364:0:2412:2048_100x100_80_0_0_e2d1ae33c707e5848922698cdb36c562.jpg</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Юлия Липовая</div><a itemprop="url" href="https://ru.sputnik.md/author_lipovaya_yuliya/"> </a><div itemprop="image">https://cdnn1.img.sputnik.md/img/2880/74/28807416_364:0:2412:2048_100x100_80_0_0_e2d1ae33c707e5848922698cdb36c562.jpg</div></div><div itemprop="genre">Новости</div><div itemprop="inLanguage">ru_MD</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/RadioSputnikMoldovaRU/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnikmoldova"> </a><a itemprop="sameAs" href="https://ok.ru/group/52780344148123"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaRu"> </a><a itemprop="sameAs" href="https://zen.yandex.ru/ru.sputnik.md"> </a><a itemprop="sameAs" href="https://t.me/rusputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><a itemprop="contentUrl" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg" title="Percheziții la INI "></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg" title="Percheziții la INI "></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_1920x0_80_0_0_4466f3553916c164cdb86ad2ebcd3742.jpg" title="Percheziții la INI "></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_1920x0_80_0_0_4466f3553916c164cdb86ad2ebcd3742.jpg" title="Percheziții la INI "></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_1920x0_80_0_0_4466f3553916c164cdb86ad2ebcd3742.jpg">https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_1920x0_80_0_0_4466f3553916c164cdb86ad2ebcd3742.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_322:0:1538:1216_1920x0_80_0_0_db2e1353acd62f94bb0045d37ca22d63.jpg" title="Percheziții la INI "></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_322:0:1538:1216_1920x0_80_0_0_db2e1353acd62f94bb0045d37ca22d63.jpg" title="Percheziții la INI "></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/2637/26/26372618_322:0:1538:1216_1920x0_80_0_0_db2e1353acd62f94bb0045d37ca22d63.jpg" title="Percheziții la INI "></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><a itemprop="url" href="https://ru.sputnik.md" title="Sputnik Молдова"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/RadioSputnikMoldovaRU/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnikmoldova"> </a><a itemprop="sameAs" href="https://ok.ru/group/52780344148123"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaRu"> </a><a itemprop="sameAs" href="https://zen.yandex.ru/ru.sputnik.md"> </a><a itemprop="sameAs" href="https://t.me/rusputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><a itemprop="contentUrl" href="https://ru.sputnik.md/i/logo/logo.png" title="Sputnik Молдова"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Юлия Липовая</div><a itemprop="url" href="https://ru.sputnik.md/author_lipovaya_yuliya/"> </a><div itemprop="image">https://cdnn1.img.sputnik.md/img/2880/74/28807416_364:0:2412:2048_100x100_80_0_0_e2d1ae33c707e5848922698cdb36c562.jpg</div></div><div itemprop="keywords">в молдове, молдова, termoelectrica, обыски</div></div><div class="article__header"><h1 class="article__title">Обыски у экс-главы Termoelectrica: в чем его подозревают</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220223/" class="" title="Архив новостей" data-unixtime="1645603563">10:06 23.02.2022</a> </div><div class="article__view" data-id="49224595"><span class="loader"><i></i></span></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="49224595" data-photoview-src="https://cdnn1.img.sputnik.md/img/2637/26/26372618_0:0:1824:1216_1440x900_80_0_1_3851ce65a5ca1ab3d4e31355f73428e9.jpg?source-sid=miroslav_rotari" data-photoview-image-id="26372597" data-photoview-sharelink="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html?share-img=26372597"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Miroslav Rotari</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Percheziții la INI </span></div></noindex><img media-type="ar16x9" data-source-sid="miroslav_rotari" alt="Percheziții la INI  - Sputnik Молдова, 1920, 23.02.2022" title="Percheziții la INI " src="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_640x0_80_0_0_d38a8a16eebd2d0cfca997512968bfd1.jpg 640w,https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1280x0_80_0_0_c8da9e1f596aabe501861f4833dd40c0.jpg 1280w,https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_640x0_80_0_0_d38a8a16eebd2d0cfca997512968bfd1.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_640x0_80_0_0_d38a8a16eebd2d0cfca997512968bfd1.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_640x0_80_0_0_d38a8a16eebd2d0cfca997512968bfd1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_640x0_80_0_0_0f4f47f91ef3557b7741f3ed8987f006.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_640x0_80_0_0_0f4f47f91ef3557b7741f3ed8987f006.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_322:0:1538:1216_640x0_80_0_0_5c93dd965ba82c3bb2604f2f05137640.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_322:0:1538:1216_640x0_80_0_0_5c93dd965ba82c3bb2604f2f05137640.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1280x0_80_0_0_c8da9e1f596aabe501861f4833dd40c0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1280x0_80_0_0_c8da9e1f596aabe501861f4833dd40c0.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1280x0_80_0_0_c8da9e1f596aabe501861f4833dd40c0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_1280x0_80_0_0_f178f364cd7405b91c2dab3cae5824ce.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_1280x0_80_0_0_f178f364cd7405b91c2dab3cae5824ce.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_322:0:1538:1216_1280x0_80_0_0_f25cd85b4d5413b9370c6d0fc3b9a187.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_322:0:1538:1216_1280x0_80_0_0_f25cd85b4d5413b9370c6d0fc3b9a187.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_305:170:1648:926_1920x0_80_0_0_f46f3c5a05b02c0331a8cc769149658e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_1920x0_80_0_0_4466f3553916c164cdb86ad2ebcd3742.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_119:0:1740:1216_1920x0_80_0_0_4466f3553916c164cdb86ad2ebcd3742.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_322:0:1538:1216_1920x0_80_0_0_db2e1353acd62f94bb0045d37ca22d63.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2637/26/26372618_322:0:1538:1216_1920x0_80_0_0_db2e1353acd62f94bb0045d37ca22d63.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Miroslav Rotari</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Подписаться на</span><a href="https://news.google.com/publications/CAAqBwgKMN3LhAswl7KBAw?hl=ru&#38;gl=RU&#38;ceid=RU%3Aru" title="Подписаться на" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnn1.img.sputnik.md/i/svg/google-news.svg" width="124" height="32" alt="Google news"></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="ar1x1" data-source-sid="miroslav_rotari" alt="Юлия Липовая - Sputnik Молдова" title="Юлия Липовая" src="https://cdnn1.img.sputnik.md/img/2880/74/28807416_364:0:2412:2048_100x100_80_0_0_e2d1ae33c707e5848922698cdb36c562.jpg"></div><div class="article__author-info"><div class="article__author-name">Юлия Липовая</div><div class="article__author-links"><a class="m-color-main" href="/author_lipovaya_yuliya/" title="Все материалы">Все материалы</a></div></div></div></div></div><div class="article__announce-text">Новые обыски в Молдове проходят в среду утром. </div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text"><strong>КИШИНЕВ, 23 фев - Sputnik. </strong>Прокуроры антикоррупции проводят обыски у бывшего директора Termoelectrica, он проходит по делу о злоупотреблении служебным положением. Об этом сообщили в Антикоррупционной прокуратуре. </div></div><div class="article__block" data-type="text"><div class="article__text">Как отметили  ведомстве, прокуроры проводят у фигуранта дела пять обысков в доме, автомобилях и в офисе одной компании. </div></div><div class="article__block" data-type="text"><div class="article__text">О результатах обысков сообщат позднее. </div></div><div class="article__block" data-type="text"><div class="article__text">Напомним, 29 ноября, директор предприятия Termoelectrica Вячеслав Ени покинул свой пост. Срок его годового контракта завершался первого декабря.</div></div><div class="article__block" data-type="text"><div class="article__text">Позднее, 2 декабря, был назначен и.о. директора компании - Василе Леу. </div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220222/obyski-provodyat-prokurory-dom-byvshego-gossekretarya-mvd-49184057.html" class="article__article-image" inject-number="1" inject-position="" title="Обыски проводят прокуроры в доме бывшего госсекретаря МВД Молдовы"><img media-type="ar10x4" data-source-sid="miroslav_rotari" alt="Министерство Внутренних Дел  - Sputnik Молдова, 1920, 22.02.2022" title="Министерство Внутренних Дел " class=" lazyload" src="https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:273:3073:1502_1920x0_80_0_0_f1a8b2984b7e074670e13ca60baec40e.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:273:3073:1502_640x0_80_0_0_43623f31934bf9f099eb625ad0607a0f.jpg 640w,https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:273:3073:1502_1280x0_80_0_0_0ac19e7eb347fd52d2000e53e478955e.jpg 1280w,https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:273:3073:1502_1920x0_80_0_0_f1a8b2984b7e074670e13ca60baec40e.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:273:3073:1502_640x0_80_0_0_43623f31934bf9f099eb625ad0607a0f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:23:3073:1751_640x0_80_0_0_ae5069a80afb16609f8306f9dd4b7a86.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:23:3073:1751_640x0_80_0_0_ae5069a80afb16609f8306f9dd4b7a86.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_125:0:2856:2048_640x0_80_0_0_15c07b655f023d53dd236703f09193a1.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_125:0:2856:2048_640x0_80_0_0_15c07b655f023d53dd236703f09193a1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_467:0:2515:2048_640x0_80_0_0_c72510d66cc979ee1c1020643d3fa867.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_467:0:2515:2048_640x0_80_0_0_c72510d66cc979ee1c1020643d3fa867.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:273:3073:1502_1280x0_80_0_0_0ac19e7eb347fd52d2000e53e478955e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:23:3073:1751_1280x0_80_0_0_cf0e700315fd86a42765af44f635beb9.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:23:3073:1751_1280x0_80_0_0_cf0e700315fd86a42765af44f635beb9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_125:0:2856:2048_1280x0_80_0_0_0a0b59b525014d52f9858920b5c1ecef.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_125:0:2856:2048_1280x0_80_0_0_0a0b59b525014d52f9858920b5c1ecef.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_467:0:2515:2048_1280x0_80_0_0_ca5b7ede4dd985b9e3d75e8369576ea4.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_467:0:2515:2048_1280x0_80_0_0_ca5b7ede4dd985b9e3d75e8369576ea4.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:273:3073:1502_1920x0_80_0_0_f1a8b2984b7e074670e13ca60baec40e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:23:3073:1751_1920x0_80_0_0_164359ee0e2b018153e9cdfa6dfe81d5.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_0:23:3073:1751_1920x0_80_0_0_164359ee0e2b018153e9cdfa6dfe81d5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_125:0:2856:2048_1920x0_80_0_0_e34b62b2d785a972cf4b5158e938a063.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_125:0:2856:2048_1920x0_80_0_0_e34b62b2d785a972cf4b5158e938a063.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_467:0:2515:2048_1920x0_80_0_0_edf5c79209a62d0860beee9c9f32c00e.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/2638/94/26389481_467:0:2515:2048_1920x0_80_0_0_edf5c79209a62d0860beee9c9f32c00e.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/society/" title="Общество">Общество</a></div><a href="/20220222/obyski-provodyat-prokurory-dom-byvshego-gossekretarya-mvd-49184057.html" class="article__article-title" inject-number="1" inject-position="" title="Обыски проводят прокуроры в доме бывшего госсекретаря МВД Молдовы">Обыски проводят прокуроры в доме бывшего госсекретаря МВД Молдовы</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1645525832">Вчера, 12:30</div><div class="elem-info__views" data-id="49184057"><span class="loader"><i></i></span></div><div class="elem-info__share"><div class="share" data-id="49184057" data-url="https://ru.sputnik.md/20220222/obyski-provodyat-prokurory-dom-byvshego-gossekretarya-mvd-49184057.html" data-title="Обыски проводят прокуроры в доме бывшего госсекретаря МВД Молдовы"></div></div></div></div></div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div><strong><a href="https://ru.sputnik.md/20220216/beltsy-obyski-tamozhnea-48980472.html" target="_blank">В Бельцах обыски на таможне — раскрыта схема ухода от пошлин&gt;&gt;&gt;</a></strong></div><div class="article__list-item"><div class="article__list-label"></div><strong><a href="https://ru.sputnik.md/20220218/nelegalnaya-migratsiya-poddelka-sertifikatov-49074849.html" target="_blank">Торговля людьми и подделка сертификатов COVID: задержаны несколько человек&gt;&gt;&gt;</a></strong></div><div class="article__list-item"><div class="article__list-label"></div><strong><a href="https://ru.sputnik.md/20220216/po-delu-khyncheshtskogo-prokurora-provedeny-sem-obyskov-49001384.html" target="_blank">По делу хынчештского прокурора проведены семь обысков&gt;&gt;&gt;</a></strong></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="49224595" data-url="https://ru.sputnik.md/20220223/obyski-eks-glavy-termoelectrica-49224595.html" data-title="Обыски у экс-главы Termoelectrica: в чем его подозревают" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="society" data-type="supertag"><a href="/society/" class="tag__text" title="Общество">Общество</a></li><li class="tag  " data-sid="moldova" data-type="tag"><a href="/moldova/" class="tag__text" title="В Молдове">В Молдове</a></li><li class="tag  " data-sid="geo_Moldova" data-type="tag"><a href="/geo_Moldova/" class="tag__text" title="Молдова">Молдова</a></li><li class="tag  " data-sid="organization_Termoelectrica" data-type="tag"><a href="/organization_Termoelectrica/" class="tag__text" title="Termoelectrica">Termoelectrica</a></li><li class="tag  " data-sid="event_obyski" data-type="tag"><a href="/event_obyski/" class="tag__text" title="обыски">обыски</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_49224595"><aside class="banner__content"><iframe width="100%" height="700" src="https://ru.sputnik.md/files/tgparser/sputnik_md.html" frameborder="0"></iframe>
<br />
<br /></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_49224595"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38042_bn42-300x600-desk-->

<div id="adfox_article_desk300_600_1"> </div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk300_600_1',
            params: {
                pp: 'bqnp',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'society:moldova:geo_Moldova:organization_Termoelectrica:event_obyski',
            puid5: ''
            }
        })
    })
</script></aside></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnn1.img.sputnik.md/i/logo/logo.svg" width="170" height="43" alt="Sputnik Молдова"></i><span class="footer__logo-title">Молдова</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/news/" class="footer__menu-link" title="Новости">Новости</a></div><div class="footer__menu-item"><a href="/moldova/" class="footer__menu-link" title="В Молдове">В Молдове</a></div><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="В мире">В мире</a></div><div class="footer__menu-item"><a href="/analytics/" class="footer__menu-link" title="Аналитика ">Аналитика </a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Мультимедиа">Мультимедиа</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Радио">Радио</a></div><div class="footer__menu-item"><a href="/coronavirus/" class="footer__menu-link" title="Коронавирус">Коронавирус</a></div><div class="footer__menu-item"><a href="/special_project/" class="footer__menu-link" title="Спецпроекты">Спецпроекты</a></div><div class="footer__menu-item"><a href="/press_center/" class="footer__menu-link" title="Пресс-центр">Пресс-центр</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/RadioSputnikMoldovaRU/" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://instagram.com/sputnikmoldova" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://ok.ru/group/52780344148123" class="footer__social-button" title="Odnoklassniki"><i class="footer__social-icon m-odnoklassniki"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#odnoklassniki"></use></svg></i><span class="footer__social-title">Odnoklassniki</span></a><a target="_blank" href="https://www.youtube.com/c/SputnikMoldovaRu" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://zen.yandex.ru/ru.sputnik.md" class="footer__social-button" title="Zen"><i class="footer__social-icon m-zen"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#zen"></use></svg></i><span class="footer__social-title">Zen</span></a><a target="_blank" href="https://t.me/rusputnikmd" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="О проекте" target="_blank" rel="noopener">О проекте</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Правила использования" target="_blank" rel="noopener">Правила использования</a></li><li class="footer__nav-item"><a href="/docs/marketing.html" class="footer__nav-link" title="Реклама" target="_blank" rel="noopener">Реклама</a></li><li class="footer__nav-item"><a href="/docs/contacts.html" class="footer__nav-link" title="Контакты" target="_blank" rel="noopener">Контакты</a></li><li class="footer__nav-item"><a href="/docs/press_centre.html" class="footer__nav-link" title="Пресс-центр" target="_blank" rel="noopener">Пресс-центр</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnn1.img.sputnik.md/i/apps/apple-apps-ru.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnn1.img.sputnik.md/i/apps/google-apps-ru.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Все права защищены. 18+</span>
            
        </div></div></div></div></div><script>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</script><script src="https://cdnn1.img.sputnik.md/min/js/dist/footer.js?9d656ec90"></script><script>
                var player_locale = {
                    
                        "LIVE": "LIVE",
                        "Play Video": "Воспроизвести видео",
                        "Play": "Воспроизвести",
                        "Pause": "Приостановить",
                        "Current Time": "Текущее время",
                        "Duration Time": "Продолжительность",
                        "Remaining Time": "Оставшееся время",
                        "Stream Type": "Тип потока",
                        "Loaded": "Загрузка",
                        "Progress": "Прогресс",
                        "Fullscreen": "Полноэкранный режим",
                        "Non-Fullscreen": "Выйти из полноэкранного режима",
                        "Mute": "Без звука",
                        "Unmute": "Со звуком",
                        "Playback Rate": "Скорость воспроизведения",
                        "Close Modal Dialog": "Закрыть",
                        "Close": "Закрыть",
                        "Download": "Скачать",
                        "Subscribe": "Подписаться",
                        "More": "Смотреть все эпизоды",
                        "About": "О выпуске",
                        "You aborted the media playback": "Вы прервали воспроизведение видео",
                        "A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
                        "No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки.",
                        "Download video": "Скачать",
                        "Link": "Ссылка",
                        "Copy Link": "Скопировать ссылку",
                        "Get Code": "Скопировать код",
                        "Views": "Просмотры",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.sputnik.md/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("ru", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.sputnik.md/min/js/libs/locale/ru.js?99ad1f670"></script><script async="async" src="https://cdnn1.img.sputnik.md/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.sputnik.md/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.sputnik.md/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Лента новостей</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Сначала новые</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Сначала старые</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>В ЭФИРЕ</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Выключить уведомления"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Включить уведомления" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
