<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>В Молдове без электричества остались 45 населенных пунктов</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Обрывы линий электропередач во время грозы привели к тому, что в 45 населенных пунктах Молдовы нет света"><meta name="keywords" content="свет, отключение, непогода, Молдова, Бедствия и чрезвычайные происшествия"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1498812060"><meta property="analytics:rubric" content="incidents"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=13362999"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?224763197e">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2632e8148"><link rel="stylesheet" href="/min/css/article.css?2e92852f9"><link rel="stylesheet" href="/min/css/comments/comments.css?2155efa574"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><meta property="og:title" content="В Молдове без электричества остались 45 населенных пунктов"><meta property="og:url" content="https://ru.sputnik.md/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html"><meta property="og:type" content="website"><meta property="og:description" content="Обрывы линий электропередач во время грозы привели к тому, что в 45 населенных пунктах Молдовы нет света"><meta property="og:image" content="https://sputnik.md/images/353/01/3530103.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html"><meta name="twitter:title" content="В Молдове без электричества остались 45 населенных пунктов"><meta name="twitter:description" content="Обрывы линий электропередач во время грозы привели к тому, что в 45 населенных пунктах Молдовы нет света"><meta name="twitter:image" content="https://sputnik.md/images/353/01/3530103.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-06-30T12:48:53Z" http-equiv="last-modified"><meta content="2017-06-30T12:48:53Z" itemprop="dateModified" name="lastmod"><meta content="2017-06-30T11:41:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-06-30T11:41:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/incidents/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="свет, отключение, непогода, Молдова, Бедствия и чрезвычайные происшествия">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '13362999'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>15:04 </span>30 Июня 2017</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li><li class="b-mainnav__item"><a href="/zoom/">Zoom</a></li><li class="b-mainnav__item"><a href="https://ru.sputnik.md/culture/20170602/12945145/sputnik-moldova-i-ntv-obiealeaiut-kasting-na-show-ti-super-tancy.html">Ты супер!</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Смотри сейчас</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Переменная облачность, небольшой кратковременный дождь"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-12"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>30°C</span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">20.71<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">18.15<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.31<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.55<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.70<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="http://www.pinterest.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="http://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active"><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Срочно: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/society/20170630/13370358/moldova-zhara-krasnyj-kod.html">В четырех районах Молдовы введен высший уровень опасности из-за жары</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputnik.md/images/353/00/3530095.jpg" width="1000" height="541" alt="Электричество" title="Электричество" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>В</span> <span>Молдове</span> <span>без</span> <span>электричества</span> <span>остались</span> <span>45</span> <span>населенных</span> <span>пунктов</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik/ Евгений Панасенко</span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/incidents/" itemprop="articleSection">Происшествия</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-06-30T11:41"><!--noindex-->11:41 30.06.2017<!--/noindex--></time><time itemprop="dateModified" datetime="2017-06-30T12:48" class="b-article__refs-date-upd"><!--noindex-->(обновлено 12:48 30.06.2017) <!--/noindex--></time><!--noindex--><span data-article="13362999" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Тема: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/pogoda_moldova/">Погода в Молдове
                (<span>39</span>)
            </a></div></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->82<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><h2 itemprop="description" class="b-article__lead">Обрывы линий электропередач во время грозы привели к тому, что в 45 населенных пунктах Молдовы нет света</h2><div itemprop="articleBody" class="b-article__text"><p><b>КИШИНЕВ, 30 июн &ndash; Sputnik</b>. Из-за <a rel="start" href="https://ru.sputnik.md/incidents/20170629/13358997/moldova-dozhdi-veter-stihija-krysha-avto.html" target="_blank">непогоды</a>, обрушившейся на&nbsp;Молдову в&nbsp;четверг вечером и&nbsp;в ночь на&nbsp;пятницу, зарегистрированы многочисленные обрывы линий электропередач.</p>
<p class="marker-quote1">"По данным на&nbsp;11.00 частично или&nbsp;полностью без&nbsp;электроэнергии остаются 45 населенных пунктов Молдовы",&nbsp;&mdash; говорится в&nbsp;сообщении поставщика.&nbsp;</p>
<p>Больше всего пострадали Каларашский и&nbsp;Теленештский районы &ndash; по&nbsp;14 населенных пунктов без&nbsp;электричества. Кроме того, отключения зарегистрированы в&nbsp;5 населенных пунктах района Леова и&nbsp;в 4-х Оргеевского района.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/731/84/7318425.jpg" width="705" height="375" alt="Дождь" title="Дождь" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Родион Прока</span></div><div class="b-inject__content"><a href="/incidents/20170629/13358997/moldova-dozhdi-veter-stihija-krysha-avto.html">Шторм на севере Молдовы: сорвало крышу дома, дерево упало на авто</a></div></div></p>
<p>"Большую опасность представляют оборванные провода. Зарегистрированы 145 заявок",&nbsp;&mdash; подчеркнул поставщик, добавив, что 85 бригад сейчас работают над&nbsp;ликвидацией последствий стихии.</p>
<p>До устранения обрывов специалисты рекомендуют населению быть внимательными.</p>
<p>На минувшей неделе два ребенка погибли, а&nbsp;еще один попал в&nbsp;больницу из-за удара током от&nbsp;оборванного кабеля.</p>
<p><b><em>Кстати, не&nbsp;пропустите: у&nbsp;Sputnik Молдова активные ленты</em> </b>в <a style="font-weight: bold;" rev="start" href="https://www.facebook.com/pg/ru.sputnik.md/posts/?ref=page_internal" target="_blank" class="link_fb">Facebook</a><b>, </b><a style="font-weight: bold;" rel="start" href="https://vk.com/sputnikmoldova" target="_blank" class="link_vk">ВКонтакте </a>и<b> <a rel="start" href="https://ok.ru/sputnikmd" target="_blank">"Одноклассниках"</a>.</b></p>
<address><em>Читайте, смотрите, слушайте Sputnik Молдова на&nbsp;родном языке&nbsp;&mdash; скачайте мобильное приложение для&nbsp;ваших смартфонов и&nbsp;планшетов.<br /></em><a rev="next" href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank"><b>Скачать приложение для&nbsp;iPhone &gt;&gt;<br /></b></a><b><a rev="next" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank">Скачать приложение для&nbsp;Android &gt;&gt;</a></b></address></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="В Молдове без электричества остались 45 населенных пунктов" title="Facebook"></div><div class="twitter" data-via="sputnikmoldru" data-title="В Молдове без электричества остались 45 населенных пунктов" title="Twitter"></div><div title="vkontakte" data-title="В Молдове без электричества остались 45 населенных пунктов" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%92%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B5%20%D0%B1%D0%B5%D0%B7%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%2045%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D0%BE%D0%B2&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%92%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B5%20%D0%B1%D0%B5%D0%B7%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D0%BE%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%2045%20%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20%D0%BF%D1%83%D0%BD%D0%BA%D1%82%D0%BE%D0%B2%0D%0Ahttps://ru.sputnik.md/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=13362999&amp;value=1" class="b-article__likes-up"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=13362999&amp;value=-1" class="b-article__likes-down"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Тема:</div><div class="b-article__refs-item-title"><a href="/trend/pogoda_moldova/">Погода в Молдове
                (<span>39</span>)
            </a></div></div></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/radio/20170427/12392609/ushherb-strahovanie-avtomobil-nepogoda.html"><strong>С деревом на капоте: кто возместит ущерб за разбитое в непогоду авто</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/incidents/20170623/13261359/na-yuge-moldova-vypal-grad-razmerom-s-kurinoe-yajco.html"><strong>На юге Молдовы выпал град размером с куриное яйцо</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/news/20170623/13268205/liveni-dojdi.html"><strong>Зловещее небо повисло над Кишиневом - столицу накрыл мощный ливень</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_svet/">свет</a>, <a href="/tags/keyword_otkljuchenie/">отключение</a>, <a href="/tags/keyword_nepogoda/">непогода</a>, <a href="/tags/geo_Moldova/">Молдова</a>, <a href="/tags/category_Bedstvija_i_chrezvychajjnye_proisshestvija/">Бедствия и чрезвычайные происшествия</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="13362999" data-title="В Молдове без электричества остались 45 населенных пунктов" data-url="/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/incidents/20170630/13362999/v-moldove-bez-ehlektrichestva-ostalis-45-naselennyh-punktov.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="13362999" data-project="sputnik_md"><div class="b-banner m-banner-12 "><div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->
<br>
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<br>
<br>

<!--AdFox START-->
<!--infox-->
<!--Площадка: sputnik.md / sputnik.md / sputnik.md async 3 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на sputnik-->
<div id="adfox_1481276031679831"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 3844,
        containerId: 'adfox_1481276031679831',
        params: {
            p1: 'bwgaw',
            p2: 'fcvk'
        }
    });
</script>


</div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/politics/20170630/13370681/parlament-odobril-proekt-reformy-pravitelstva-moldova.html"><img src="https://sputnik.md/images/1141/47/11414761.jpg" width="213" height="130" alt="Заседание молдавского парламента" title="Заседание молдавского парламента" class=""></a><div class="b-important__item-title"><a href="/politics/20170630/13370681/parlament-odobril-proekt-reformy-pravitelstva-moldova.html">Парламент одобрил проект реформы правительства Молдовы</a></div><p class="b-important__item-announce">Депутаты молдавского парламента одобрили законопроект по реформе центральной власти.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->9<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20170630/13370358/moldova-zhara-krasnyj-kod.html"><img src="https://sputnik.md/images/1328/92/13289241.jpg" width="213" height="130" alt="Жара" title="Жара" class=""></a><div class="b-important__item-title"><a href="/society/20170630/13370358/moldova-zhara-krasnyj-kod.html">В четырех районах Молдовы введен высший уровень опасности из-за жары</a></div><p class="b-important__item-announce">Впервые за длительное время молдавские метеорологи ввели высший "красный код" метеоопасности из-за жары.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->46<!--/noindex--></span></div></li><li class="b-important__item"><a href="/economics/20170630/13368540/biznes-rossija-moldova.html"><img src="https://sputnik.md/images/1336/86/13368633.jpg" width="213" height="130" alt="Российско-молдавский бизнес-форум в Москве" title="Российско-молдавский бизнес-форум в Москве" class=""></a><div class="b-important__item-title"><a href="/economics/20170630/13368540/biznes-rossija-moldova.html">Представители крупного российского бизнеса прибыли в Молдову</a></div><p class="b-important__item-announce">Представители крупного российского бизнеса прибыли в Молдову по приглашению Игоря Додона.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->58<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-column"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20170630/5195916/latvija-rinkevichs-sejm-vybory-ugroza.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/45/73/457372.jpg" width="213" height="130" alt="Голосование" title="Голосование" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20170630/5195916/latvija-rinkevichs-sejm-vybory-ugroza.html" target="_blank">Сила извне</a></div><div class="b-orbit__announce"><p>На выборы в Сейм Латвии в следующем году попытаются повлиять из-за рубежа, заявил глава МИД Эдгарс Ринкевичс.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20170630/3341068/litva-snova-otpravlyaet-voennyh-v-afganistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/145/41/1454171.jpg" width="213" height="130" alt="Литовский солдат, архивное фото" title="Литовский солдат, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/society/20170630/3341068/litva-snova-otpravlyaet-voennyh-v-afganistan.html" target="_blank">Учебный десант</a></div><div class="b-orbit__announce"><p>В Афганистан отправят семерых литовских военных, они будут обучать, консультировать и поддерживать силы безопасности, министерства и другие государственные учреждения страны.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/news/20170630/6278042/estonija-utverdila-novyj-10-letnij-plan-gosoborona.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/460/49/4604933.jpg" width="213" height="130" alt="Премьер-министр и министр обороны посетили военный городок Тапа" title="Премьер-министр и министр обороны посетили военный городок Тапа" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/news/20170630/6278042/estonija-utverdila-novyj-10-letnij-plan-gosoborona.html" target="_blank">Десять лет спокойствия</a></div><div class="b-orbit__announce"><p>Правительство Эстонии определилось с тем, каким образом армия и флот обеспечат обороноспособность страны в период до 2027 года.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20170630/1029551357/pravitelstvo-prosit-iran-pobystree-stroit-magnit-minska.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/102955/13/1029551342.jpg" width="213" height="130" alt="Офисные помещения комплекса Магнит Минска" title="Офисные помещения комплекса Магнит Минска" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20170630/1029551357/pravitelstvo-prosit-iran-pobystree-stroit-magnit-minska.html" target="_blank">Ну, когда уже?</a></div><div class="b-orbit__announce"><p>Минск просит Иран побыстрее строить многофункциональный комплекс "Магнит Минска".</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/reviews/20170630/236472328/Naselenie-Gruzii-v-okruzhenii-volkovgrazhdane-prosat-o-pomoshhi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23601/52/236015238.jpg" width="213" height="130" alt="Волк на новой территории Тбилисского зоопарка" title="Волк на новой территории Тбилисского зоопарка" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/reviews/20170630/236472328/Naselenie-Gruzii-v-okruzhenii-volkovgrazhdane-prosat-o-pomoshhi.html" target="_blank">В окружении волков</a></div><div class="b-orbit__announce"><p>Волки стали настоящей головной болью для жителей Грузии, их количество с каждым годом увеличивается, за последние 10 лет они уничтожили десятки тысяч голов домашнего скота, загрызли 13 человек, а покусанных гораздо больше.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="http://sputnik-abkhazia.ru/Abkhazia/20170630/1021357466/okolo-200-chelovek-stanut-uchastnikami-lagerya-molodaya-abxaziya-2017.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/101542/89/1015428915.jpg" width="213" height="130" alt="Палаточный лагерь. Архивное фото." title="Палаточный лагерь. Архивное фото." class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-abkhazia.ru/Abkhazia/20170630/1021357466/okolo-200-chelovek-stanut-uchastnikami-lagerya-molodaya-abxaziya-2017.html" target="_blank">Все в лагерь!</a></div><div class="b-orbit__announce"><p>Участниками VI международного военно-полевого патриотического лагеря "Молодая Абхазия 2017" станут около 200 молодых людей.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/politics/20170630/410922881/ministr-oborony-azerbajdzhana-reshpodderzhdka-nato.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41092/23/410922315.jpg" width="213" height="130" alt="Министр обороны Азербайджана генерал-полковник Закир Гасанов принял  участие в заседании НАТО" title="Министр обороны Азербайджана генерал-полковник Закир Гасанов принял  участие в заседании НАТО" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/politics/20170630/410922881/ministr-oborony-azerbajdzhana-reshpodderzhdka-nato.html" target="_blank">"Решительная поддержка" </a></div><div class="b-orbit__announce"><p>Министр обороны Азербайджана генерал-полковник Закир Гасанов принял участие во встрече министров обороны в формате миссии "Решительная поддержка" НАТО в Исламской Республике Афганистан.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/incidents/20170630/7793580/muzhchina-pokushavshijsya-na-zhizn-lyudej-ryadom-s-mechetyu-vo-francii-armyanin.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/768/24/7682428.jpg" width="213" height="130" alt="Полиция проводит операцию в районе Елисейских полей в Париже" title="Полиция проводит операцию в районе Елисейских полей в Париже" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/incidents/20170630/7793580/muzhchina-pokushavshijsya-na-zhizn-lyudej-ryadom-s-mechetyu-vo-francii-armyanin.html" target="_blank">Армянский след</a></div><div class="b-orbit__announce"><p>Мужчина, пытавшийся совершить наезд рядом с мечетью во Франции, является армянином, ему 43 года.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.kz/society/20170630/2641648/bozhko-ob-ochage-chumy-u-bajkonura-dumayu-sereznyh-posledstvij-ne-budet.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/196/86/1968609.jpg" width="213" height="130" alt="Владимир Божко" title="Владимир Божко" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.kz/society/20170630/2641648/bozhko-ob-ochage-chumy-u-bajkonura-dumayu-sereznyh-posledstvij-ne-budet.html" target="_blank">Чума у "Байоконура"</a></div><div class="b-orbit__announce"><p>Природный очаг инфекционного заболевания обнаружили близ комплекса "Байконур".</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/politics/20170630/1034077060/tursunbekov-nameren-ballotirovatsya-v-prezidenty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/101971/17/1019711794.jpg" width="213" height="130" alt="Архивное фото торага Жогорку Кенеша Чыныбая Турсунбекова" title="Архивное фото торага Жогорку Кенеша Чыныбая Турсунбекова" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/politics/20170630/1034077060/tursunbekov-nameren-ballotirovatsya-v-prezidenty.html" target="_blank">Самовыдвиженец</a></div><div class="b-orbit__announce"><p>Действующий член Социал-демократическая партия Кыргызстана Жогорку Кенеша выдвинул собственную кандидатуру в президенты.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/country/20170630/1022713751/tadzhikistan-rossiya-sovmestnuyu-borbu-orgprestupnostyu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102232/52/1022325276.jpg" width="213" height="130" alt="Задержание наркодилеров, архивное фото" title="Задержание наркодилеров, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputnik-tj.com/country/20170630/1022713751/tadzhikistan-rossiya-sovmestnuyu-borbu-orgprestupnostyu.html" target="_blank">Сила в единстве</a></div><div class="b-orbit__announce"><p>Директор Агентства по контролю за наркотиками (АКН) Таджикистана Шерхон Салимзаде и министр внутренних дел России Владимир Колокольцев в ходе встречи в Душанбе обсудили вопросы расширения сотрудничества в сфере предотвращения транснациональной преступности.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews-uz.com/society/20170630/5722276/Mirzieev-akademiya-MVD-kursy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/59/88/598842.jpg" width="213" height="130" alt="Урок китайского языка" title="Урок китайского языка" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews-uz.com/society/20170630/5722276/Mirzieev-akademiya-MVD-kursy.html" target="_blank">Милиционер-лингвист</a></div><div class="b-orbit__announce"><p>Президент Узбекистана Шавкат Мирзиёев поручил открыть на базе Академии МВД республики курсы по изучению русского и китайского языков.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="http://sputnik-ossetia.ru/South_Ossetia/20170630/4396039.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/439/53/4395398.jpg" width="213" height="130" alt="МЧС" title="МЧС" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-ossetia.ru/South_Ossetia/20170630/4396039.html" target="_blank">Все чисто!</a></div><div class="b-orbit__announce"><p>Группа саперов МЧС России завершила второй этап по разминированию территории Южной Осетии, очистив от взрывоопасных предметов более 30 гектаров и обезвредив 105 мин и не разорвавшихся боеприпасов.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20170630/5195916/latvija-rinkevichs-sejm-vybory-ugroza.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/45/73/457372.jpg" width="213" height="130" alt="Голосование" title="Голосование" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20170630/5195916/latvija-rinkevichs-sejm-vybory-ugroza.html" target="_blank">Сила извне</a></div><div class="b-orbit__announce"><p>На выборы в Сейм Латвии в следующем году попытаются повлиять из-за рубежа, заявил глава МИД Эдгарс Ринкевичс.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20170630/3341068/litva-snova-otpravlyaet-voennyh-v-afganistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/145/41/1454171.jpg" width="213" height="130" alt="Литовский солдат, архивное фото" title="Литовский солдат, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/society/20170630/3341068/litva-snova-otpravlyaet-voennyh-v-afganistan.html" target="_blank">Учебный десант</a></div><div class="b-orbit__announce"><p>В Афганистан отправят семерых литовских военных, они будут обучать, консультировать и поддерживать силы безопасности, министерства и другие государственные учреждения страны.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Новости</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:46<!--/noindex--></span><a href="/politics/20170630/13370681/parlament-odobril-proekt-reformy-pravitelstva-moldova.html">Парламент одобрил проект реформы правительства Молдовы</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:35<!--/noindex--></span><a href="/society/20170630/13370358/moldova-zhara-krasnyj-kod.html">В четырех районах Молдовы введен высший уровень опасности из-за жары</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:16<!--/noindex--></span><a href="/radio_rubrica_interviu/20170630/13366676/detej-nado-uchit-zarabatyvat-dengi-s-maloletstva.html">Почему молдавские дети должны уметь зарабатывать деньги с малолетства</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:50<!--/noindex--></span><a href="/economics/20170630/13368540/biznes-rossija-moldova.html">Представители крупного российского бизнеса прибыли в Молдову</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:35<!--/noindex--></span><a href="/world_incidents/20170630/13366991/Dva-cheloveka-raneny-v-bolnice-Las-Vegasa-strelok-zastrelilsja.html">Стрельба в больнице Лас-Вегаса: один человек погиб, двое ранены</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/world_incidents/20170628/13325946/tragediya-moldavskoj-semi-na-otdyhe-v-rumyniya-eforie-nord.html">Трагедия молдавской семьи на отдыхе в Румынии</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3680<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_society/20170628/13333756/nostradamus-predskazanija.html">Какие пророчества Нострадамуса на 2017 год уже сбылись</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2815<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20170629/13354295/takaya-beda-mozhet-sluchitsya-i-u-vas-na-parkovke.html">Внимание водители, такая беда может случиться и у вас на парковке</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1610<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20170629/13358997/moldova-dozhdi-veter-stihija-krysha-avto.html">Шторм на севере Молдовы: сорвало крышу дома, дерево упало на авто</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1442<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20170628/13317705/sssr-bessarabija-rumynija.html">Присоединение Бессарабии к СССР – история вопроса</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1380<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->


<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  


<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-banner m-banner-14 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>


<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/316/15/3161553.jpg" width="60" height="60" alt="Nicu Goncear" title="Nicu Goncear" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nicu_goncear/">Нику Гончар</a></h4><div><a href="/analytics/20170622/13253253/api-loji-kleveta-sputnik.html">Проблема: может ли быть "независимая" API – независимой</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/721/67/7216708.jpg" width="60" height="60" alt="Елена Комолова, Elena Komolova" title="Елена Комолова, Elena Komolova" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/elena_komolova/">Елена  Комолова</a></h4><div><a href="/columnists/20170616/13167969/Vyzhit-ljuboj-cenoj-skolko-deneg-nado-poluchat-chtoby-ne-golodat.html">Выжить любой ценой: сколько денег надо получать, чтобы не голодать</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/316/15/3161553.jpg" width="60" height="60" alt="Nicu Goncear" title="Nicu Goncear" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nicu_goncear/">Нику Гончар</a></h4><div><a href="/analytics/20170615/13146799/inostrannaja-propaganda-moldova-borba.html">Иностранная пропаганда в Молдове: "смотреть - нельзя - бороться"</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/143/47/1434730.jpg" width="60" height="60" alt="Цвик Рита Борисовна" title="Цвик Рита Борисовна" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/rita_tvic/">Рита Цвик</a></h4><div><a href="/columnists/20170606/13007709/pushkin-vechnyj-dar-chelovechestvu.html">Пушкин - вечный Дар человечеству</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170628/13329698/booktrailer-moldova-literatura-istoria.html"><img src="https://sputnik.md/images/751/68/7516836.jpg" width="260" height="160" alt="пресс-центр Sputnik Молдова" title="пресс-центр Sputnik Молдова" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170628/13329698/booktrailer-moldova-literatura-istoria.html">Пропаганда чтения литературы и истории - как это делается в Молдове</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170624/13267165/moldavane-belorusy-diaspora.html"><img src="https://sputnik.md/images/68/82/688293.jpg" width="260" height="160" alt="МИНСК ВИД" title="МИНСК ВИД" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170624/13267165/moldavane-belorusy-diaspora.html">Как живут молдаване в Белоруссии</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170622/13242878/ilan-sor-moldova-sud.html"><img src="https://sputnik.md/images/929/39/9293983.jpg" width="260" height="160" alt="Илан Шор 03.09.2016" title="Илан Шор 03.09.2016" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170622/13242878/ilan-sor-moldova-sud.html">Адвокаты Илана Шора собирают журналистов</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170621/13211227/22-iune-vov-istoria-moldova.html"><img src="https://sputnik.md/images/748/94/7489461.jpg" width="260" height="160" alt="Весь мир в скорби: 22 июня в Кишиневе мемориал – весь в цветах" title="Весь мир в скорби: 22 июня в Кишиневе мемориал – весь в цветах" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170621/13211227/22-iune-vov-istoria-moldova.html">Уроки истории: почему важно знать правду о Великой Отечественной войне</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20170609/13052956/prezentatia-promotura-ispolnitelinitsi-alina-deliss.html"><img src="https://sputnik.md/images/1305/29/13052925.jpg" width="260" height="160" alt="Алина Делисс и Константин Москович" title="Алина Делисс и Константин Москович" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20170609/13052956/prezentatia-promotura-ispolnitelinitsi-alina-deliss.html">Презентация промотура исполнительницы Алины Делисс</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/culture/20170522/12762631/SunStroke-Project-moldaova-eurovision-2017.html"><img src="https://sputnik.md/images/1263/37/12633703.jpg" width="260" height="160" alt="SunStroke Project на Евровидении 2017 в Украине" title="SunStroke Project на Евровидении 2017 в Украине" class=""></a></div><div class="b-slider__item-announce"><a href="/culture/20170522/12762631/SunStroke-Project-moldaova-eurovision-2017.html">SunStroke Project – новый символ Молдовы</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20170629/13345136/fotokonkurs-imeni-andreja-stenina-short-list-nominacija-glavnye-novosti.html"><img src="https://sputnik.md/images/1334/54/13345437.jpg" width="260" height="160" alt="Конкурс имени Андрея Стенина" title="Конкурс имени Андрея Стенина" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20170629/13345136/fotokonkurs-imeni-andreja-stenina-short-list-nominacija-glavnye-novosti.html">Шорт-лист фотоконкурса имени Стенина в номинации "Главные новости"</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20170630/13362913/pobeg-iz-zooparka-i-gibel-slona-vovy---47-let-spustya.html"><img src="https://sputnik.md/images/1336/29/13362935.jpg" width="260" height="160" alt="Гибель сбежавшего из ереванского зоопарка слона Вовы" title="Гибель сбежавшего из ереванского зоопарка слона Вовы" class=""></a><div class="b-multimedia-light__title"><a href="/video/20170630/13362913/pobeg-iz-zooparka-i-gibel-slona-vovy---47-let-spustya.html">Побег из зоопарка и гибель слона Вовы - 47 лет спустя</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20170629/13350266/desyat-dostupnyh-mest-otdyha-v-evrope.html"><img src="https://sputnik.md/images/1335/02/13350288.jpg" width="260" height="160" alt="10 доступных мест отдыха в Европе" title="10 доступных мест отдыха в Европе" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20170629/13350266/desyat-dostupnyh-mest-otdyha-v-evrope.html">Десять доступных мест отдыха в Европе</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><!--

<left><iframe src="https://www.noi.md/ru/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>

--></div></div></div><img src="/services/counter/?project=&amp;obj_id=13362999&amp;obj_type=article&amp;action_type=&amp;ts=1498824265" alt="" style="visibility: none;"><div class="l-wrap"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="https://ru.sputnik.md/moldova/">В Молдове</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_center.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?21c7d1d1f"></script><script src="/min/js/sputnik.js?266d1d39d"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '13362999';
            </script><script src="/min/js/pages/article.js?27fcfae60"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="/min/js/pages/push.js?2c25c018f"></script></body></html>
