<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/news/20180425/18803911/presnjakov-bolnica-infarkt.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/news/20180425/18803911/presnjakov-bolnica-infarkt.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Владимир Пресняков-старший срочно госпитализирован в Москве</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="О том, что прославленный музыкант попал в больницу, стало известно из сообщений российских СМИ и от его невестки, певицы Натальи Подольской."><meta name="keywords" content="инфаркт, лечение, больница, Наталья Подольская, Владимир Пресняков, Москва, Россия, Культура и искусство"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1524673980"><meta property="analytics:rubric" content="news"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=18803911"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/news/20180425/18803911/presnjakov-bolnica-infarkt.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?2245fe15f5"><link rel="stylesheet" href="/min/css/videoplayer/common.css?2245fe15f5">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?21429b804"><link rel="stylesheet" href="/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="/min/css/comments/comments.css?2501f6177"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Владимир Пресняков-старший срочно госпитализирован в Москве"><meta property="og:url" content="https://ru.sputnik.md/news/20180425/18803911/presnjakov-bolnica-infarkt.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://sputnik.md/images/1880/31/18803134.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/news/20180425/18803911/presnjakov-bolnica-infarkt.html"><meta name="twitter:title" content="Владимир Пресняков-старший срочно госпитализирован в Москве"><meta name="twitter:description" content="О том, что прославленный музыкант попал в больницу, стало известно из сообщений российских СМИ и от его невестки, певицы Натальи Подольской."><meta name="twitter:image" content="https://sputnik.md/images/1880/31/18803134.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-04-25T19:33:54Z" http-equiv="last-modified"><meta content="2018-04-25T19:33:54Z" itemprop="dateModified" name="lastmod"><meta content="2018-04-25T19:33:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-04-25T19:33:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/news/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/news/20180425/18803911/presnjakov-bolnica-infarkt.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="инфаркт, лечение, больница, Наталья Подольская, Владимир Пресняков, Москва, Россия, Культура и искусство">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '18803911'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>20:01 </span>25 Апреля 2018</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa"><a href="/fifa_2018/" data-for="#parent-15859833">ФИФА-2018</a></li><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li><li class="b-mainnav__item"><a href="/perspective/">Конкурс "Перспектива"</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-15859833" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Облачная погода без осадков"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-5"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>24°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">20.13<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">16.49<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="">4.33<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.63<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputnik.md/images/1880/31/18803197.jpg" width="1000" height="541" alt="Музыкант Владимир Пресняков (Старший). Архивное фото" title="Музыкант Владимир Пресняков (Старший). Архивное фото" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Владимир Пресняков-старший срочно госпитализирован в Москве</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Евгений Одиноков</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/news/" itemprop="articleSection">Новости</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-04-25T19:33"><!--noindex-->19:33 25.04.2018<!--/noindex--></time><!--noindex--><span data-article="18803911" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->55<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>О том, что прославленный музыкант попал в больницу, стало известно из сообщений российских СМИ и от его невестки, певицы Натальи Подольской.</p></div><div itemprop="articleBody" class="b-article__text"><p><b>КИШИНЕВ, 25 апр&nbsp;&mdash; Sputnik.</b> Заслуженный артист России, знаменитый композитор, аранжировщик, саксофонист Владимир Пресняков-старший госпитализирован в&nbsp;Москве. Артист попал в&nbsp;больницу после инфаркта миокарда, о&nbsp;чем стало известно из&nbsp;сообщений российских СМИ и&nbsp;от&nbsp;его невестки, популярной певицы Натальи Подольской.&nbsp;<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/1819/00/18190060.jpg" width="705" height="375" alt="Владимир Пресняков" title="Владимир Пресняков" class=""></div><div class="b-inject__copy"><span>Mikhail ZILBER</span></div><div class="b-inject__content"><a href="/world_society/20180329/18199879/presneakov-ty-super-podarok-juri.html">Владимир Пресняков занял одно из судейских кресел проекта "Ты супер!"</a></div></div></p>
<p>"Он действительно лежит в&nbsp;больнице под&nbsp;наблюдением врачей, все уже в&nbsp;порядке, и&nbsp;сейчас он немного подлечится. Мы его навещаем, идет дело на&nbsp;поправку",&nbsp;&mdash; отметила Подольская.</p>
<p>В свою очередь, о&nbsp;том, что Пресняков-старший попал в&nbsp;больницу после перенесенного инфаркта стало известно и&nbsp;из публикации в&nbsp;соцсетях, сделанной известным молдавским продюсером Сергеем Орловым.</p>
<p class="marker-quote1">"Заслуженный артист России Владимир Пресняков-старший госпитализирован после инфаркта&hellip; Но никакой паники! Надо просто нам всем вместе поддержать любимого артиста, которого, кстати, многое связывает с&nbsp;Молдовой. Выздоравливайте скорее, Владимир Петрович!",&nbsp;&mdash; написал Орлов в&nbsp;Facebook.&nbsp;</p>
<p>Владимир Пресняков-старший является главой целой творческой династии. Его сын Владимир Пресняков-младший стал любим публике еще в&nbsp;конце 80-х годов прошлого века, прославившись с&nbsp;такими композициями, как "Стюардесса по&nbsp;имени Жанна" и "Зурбаган". Супруга Преснякова-старшего Елена долгие годы являлась вокалисткой прославленного ВИА "Самоцветы". Внук Никита проявил себя на&nbsp;российской эстраде, как&nbsp;талантливый начинающий исполнитель.&nbsp;</p>
<p>Редакция <a rel="start" href="http://ru.sputnik.md/" target="_blank">Sputnik Молдова</a> желает Владимиру Петровичу скорейшего выздоровления и&nbsp;новых творческих свершений!&nbsp;&nbsp;</p>
<div class="b-inject m-inject-free m-inject-videoembed"><div class="b-inject__media"><iframe src="https://www.youtube.com/embed/KLwibBq9b3Q" width="680" height="390" allowfullscreen="true" frameborder="0"></iframe></div></div></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Владимир Пресняков-старший срочно госпитализирован в Москве" title="Facebook"></div><div class="twitter" data-title="Владимир Пресняков-старший срочно госпитализирован в Москве" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="Владимир Пресняков-старший срочно госпитализирован в Москве" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%9F%D1%80%D0%B5%D1%81%D0%BD%D1%8F%D0%BA%D0%BE%D0%B2-%D1%81%D1%82%D0%B0%D1%80%D1%88%D0%B8%D0%B9%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%20%D0%B3%D0%BE%D1%81%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%9F%D1%80%D0%B5%D1%81%D0%BD%D1%8F%D0%BA%D0%BE%D0%B2-%D1%81%D1%82%D0%B0%D1%80%D1%88%D0%B8%D0%B9%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE%20%D0%B3%D0%BE%D1%81%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%0D%0Ahttps://ru.sputnik.md/news/20180425/18803911/presnjakov-bolnica-infarkt.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=18803911&amp;value=1" class="b-article__likes-up"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=18803911&amp;value=-1" class="b-article__likes-down"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/russia/20170504/12487061/presnjakov-sravnil-uchastnicu-konkursa-ty-super-podolskaia.html"><strong>Пресняков сравнил участницу конкурса "Ты супер!" с Подольской</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_infarkt/">инфаркт</a>, <a href="/tags/keyword_lechenie/">лечение</a>, <a href="/tags/keyword_bolnica/">больница</a>, <a href="/tags/person_Natalja_Podolskaja/">Наталья Подольская</a>, <a href="/tags/person_Vladimir_Presnjakov/">Владимир Пресняков</a>, <a href="/tags/geo_Moskva/">Москва</a>, <a href="/tags/geo_Rossija/">Россия</a>, <a href="/tags/category_Kultura_i_iskusstvo/">Культура и искусство</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="18803911" data-title="Владимир Пресняков-старший срочно госпитализирован в Москве" data-url="/news/20180425/18803911/presnjakov-bolnica-infarkt.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/news/20180425/18803911/presnjakov-bolnica-infarkt.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/news/20180425/18803911/presnjakov-bolnica-infarkt.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="18803911" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20180425/18801430/politia-jestkie-uslovia-moldova-jizdan-test-fizic-mai.html"><img src="https://sputnik.md/images/1819/40/18194050.jpg" width="213" height="130" alt="Полиция" title="Полиция" class=""></a><div class="b-important__item-title"><a href="/society/20180425/18801430/politia-jestkie-uslovia-moldova-jizdan-test-fizic-mai.html">Судный день для руководства МВД Молдовы все ближе</a></div><p class="b-important__item-announce">Министерство внутренних дел Молдовы представило достаточно времени всем сотрудникам подразделений структуры для подготовки к спортивному тестированию.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->83<!--/noindex--></span></div></li><li class="b-important__item"><a href="/economics/20180425/18798513/pravitelistvo-moldova-zarplata-reshenie.html"><img src="https://sputnik.md/images/1664/10/16641038.jpg" width="213" height="130" alt="Кабинет министров Молдовы" title="Кабинет министров Молдовы" class=""></a><div class="b-important__item-title"><a href="/economics/20180425/18798513/pravitelistvo-moldova-zarplata-reshenie.html">Правительство Молдовы приняло важное решение по поводу зарплат</a></div><p class="b-important__item-announce">Члены кабмина Молдовы повысили размер минимальной зарплаты в реальном секторе: насколько больше будут получать жители республики?</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->338<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20180425/18802081/mid-russia-chisinau-tiraspol-protocol-avto.html"><img src="https://sputnik.md/images/1810/46/18104617.jpg" width="213" height="130" alt="Министерство иностранных дел России" title="Министерство иностранных дел России" class=""></a><div class="b-important__item-title"><a href="/politics/20180425/18802081/mid-russia-chisinau-tiraspol-protocol-avto.html">МИД РФ поприветствовал подписание протокола Кишиневом и Тирасполем</a></div><p class="b-important__item-announce">Во внешнеполитическом ведомстве России заявили, что призывают стороны именно к таким действиям, как заключение соглашения по автомобильному транспорту.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->122<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180425/8090974/latvia-sergants-zarnica.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/711/09/7110928.jpg" width="213" height="130" alt="Яунсарги" title="Яунсарги" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180425/8090974/latvia-sergants-zarnica.html" target="_blank">"Зарница" на замке</a></div><div class="b-orbit__announce"><p>Поправки к закону о защите прав детей не позволят латвийским школьникам играть в "зарницу" в России, но депутаты готовы обеспечить им военные лагеря внутри страны.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/politics/20180425/5824710/lithuania-seim-predlozhili-sokratit-chislo-depytatov-na-15-procentov.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/130/14/1301424.jpg" width="213" height="130" alt="Сейм литовский" title="Сейм литовский" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/politics/20180425/5824710/lithuania-seim-predlozhili-sokratit-chislo-depytatov-na-15-procentov.html" target="_blank">Урежьте парламент!</a></div><div class="b-orbit__announce"><p>В литовском Сейме предложили сократить число депутатов на 15 процентов. С чем связано это неожиданное предложение?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/society/20180425/10360725/negrazhdane-jestonii-chernobylskoe-posobie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1036/19/10361920.jpg" width="213" height="130" alt="Группа ликвидаторов готовится выйти на крышу реактора Чернобыльской атомной электростанции после катастрофы" title="Группа ликвидаторов готовится выйти на крышу реактора Чернобыльской атомной электростанции после катастрофы" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/society/20180425/10360725/negrazhdane-jestonii-chernobylskoe-posobie.html" target="_blank">Психологический момент</a></div><div class="b-orbit__announce"><p>В Эстонии впервые выплатили пособия "негражданам", которые участвовали в ликвидации аварии на Чернобыльской АЭС 1986 года.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20180425/1035036569/minselhozprod-ceny-na-moloko.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/102663/60/1026636094.jpg" width="213" height="130" alt="Молоко в гипермаркете" title="Молоко в гипермаркете" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20180425/1035036569/minselhozprod-ceny-na-moloko.html" target="_blank">Оставьте как есть!</a></div><div class="b-orbit__announce"><p>Минсельхозпрод Беларуси настаивает на том, что поставки белорусского молока в Россию должны сохраниться на уровне 2017 года.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/incidents/20180425/240208135/V-Batumi-ruhnul-most.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23699/42/236994283.jpg" width="213" height="130" alt="Морской порт в Батуми" title="Морской порт в Батуми" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/incidents/20180425/240208135/V-Batumi-ruhnul-most.html" target="_blank">Здесь был мост</a></div><div class="b-orbit__announce"><p>Автомобильный мост рухнул в курортном городе Батуми. Местные жители утверждают, что строение было аварийным, но обращения в мэрию не помогали.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180425/1023764719/prezident-abxazii-predstavil-novogo-glavu-pravitelstva.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102376/46/1023764645.jpg" width="213" height="130" alt="Представление нового премьер министра Геннадия Гагулия  кабинету министров" title="Представление нового премьер министра Геннадия Гагулия  кабинету министров" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180425/1023764719/prezident-abxazii-predstavil-novogo-glavu-pravitelstva.html" target="_blank">Познакомьтесь с премьером</a></div><div class="b-orbit__announce"><p>Президент Абхазии Рауль Хаджимба назначил Геннадия Гагулия на пост премьер-министра республики. Что известно о новом главе кабмина?</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/politics/20180425/415034152/aliev-azerbaijan-turkey-vizit.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41503/43/415034335.jpg" width="213" height="130" alt="Встреча президента Турции Реджепа Тайипа Эрдогана и президента Азербайджана Ильхама Алиева" title="Встреча президента Турции Реджепа Тайипа Эрдогана и президента Азербайджана Ильхама Алиева" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/politics/20180425/415034152/aliev-azerbaijan-turkey-vizit.html" target="_blank">С глазу на глаз</a></div><div class="b-orbit__announce"><p>Президенты Азербайджана и Турции Ильхам Алиев и Реджеп Тайип Эрдоган провели встречу один на один после официальной церемонии в Анкаре.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20180425/11683450/press-sekretar-putina-vystupil-s-zayavleniem-po-armenii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1117/75/11177509.jpg" width="213" height="130" alt="Пресс-секретарь президента РФ Дмитрий Песков" title="Пресс-секретарь президента РФ Дмитрий Песков" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20180425/11683450/press-sekretar-putina-vystupil-s-zayavleniem-po-armenii.html" target="_blank">Надежда на консенсус</a></div><div class="b-orbit__announce"><p>Москва следит за ситуацией в Армении и надеется, что стороны придут к консенсусу, заявил пресс-секретарь российского президента Дмитрий Песков.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/sport/20180425/5417294/kazakhstanec-jiu-jitsu-medal-chempionat-mira.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/541/71/5417105.jpg" width="213" height="130" alt="Четырехлетний призер чемпионата мира по джиу-джитсу Альнур (слева), его отец Айбат и его старший брат Алдияр Аубакировы" title="Четырехлетний призер чемпионата мира по джиу-джитсу Альнур (слева), его отец Айбат и его старший брат Алдияр Аубакировы" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/sport/20180425/5417294/kazakhstanec-jiu-jitsu-medal-chempionat-mira.html" target="_blank">Четырехлетний мастер</a></div><div class="b-orbit__announce"><p>Четырехлетный житель Астаны стал серебряным призером на чемпионате мира по бразильскому джиу-джитсу в Абу-Даби.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/incidents/20180425/1038851490/osh-otravlenie-podrostki.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103377/63/1033776315.jpg" width="213" height="130" alt="Больница. Архивное фото" title="Больница. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/incidents/20180425/1038851490/osh-otravlenie-podrostki.html" target="_blank">Уроки отменяются</a></div><div class="b-orbit__announce"><p>В кыргызстанском Оше 15 школьников и два преподавателя оказались в больнице с признаками отравления. Что стало причиной недомогания?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/country/20180425/1025399881/uzbekskie-avialinii-mogut-prekratit-polety-dushanbe.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102496/69/1024966942.jpg" width="213" height="130" alt="Самолет Узбекских авиалиний" title="Самолет Узбекских авиалиний" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/country/20180425/1025399881/uzbekskie-avialinii-mogut-prekratit-polety-dushanbe.html" target="_blank">К вам не полетим!</a></div><div class="b-orbit__announce"><p>Национальная авиакомпания "Узбекские авиалинии" может прекратить полеты в Душанбе. В чем причина возможной остановки авиасообщения?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews-uz.com/economy/20180425/8047557/uaz-sborka-avto.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/804/80/8048070.jpg" width="213" height="130" alt="Выставка машин Автоваз" title="Выставка машин Автоваз" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews-uz.com/economy/20180425/8047557/uaz-sborka-avto.html" target="_blank">Не ульяновский, а узбекский</a></div><div class="b-orbit__announce"><p>Российский УАЗ рассматривает вариант организации сборки своих автомобилей в Узбекистане – вопрос в экономической целесообразности.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/North_Ossetia/20180425/6262958.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/447/33/4473322.jpg" width="213" height="130" alt="Полиция" title="Полиция" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/North_Ossetia/20180425/6262958.html" target="_blank">Майское усиление</a></div><div class="b-orbit__announce"><p>Личный состав подразделений МВД Северной Осетии переведут на усиленный вариант несения службы в период майских праздников.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180425/8090974/latvia-sergants-zarnica.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/711/09/7110928.jpg" width="213" height="130" alt="Яунсарги" title="Яунсарги" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180425/8090974/latvia-sergants-zarnica.html" target="_blank">"Зарница" на замке</a></div><div class="b-orbit__announce"><p>Поправки к закону о защите прав детей не позволят латвийским школьникам играть в "зарницу" в России, но депутаты готовы обеспечить им военные лагеря внутри страны.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/politics/20180425/5824710/lithuania-seim-predlozhili-sokratit-chislo-depytatov-na-15-procentov.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/130/14/1301424.jpg" width="213" height="130" alt="Сейм литовский" title="Сейм литовский" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/politics/20180425/5824710/lithuania-seim-predlozhili-sokratit-chislo-depytatov-na-15-procentov.html" target="_blank">Урежьте парламент!</a></div><div class="b-orbit__announce"><p>В литовском Сейме предложили сократить число депутатов на 15 процентов. С чем связано это неожиданное предложение?</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:47<!--/noindex--></span><a href="/society/20180425/18801430/politia-jestkie-uslovia-moldova-jizdan-test-fizic-mai.html">Судный день для руководства МВД Молдовы все ближе</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:33<!--/noindex--></span><a href="/news/20180425/18803911/presnjakov-bolnica-infarkt.html">Владимир Пресняков-старший срочно госпитализирован в Москве</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:03<!--/noindex--></span><a href="/politics/20180425/18802833/munteanu-iscliucenie-candidat-post-primar-chisinau-vybory.html">Мунтяну исключили из электоральной гонки за пост мэра Кишинева</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:38<!--/noindex--></span><a href="/politics/20180425/18802081/mid-russia-chisinau-tiraspol-protocol-avto.html">МИД РФ поприветствовал подписание протокола Кишиневом и Тирасполем</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:17<!--/noindex--></span><a href="/video/20180425/18787707/trump-macron-kuriez-vstrecha.html">Международный курьез: Трамп смахнул перхоть с пиджака Макрона</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/moldova/20180423/18733899/gorod-elektrobus-kishinev.html">Что в Кишиневе придет на смену троллейбусам</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3290<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20180424/18765083/ruhnet-moldavskij-lej-dollar-prognoz-vlasti.html">Рухнет ли молдавский лей - прогноз властей</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2199<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180425/18780695/moldova-mir-chto-proisochlo.html">Что произошло в Молдове и мире пока все спали: стрельба и отставки</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2185<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180424/18780280/silvia-radu-otkaz-post-primar-chisinau.html">Силвия Раду отказывается от поста и.о. мэра Кишинева</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2034<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180425/18787427/chisinau-taxi-izmenenie-pravila-tarif.html">Кишиневские таксисты меняют правила: что ждет пассажиров</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1674<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1719/94/17199477.jpg" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/irina_alksnis/">Ирина Алкснис </a></h4><div><a href="/columnists/20180425/18781735/Telegram-poizdevalsja-rossijskoj-jelitoj.html">Почему Telegram поиздевался над российской элитой</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1491/11/14911108.jpg" width="60" height="60" alt="Олег Дмитриев" title="Олег Дмитриев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/oleg_dmitriev/">Олег  Дмитриев</a></h4><div><a href="/columnists/20180425/18783580/kubok-gagarina-kak-neudachnik-sochi-pobedil-zvezd-pyeongchang.html">"Кубок Гагарина": как неудачник Сочи победил звезд Пхенчхана</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/163/62/1636288.jpg" width="60" height="60" alt="Николай Костыркин" title="Николай Костыркин" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nikolai_kostirkin/">Николай Костыркин</a></h4><div><a href="/culture/20180424/18757276/teatr-s-ulicy-roz-harmelin.html">Театр "С улицы Роз" и библейский Исход: почему эти два явления так похожи</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/385/31/3853156.jpg" width="60" height="60" alt="Ростислав Ищенко" title="Ростислав Ищенко" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/rostislav_ishchenko/">Ростислав Ищенко</a></h4><div><a href="/columnists/20180424/18768490/g7-bolishaja-semiorka-rusofoby-biurokraty-nabliudateli.html">"Большая семерка": русофобы, бюрократы и наблюдатели</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180425/18786229/bessmertnyi-polk-moldova.html"><img src="https://sputnik.md/images/1256/11/12561113.jpg" width="260" height="160" alt="В Молдове сегодня отмечают День Победы" title="В Молдове сегодня отмечают День Победы" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180425/18786229/bessmertnyi-polk-moldova.html">Как в Молдове и мире готовятся к маршу "Бессмертного полка"</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/fifa_2018/20180424/18758417/Magazin-atributiki-ChM-2018-footbal-Kaliningrad.html"><img src="https://sputnik.md/images/1875/84/18758436.jpg" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/fifa_2018/20180424/18758417/Magazin-atributiki-ChM-2018-footbal-Kaliningrad.html">Магазин атрибутики ЧМ-2018 по футболу в Калининграде</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180425/18787707/trump-macron-kuriez-vstrecha.html"><img src="https://sputnik.md/images/1878/75/18787555.jpg" width="260" height="160" alt="Трамп смахнул перхоть с пиджака Макрона" title="Трамп смахнул перхоть с пиджака Макрона" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180425/18787707/trump-macron-kuriez-vstrecha.html">Международный курьез: Трамп смахнул перхоть с пиджака Макрона</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/fifa_2018/20180423/18742997/mjachi-fifa-2018-football.html"><img src="https://sputnik.md/images/1874/30/18743017.png" width="260" height="160" alt="История мячей ЧМ по футболу" title="История мячей ЧМ по футболу" class=""></a><div class="b-multimedia-light__title"><a href="/fifa_2018/20180423/18742997/mjachi-fifa-2018-football.html">История футбола: как менялись мячи</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                                VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                                this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><!-- 
<left><iframe src="https://www.noi.md/ru/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
-->
</div></div></div><img src="/services/counter/?project=&amp;obj_id=18803911&amp;obj_type=article&amp;action_type=&amp;ts=1524675689" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/ty_super/">Ты супер!</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/fifa_2018/">ЧМ 2018</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/moldova/">Новости Молдовы</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/pogoda_moldova/">Погода в Молдове</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/tags/geo_Moldova/">Молдова</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/uznai_moldovu/">История Молдовы</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/evrovidenie_novosti/">Евровидение 2018</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?270018225"></script><script src="/min/js/sputnik.js?233dbf974"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?289b08413"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '18803911';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2cc35a006"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="/min/js/pages/push.js?2f822ff78"></script></body></html>
