<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/photo/20200722/31001985/kak-prokhodyat-raboty-po-ochistke-rusla-reki-bic-chisinau-photo-sputnik.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/photo/20200722/31001985/kak-prokhodyat-raboty-po-ochistke-rusla-reki-bic-chisinau-photo-sputnik.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Как проходят работы по очистке русла реки Бык в Кишиневе в фото Sputnik</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Смотрите в фотоленте Sputnik, как столичные власти работают над расчисткой реки Бык, которая протекает через Кишинев."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="31001985"><meta name="analytics:p_ts" content="1595395980"><meta name="analytics:rubric" content="photo"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/photo/20200722/31001985/kak-prokhodyat-raboty-po-ochistke-rusla-reki-bic-chisinau-photo-sputnik.html"><link rel="canonical" href="https://ru.sputnik.md/photo/20200722/31001985/kak-prokhodyat-raboty-po-ochistke-rusla-reki-bic-chisinau-photo-sputnik.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?21bb25feb7">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?21132d9d85"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputnik.md/min/js/plugins/head.js?2aad43842"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Как проходят работы по очистке русла реки Бык в Кишиневе в фото Sputnik"><meta property="og:url" content="https://ru.sputnik.md/photo/20200722/31001985/kak-prokhodyat-raboty-po-ochistke-rusla-reki-bic-chisinau-photo-sputnik.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/07e4/07/14/31005442.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ru.sputnik.md/photo/20200722/31001985/kak-prokhodyat-raboty-po-ochistke-rusla-reki-bic-chisinau-photo-sputnik.html"><meta name="twitter:title" content="Как проходят работы по очистке русла реки Бык в Кишиневе в фото Sputnik"><meta name="twitter:description" content="Смотрите в фотоленте Sputnik, как столичные власти работают над расчисткой реки Бык, которая протекает через Кишинев."><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/31001985.png?1595395980"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-07-22T01:34:42Z" http-equiv="last-modified"><meta content="2020-07-22T01:34:42Z" itemprop="dateModified" name="lastmod"><meta content="2020-07-22T08:33:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-07-22T08:33:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/photo/index.xml" title="RSS" type="application/rss+xml">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_rus">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">10:57 </span><span class="m-vat">22 Июля 2020</span></div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="29619256"><a href="https://ru.sputnik.md/coronavirus/">Коронавирус - 2020</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Видеоклуб</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.44<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">16.99<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.24<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.02<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.61<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/RadioSputnikMoldovaRU"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div class="l-wrap m-oh l-wrapper"><div class="l-maincolumn"><div class="b-article__header-inverse "><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/photo/">Фото</a><a href="/export/rss2/photo/index.xml" class="b-article__header-rss-ico"></a></div></div><div class="b-article__header-title "><h1 itemprop="headline">Как проходят работы по очистке русла реки Бык в Кишиневе в фото Sputnik</h1></div></div><div class="b-article__refs-text "><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-07-22T08:33"><!--noindex-->08:33 22.07.2020<!--/noindex--></time><!--noindex--><span data-article="31001985" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->106<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:40 <!--/noindex--></span><a href="/interview_moldova/20200722/31016307/kak-obuchayutsya-v-pridnestrovskom-vuze-inostrannye-studenty.html">Как обучаются в приднестровском вузе иностранные студенты</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:19 <!--/noindex--></span><a href="/world_sports/20200722/31022464/olimpiada-2021-tokyo-igry.html">Олимпиада-2021: организаторы Игр готовы провести их в условиях пандемии</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:00 <!--/noindex--></span><a href="/society/20200722/31013201/v-prigorode-kishineva-poyavitsya-esche-odin-otremontirovannyy-detsad.html">В пригороде Кишинева появится еще один отремонтированный детсад</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:47 <!--/noindex--></span><a href="/society/20200722/31021318/covid-19-v-moldove-chislo-vyzdorovevshikh-dostiglo-14-856.html">COVID-19 в Молдове: число выздоровевших растет</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:45 <!--/noindex--></span><a href="/politics/20200722/31017129/kishinev-i-tiraspol-obgovorili-vozmozhnosti-telekommunikatsii.html">Кишинев и Тирасполь обговорили возможности телекоммуникации</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20200719/30987668/sinoptiki-preduprezhdayut-rezkaia-smena-pogoda.html">Синоптики предупреждают о резкой смене погоды: к чему готовиться</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1571<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20200719/30984559/prezident-moldova-otvetil-kogda-vozobnovitsya-rabota-detsad-shkola.html">Президент Молдовы ответил, когда возобновится работа детсадов и школ</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1299<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20200720/30993369/kak-budet-organizovano-obuchenie-v-shkolakh-kishineva-s-1-sentyabrya-otvet-mera.html">Как будет организовано обучение в школах Кишинева с 1 сентября - ответ мэра</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1224<!--/noindex--></span></div></li><li class="b-news__item"><a href="/culture/20200721/31011340/skonchalsya-moldavskiy-akter-valeriu-cazacu.html">Скончался молдавский актер Валериу Казаку</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1123<!--/noindex--></span></div></li><li class="b-news__item"><a href="/infographics/20200719/30989620/covid19-moldova-kak-strana-boretsya-s-koronavirusom.html">COVID-19 в Молдове: динамика подтвержденных случаев</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1007<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div></div></div><div class="b-article__media-slider-wrap"><div class="b-article__media-slider-prev"><div class="l-wrap"><div class="touchcarousel"><ul class="touchcarousel-container"><li class="touchcarousel-item active"><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005347.jpg" width="60" height="50" alt="Река Бык находится в плачевном состоянии. Старые шины, строительные материалы, пластик и другие бытовые отходы покрыли толстым слоем берега и русло водоема." title="Река Бык находится в плачевном состоянии. Старые шины, строительные материалы, пластик и другие бытовые отходы покрыли толстым слоем берега и русло водоема." class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005428.jpg" width="60" height="50" alt="Местные власти не впервые обращали внимание на необходимость реанимации русла реки Бык." title="Местные власти не впервые обращали внимание на необходимость реанимации русла реки Бык." class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005705.jpg" width="60" height="50" alt="Сейчас муниципалитет активно взялся за расчистку русла водоема. " title="Сейчас муниципалитет активно взялся за расчистку русла водоема. " class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005768.jpg" width="60" height="50" alt="Так, в периметре улиц Петру Рареш и Фередеулуй работы завершены на 70%." title="Так, в периметре улиц Петру Рареш и Фередеулуй работы завершены на 70%." class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005455.jpg" width="60" height="50" alt="Для проведения указанных работ задействована крупногабаритная техника." title="Для проведения указанных работ задействована крупногабаритная техника." class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005482.jpg" width="60" height="50" alt="По плану очистка отрезка между улицами Петру Рареш и Фередеулуй должна завершиться к 5 августа." title="По плану очистка отрезка между улицами Петру Рареш и Фередеулуй должна завершиться к 5 августа." class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005675.jpg" width="60" height="50" alt="После этого рабочие перейдут на более сложный участок - от улицы Петру Рареш до улицы Михай Витязул." title="После этого рабочие перейдут на более сложный участок - от улицы Петру Рареш до улицы Михай Витязул." class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005740.jpg" width="60" height="50" alt="Участки, где сейчас запланированы работы по расчистке реки, представляют особую важность для всей столицы." title="Участки, где сейчас запланированы работы по расчистке реки, представляют особую важность для всей столицы." class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005509.jpg" width="60" height="50" alt="Из-за загрязненности этих участков водоема Кишинев неоднократно сталкивался затоплением улицы Албишоара, проходящей вдоль русла Быка." title="Из-за загрязненности этих участков водоема Кишинев неоднократно сталкивался затоплением улицы Албишоара, проходящей вдоль русла Быка." class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005797.jpg" width="60" height="50" alt="Работы по очистке русла на участке между улицами Петру Рареш и Фередеулуй в последний раз проводились в 2013 году." title="Работы по очистке русла на участке между улицами Петру Рареш и Фередеулуй в последний раз проводились в 2013 году." class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005590.jpg" width="60" height="50" alt="Протяженность реки Бык по территории Кишинева составляет 50 километров." title="Протяженность реки Бык по территории Кишинева составляет 50 километров." class=""></li></ul></div></div></div><div id="gallery" class="l-dark m-oh"><div class="b-article__media-slider"><ul><li data-src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005346.jpg" class="b-article__media-slider-item" data-sub-html="Река Бык находится в плачевном состоянии. Старые шины, строительные материалы, пластик и другие бытовые отходы покрыли толстым слоем берега и русло водоема."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005346.jpg" width="1000" height="665" alt="Река Бык находится в плачевном состоянии. Старые шины, строительные материалы, пластик и другие бытовые отходы покрыли толстым слоем берега и русло водоема." title="Река Бык находится в плачевном состоянии. Старые шины, строительные материалы, пластик и другие бытовые отходы покрыли толстым слоем берега и русло водоема." class=""></li><li data-src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005427.jpg" class="b-article__media-slider-item" data-sub-html="Местные власти не впервые обращали внимание на необходимость реанимации русла реки Бык."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005427.jpg" width="1000" height="665" alt="Местные власти не впервые обращали внимание на необходимость реанимации русла реки Бык." title="Местные власти не впервые обращали внимание на необходимость реанимации русла реки Бык." class=""></li><li data-src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005704.jpg" class="b-article__media-slider-item" data-sub-html="Сейчас муниципалитет активно взялся за расчистку русла водоема. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005704.jpg" width="1000" height="665" alt="Сейчас муниципалитет активно взялся за расчистку русла водоема. " title="Сейчас муниципалитет активно взялся за расчистку русла водоема. " class=""></li><li data-src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005767.jpg" class="b-article__media-slider-item" data-sub-html="Так, в периметре улиц Петру Рареш и Фередеулуй работы завершены на 70%."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005767.jpg" width="1000" height="665" alt="Так, в периметре улиц Петру Рареш и Фередеулуй работы завершены на 70%." title="Так, в периметре улиц Петру Рареш и Фередеулуй работы завершены на 70%." class=""></li><li data-src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005454.jpg" class="b-article__media-slider-item" data-sub-html="Для проведения указанных работ задействована крупногабаритная техника."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005454.jpg" width="1000" height="665" alt="Для проведения указанных работ задействована крупногабаритная техника." title="Для проведения указанных работ задействована крупногабаритная техника." class=""></li><li data-src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005481.jpg" class="b-article__media-slider-item" data-sub-html="По плану очистка отрезка между улицами Петру Рареш и Фередеулуй должна завершиться к 5 августа. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005481.jpg" width="1000" height="665" alt="По плану очистка отрезка между улицами Петру Рареш и Фередеулуй должна завершиться к 5 августа." title="По плану очистка отрезка между улицами Петру Рареш и Фередеулуй должна завершиться к 5 августа." class=""></li><li data-src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005674.jpg" class="b-article__media-slider-item" data-sub-html="После этого рабочие перейдут на более сложный участок - от улицы Петру Рареш до улицы Михай Витязул."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005674.jpg" width="1000" height="665" alt="После этого рабочие перейдут на более сложный участок - от улицы Петру Рареш до улицы Михай Витязул." title="После этого рабочие перейдут на более сложный участок - от улицы Петру Рареш до улицы Михай Витязул." class=""></li><li data-src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005739.jpg" class="b-article__media-slider-item" data-sub-html="Участки, где сейчас запланированы работы по расчистке реки, представляют особую важность для всей столицы."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005739.jpg" width="1000" height="665" alt="Участки, где сейчас запланированы работы по расчистке реки, представляют особую важность для всей столицы." title="Участки, где сейчас запланированы работы по расчистке реки, представляют особую важность для всей столицы." class=""></li><li data-src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005508.jpg" class="b-article__media-slider-item" data-sub-html="Из-за загрязненности этих участков водоема Кишинев неоднократно сталкивался затоплением улицы Албишоара, проходящей вдоль русла Быка."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005508.jpg" width="1000" height="665" alt="Из-за загрязненности этих участков водоема Кишинев неоднократно сталкивался затоплением улицы Албишоара, проходящей вдоль русла Быка." title="Из-за загрязненности этих участков водоема Кишинев неоднократно сталкивался затоплением улицы Албишоара, проходящей вдоль русла Быка." class=""></li><li data-src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005796.jpg" class="b-article__media-slider-item" data-sub-html="Работы по очистке русла на участке между улицами Петру Рареш и Фередеулуй в последний раз проводились в 2013 году."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn1.img.sputnik.md/images/07e4/07/14/31005796.jpg" width="1000" height="665" alt="Работы по очистке русла на участке между улицами Петру Рареш и Фередеулуй в последний раз проводились в 2013 году." title="Работы по очистке русла на участке между улицами Петру Рареш и Фередеулуй в последний раз проводились в 2013 году." class=""></li><li data-src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005589.jpg" class="b-article__media-slider-item" data-sub-html="Протяженность реки Бык по территории Кишинева составляет 50 километров."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div><img src="https://cdn2.img.sputnik.md/images/07e4/07/14/31005589.jpg" width="1000" height="665" alt="Протяженность реки Бык по территории Кишинева составляет 50 километров." title="Протяженность реки Бык по территории Кишинева составляет 50 километров." class=""></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-article__media-slider-copy"><div class="l-wrap" id="mediaCopy"><span>
                        ©
                    Sputnik / Anatolii Kiriak. </span></div></div><div class="b-article__media-slider-description"><div class="l-wrap" id="mediaDescription">Река Бык находится в плачевном состоянии. Старые шины, строительные материалы, пластик и другие бытовые отходы покрыли толстым слоем берега и русло водоема.</div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputnik.md/i/logo-itemprop.png</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://ru.sputnik.md/photo/20200722/31001985/kak-prokhodyat-raboty-po-ochistke-rusla-reki-bic-chisinau-photo-sputnik.html</div></div><div itemprop="description" class="b-article__lead"><p>Смотрите в фотоленте Sputnik, как столичные власти работают над расчисткой реки Бык, которая протекает через Кишинев.</p></div><div itemprop="articleBody" class="b-article__text"><p>Работы по очистке русла реки Бык на участке между улицами Петру Рареш и Фередеулуй в последний раз проводились в 2013 году. Как заявил советник примара (мэра) Кишинева Тудор Гырбу, тогда их осуществили лишь частично, в основном это была очистка берегов от мусора.</p>
<p>Сейчас столичные власти активно взяли за расчистку этой части водоема. Задействованы 10 единиц тяжелой техники - бульдозеры, экскаваторы и грузовики.</p>
<p>План работ разделен на несколько этапов - на первом отрезке между улицами Петру Рареш и Фередеулуй чистка должна завершиться к 5 августа, а затем аналогичные меры предпримут на более сложном участке - от улицы Петру Рареш до улицы Михай Витязул.</p>
<p style="text-align: center;"><strong>Будь в курсе всех</strong> <strong><a href="https://ru.sputnik.md/archive/">новостей</a></strong> <strong>в Молдове и мире! Подпишись на наш канал в</strong> <strong><a href="https://t.me/rusputnikmd">Telegram&gt;&gt;&gt;</a></strong></p>
<p style="text-align: center;"><strong>Смотрите</strong> <strong><a href="https://ru.sputnik.md/video/">Video</a></strong> <strong>и слушайте</strong> <strong><a href="https://sputniknews.com/popup_radio/19/s">Radio</a></strong> <strong>Sputnik Moldova</strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Как проходят работы по очистке русла реки Бык в Кишиневе в фото Sputnik" title="Facebook"></div><div class="twitter" data-title="Как проходят работы по очистке русла реки Бык в Кишиневе в фото Sputnik" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Как проходят работы по очистке русла реки Бык в Кишиневе в фото Sputnik" href="tg://msg?text=%D0%9A%D0%B0%D0%BA%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D1%8F%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D0%BE%20%D0%BE%D1%87%D0%B8%D1%81%D1%82%D0%BA%D0%B5%20%D1%80%D1%83%D1%81%D0%BB%D0%B0%20%D1%80%D0%B5%D0%BA%D0%B8%20%D0%91%D1%8B%D0%BA%20%D0%B2%20%D0%9A%D0%B8%D1%88%D0%B8%D0%BD%D0%B5%D0%B2%D0%B5%20%D0%B2%20%D1%84%D0%BE%D1%82%D0%BE%20Sputnik"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9A%D0%B0%D0%BA%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D1%8F%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D0%BE%20%D0%BE%D1%87%D0%B8%D1%81%D1%82%D0%BA%D0%B5%20%D1%80%D1%83%D1%81%D0%BB%D0%B0%20%D1%80%D0%B5%D0%BA%D0%B8%20%D0%91%D1%8B%D0%BA%20%D0%B2%20%D0%9A%D0%B8%D1%88%D0%B8%D0%BD%D0%B5%D0%B2%D0%B5%20%D0%B2%20%D1%84%D0%BE%D1%82%D0%BE%20Sputnik&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9A%D0%B0%D0%BA%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D1%8F%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B%20%D0%BF%D0%BE%20%D0%BE%D1%87%D0%B8%D1%81%D1%82%D0%BA%D0%B5%20%D1%80%D1%83%D1%81%D0%BB%D0%B0%20%D1%80%D0%B5%D0%BA%D0%B8%20%D0%91%D1%8B%D0%BA%20%D0%B2%20%D0%9A%D0%B8%D1%88%D0%B8%D0%BD%D0%B5%D0%B2%D0%B5%20%D0%B2%20%D1%84%D0%BE%D1%82%D0%BE%20Sputnik%0D%0Ahttps://ru.sputnik.md/photo/20200722/31001985/kak-prokhodyat-raboty-po-ochistke-rusla-reki-bic-chisinau-photo-sputnik.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=31001985&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=31001985&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>
<!--
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>

--></div><div class="b-stories m-more"><h3 class="b-title ">Еще фотоленты</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/photo/20200721/31017960/foto-lutsk-zalojniki.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="" title="" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/07/15/31017372.jpg"></picture></a><div class="b-stories__info"><a href="/photo/20200721/31017960/foto-lutsk-zalojniki.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->20:01 21.07.2020<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->20:01 21.07.2020<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20200721/31017960/foto-lutsk-zalojniki.html">Ситуация в Луцке - террорист отпустил заложников и сдался</a></h2><div class="b-stories__announce"><p>Сотрудники полиции  сообщили, что  у мужчины, захватившего в  заложники пассажиров автобуса, были при себе взрывчатка и оружие. Злоумышленник выдвигал общие требования и заявляет о недовольстве системой.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->133<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->12<!--/noindex--></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/photo/20200720/31000598/Zolotye-mgnoveniya-Olimpiady-80-dlya-sbornoy-SSSR.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Советские спортсмены на летних Олимпийских играх 1980 года уверенно взяли пальму первенства, завоевав 80 золотых, 69 серебряных и 46 бронзовых медалей. Вклад в общую победу внесли атлеты всех республик бывшего СССР." title="Советские спортсмены на летних Олимпийских играх 1980 года уверенно взяли пальму первенства, завоевав 80 золотых, 69 серебряных и 46 бронзовых медалей. Вклад в общую победу внесли атлеты всех республик бывшего СССР." class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/07/14/30999765.jpg"></picture></a><div class="b-stories__info"><a href="/photo/20200720/31000598/Zolotye-mgnoveniya-Olimpiady-80-dlya-sbornoy-SSSR.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->19:20 20.07.2020<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->19:20 20.07.2020<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20200720/31000598/Zolotye-mgnoveniya-Olimpiady-80-dlya-sbornoy-SSSR.html">Золотые мгновения Олимпиады-80 для сборной СССР - фото</a></h2><div class="b-stories__announce"><p>Сорок лет назад, 19 июля 1980 года, в Москве открылись Игры XXII летней Олимпиады, которые впервые прошли в Восточной Европе.
</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->78<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->18<!--/noindex--></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/photo/20200719/30922877/olimpiyskim-igram-v-moscow-40-let-photo.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="" title="" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/07/0e/30922020.jpg"></picture></a><div class="b-stories__info"><a href="/photo/20200719/30922877/olimpiyskim-igram-v-moscow-40-let-photo.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->12:48 19.07.2020<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->12:48 19.07.2020<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20200719/30922877/olimpiyskim-igram-v-moscow-40-let-photo.html">Олимпийским играм в Москве 40 лет - фото</a></h2><div class="b-stories__announce"><p>Ровно 40 лет назад, 19 июля 1980 года, состоялась церемония открытия летних Олимпийских игр в Москве. Как это было - в фотоленте Sputnik.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->153<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->15<!--/noindex--></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/photo/20200718/30982076/samye-izvestnye-rabotayuschie-fontany-chisnau-photo.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Havuzul din scuarul Teatrului Național de Operă și Balet „Maria Bieșu”" title="Havuzul din scuarul Teatrului Național de Operă și Balet „Maria Bieșu”" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/07/12/30981641.jpg"></picture></a><div class="b-stories__info"><a href="/photo/20200718/30982076/samye-izvestnye-rabotayuschie-fontany-chisnau-photo.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->19:29 18.07.2020<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->19:29 18.07.2020<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20200718/30982076/samye-izvestnye-rabotayuschie-fontany-chisnau-photo.html">Самые известные работающие фонтаны Кишинева в фотографиях Sputnik</a></h2><div class="b-stories__announce"><p>Фотокорреспондент Sputnik прошелся по самым известным локациям и запечатлел, как выглядят действующие столичные фонтаны, совсем недавно возобновившие работу.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->277<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->11<!--/noindex--></div></div></li></ul></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20200722/31021318/covid-19-v-moldove-chislo-vyzdorovevshikh-dostiglo-14-856.html"><img src="https://cdn2.img.sputnik.md/images/3079/91/30799147.jpg" width="213" height="130" alt="медик применяет проверки образца крови" title="медик применяет проверки образца крови" class=""></a><div class="b-important__item-title"><a href="/society/20200722/31021318/covid-19-v-moldove-chislo-vyzdorovevshikh-dostiglo-14-856.html">COVID-19 в Молдове: число выздоровевших растет</a></div><p class="b-important__item-announce">Обнародована информация о числе людей, у которых подтвердился COVID-19, а также опубликована статистика о выздоровевших и скончавшихся. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->96<!--/noindex--></span></div></li><li class="b-important__item"><a href="/economics/20200722/31021103/rukovodstvo-parlamenta-obsudilo-detali-programmy-finansirovanie-s-missiey-mvf.html"><img src="https://cdn1.img.sputnik.md/images/569/86/5698632.jpg" width="213" height="130" alt="Международный валютный фонд" title="Международный валютный фонд" class=""></a><div class="b-important__item-title"><a href="/economics/20200722/31021103/rukovodstvo-parlamenta-obsudilo-detali-programmy-finansirovanie-s-missiey-mvf.html">Руководство парламента обсудило с миссией МВФ новую программу финансирования</a></div><p class="b-important__item-announce">Основой программы МВФ, среди прочего, выступают прозрачное управление, борьба с коррупцией, укрепление институтов государства и сохранение независимости НБМ.
</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->47<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20200722/31017129/kishinev-i-tiraspol-obgovorili-vozmozhnosti-telekommunikatsii.html"><img src="https://cdn1.img.sputnik.md/images/3037/48/30374818.jpg" width="213" height="130" alt="Станция скорой помощи" title="Станция скорой помощи" class=""></a><div class="b-important__item-title"><a href="/politics/20200722/31017129/kishinev-i-tiraspol-obgovorili-vozmozhnosti-telekommunikatsii.html">Кишинев и Тирасполь обговорили возможности телекоммуникации</a></div><p class="b-important__item-announce">Заседание экспертных групп по вопросам телекоммуникаций и почтовой связи прошло в формате видеоконференции.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->57<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20200722/14082914/V-Latvii-novye-sluchai-COVID-19-TsPKZ-uzhe-prosledil-tsepochki-zarazheniy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//1338/76/13387602.jpg" width="213" height="130" alt="Латвийский центр инфектологии" title="Латвийский центр инфектологии" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20200722/14082914/V-Latvii-novye-sluchai-COVID-19-TsPKZ-uzhe-prosledil-tsepochki-zarazheniy.html" target="_blank">В Латвии новые случаи COVID-19: ЦПКЗ уже проследил цепочки заражений</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20200722/12688992/Stalo-izvestno-kolichestvo-uchastnikov-na-vyborakh-v-Seym-Litvy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/622/38/6223876.jpg" width="213" height="130" alt="Здание сейма Литвы, архивное фото" title="Здание сейма Литвы, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20200722/12688992/Stalo-izvestno-kolichestvo-uchastnikov-na-vyborakh-v-Seym-Litvy.html" target="_blank">Стало известно количество участников на выборах в Сейм Литвы</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/estonian_news/20200101/18893606/Shef-redaktor-Sputnik-Estoniya-Elena-Cherysheva-skoro-vernemsya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee//1886/14/18861471.jpg" width="213" height="130" alt="Руководитель представительства МИА Россия сегодня в Эстонии, шеф-редактор Sputnik Эстония Елена Черышева" title="Руководитель представительства МИА Россия сегодня в Эстонии, шеф-редактор Sputnik Эстония Елена Черышева" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/estonian_news/20200101/18893606/Shef-redaktor-Sputnik-Estoniya-Elena-Cherysheva-skoro-vernemsya.html" target="_blank">Sputnik Эстония перешёл на работу в чрезвычайном режиме. Заявление шеф-редактора</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/tourism/20200722/1045226696/Vyigravshie-grin-karty-belorusy-i-rossiyane-podali-v-sud-na-Trampa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//104293/14/1042931491.jpg" width="213" height="130" alt="Флаг США" title="Флаг США" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/tourism/20200722/1045226696/Vyigravshie-grin-karty-belorusy-i-rossiyane-podali-v-sud-na-Trampa.html" target="_blank">Выигравшие "грин-карты" белорусы и россияне подали в суд на Трампа</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/society/20200722/249042582/Chislo-vyyavlennykh-sluchaev-koronavirusa-v-Gruzii-uvelichilos-srazu-na-24.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/24890/14/248901413.jpg" width="213" height="130" alt=" Koronavirus testi, arxiv şəkli" title=" Koronavirus testi, arxiv şəkli" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/society/20200722/249042582/Chislo-vyyavlennykh-sluchaev-koronavirusa-v-Gruzii-uvelichilos-srazu-na-24.html" target="_blank">Число выявленных случаев коронавируса в Грузии увеличилось сразу на 24</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20200721/1030585406/Naznachen-io-glavy-Sukhumskogo-rayona.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/101326/50/1013265076.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20200721/1030585406/Naznachen-io-glavy-Sukhumskogo-rayona.html" target="_blank">Назначен и.о. главы Сухумского района</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/sport/20200722/424493636/rafajel-fiziev-mma-azerbajdzhan-krgyzstan-ufc.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//07e4/07/16/424497555.jpg" width="213" height="130" alt="Рафаэль Физиев, фото из архива" title="Рафаэль Физиев, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/sport/20200722/424493636/rafajel-fiziev-mma-azerbajdzhan-krgyzstan-ufc.html" target="_blank">Боец из Кыргызстана: всегда буду выходить на бой в UFC в азербайджанской папахе</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20200722/23837532/Plyus-439-chislo-vyyavlennykh-sluchaev-zarazheniya-COVID-19-v-Armenii-vyroslo-do-35-693.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//2350/75/23507592.jpg" width="213" height="130" alt="Сотрудники медцентра Арташат в коридорах" title="Сотрудники медцентра Арташат в коридорах" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20200722/23837532/Plyus-439-chislo-vyyavlennykh-sluchaev-zarazheniya-COVID-19-v-Armenii-vyroslo-do-35-693.html" target="_blank">Плюс 439: число выявленных случаев заражения COVID-19 в Армении выросло до 35 693</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/olimpiada-1980/20200722/14544391/Zhaksylyk-Ushkempirov-tyazhelaya-pobeda-v-legkom-vese.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/649/10/6491081.jpg" width="213" height="130" alt="Награждение призеров соревнований по классической борьбе (до 48 кг). Жаксылык Ушкемпиров (СССР) - золото, Константин Александру (СРР) - серебро, Ференц Шереш (ВНР) - бронза. XXII летние Олимпийские игры. Дворец спорта ЦСКА. 25.07.1980" title="Награждение призеров соревнований по классической борьбе (до 48 кг). Жаксылык Ушкемпиров (СССР) - золото, Константин Александру (СРР) - серебро, Ференц Шереш (ВНР) - бронза. XXII летние Олимпийские игры. Дворец спорта ЦСКА. 25.07.1980" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/olimpiada-1980/20200722/14544391/Zhaksylyk-Ushkempirov-tyazhelaya-pobeda-v-legkom-vese.html" target="_blank">Жаксылык Ушкемпиров: тяжелая победа в легком весе</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20200722/1049096641/bishkek-torgovyj-centr-supermarket-rezhim-raboty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//104846/03/1048460383.jpg" width="213" height="130" alt="Сотрудник охраны торгового центра у входа проверяет температуру посетителей в Бишкеке. Архивное фото" title="Сотрудник охраны торгового центра у входа проверяет температуру посетителей в Бишкеке. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20200722/1049096641/bishkek-torgovyj-centr-supermarket-rezhim-raboty.html" target="_blank">В Бишкеке изменился режим работы торговых центров и супермаркетов</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/country/20200722/1031614955/Sovet-Ulemov-ofitsialno-obyavil-datf-Idi-Kurbon-tajikistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102429/32/1024293250.jpg" width="213" height="130" alt="Муфтий Таджикистана Сайдмукаррам Абдулкодирзода" title="Муфтий Таджикистана Сайдмукаррам Абдулкодирзода" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/country/20200722/1031614955/Sovet-Ulemov-ofitsialno-obyavil-datf-Idi-Kurbon-tajikistan.html" target="_blank">Совет улемов официально объявил дату Иди Курбона</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/society/20200722/14599710/Prosto-post-chtoby-sobrat-okhvaty-UzAuto-Motors-otvetila-na-obvineniya-deputata.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//1411/98/14119865.jpg" width="213" height="130" alt="UzAuto Motors отправила автомобили скорой помощи в Таджикистан" title="UzAuto Motors отправила автомобили скорой помощи в Таджикистан" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/society/20200722/14599710/Prosto-post-chtoby-sobrat-okhvaty-UzAuto-Motors-otvetila-na-obvineniya-deputata.html" target="_blank">"Просто пост, чтобы собрать охваты": UzAuto Motors ответила на обвинения депутата</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20200722/10897505/Yugosetpotrebnadzor-soobschil-o-rezultatakh-poslednikh-testov-na-koronavirus.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//1049/75/10497554.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20200722/10897505/Yugosetpotrebnadzor-soobschil-o-rezultatakh-poslednikh-testov-na-koronavirus.html" target="_blank">Новых зараженных нет: Югосетпотребнадзор о ситуации с COVID-19</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20200722/14082914/V-Latvii-novye-sluchai-COVID-19-TsPKZ-uzhe-prosledil-tsepochki-zarazheniy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//1338/76/13387602.jpg" width="213" height="130" alt="Латвийский центр инфектологии" title="Латвийский центр инфектологии" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20200722/14082914/V-Latvii-novye-sluchai-COVID-19-TsPKZ-uzhe-prosledil-tsepochki-zarazheniy.html" target="_blank">В Латвии новые случаи COVID-19: ЦПКЗ уже проследил цепочки заражений</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20200722/12688992/Stalo-izvestno-kolichestvo-uchastnikov-na-vyborakh-v-Seym-Litvy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/622/38/6223876.jpg" width="213" height="130" alt="Здание сейма Литвы, архивное фото" title="Здание сейма Литвы, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20200722/12688992/Stalo-izvestno-kolichestvo-uchastnikov-na-vyborakh-v-Seym-Litvy.html" target="_blank">Стало известно количество участников на выборах в Сейм Литвы</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__news">
            
                <iframe id="tgw_md" frameborder="0" horizontalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_md").setAttribute("src","https://ru.sputnik.md/files/tgparser/sputnik_md.html" + "?v=" + new Date().getTime());
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title">Columnists</h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Исаев" title="Александр Исаев" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1990/57/19905700.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/alexandr_isaev/">Александр  Исаев</a></h4><div><a href="/society/20200721/31003142/velodorozhki-tam-i-tut-pust-kishinev-peresekut.html">Велодорожки там и тут пусть Кишинев пересекут</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Иван Данилов" title="Иван Данилов" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1456/38/14563858.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/ivan_danilov/">Иван  Данилов</a></h4><div><a href="/analytics/20200720/30998881/evropa-i-amerika-vstupayut-v-bitvu-iz-za-rossii.html">Европа и Америка вступают в битву из-за России</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Алексей Стефанов" title="Алексей Стефанов" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1447/49/14474903.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/alexei_stefanov/">Алексей  Стефанов </a></h4><div><a href="/olimpiada-1980/20200721/31012758/net-lishnego-biletika-kak-zapolnyalis-tribuny-moskovskoy-olimpiady.html">Нет лишнего билетика? Как заполнялись трибуны московской Олимпиады</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/columnists/20200720/31004071/proverka-iujnyi-accent-army.html">Проверка боеготовности с южным акцентом: задачи 150-тысячной группировки войск РФ</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Пресс-центр</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200721/31015030/moldova--eaes-novyy-impuls-v-sotrudnichestve.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Первый с начала пандемии саммит ЕАЭС прошел в Минске" title="Первый с начала пандемии саммит ЕАЭС прошел в Минске" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/07/15/31014880.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200721/31015030/moldova--eaes-novyy-impuls-v-sotrudnichestve.html">Молдова – ЕАЭС: новый импульс в сотрудничестве</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200716/30961206/pokhischennye-i-propavshie-lyudi-v-moldove--fakty-i-mify.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Полиция/" title="Полиция/" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/07/10/30956317.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200716/30961206/pokhischennye-i-propavshie-lyudi-v-moldove--fakty-i-mify.html">Похищенные и пропавшие люди в Молдове – факты и мифы</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200714/30927413/sputnikpro-sekrety-intervyu-ot-tatyany-golovanovoy.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="" title="" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/2869/21/28692144.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200714/30927413/sputnikpro-sekrety-intervyu-ot-tatyany-golovanovoy.html">SputnikPro: секреты интервью от Татьяны Головановой</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200711/30895666/chislennost-naseleniya--moldovy-sokraschaetsya-vysokimi-tempami.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Кишинев" title="Кишинев" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/3085/62/30856223.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200711/30895666/chislennost-naseleniya--moldovy-sokraschaetsya-vysokimi-tempami.html">Численность населения Молдовы сокращается высокими темпами</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200707/30845880/sputnikpro-kak-sozdavat-pravilnyy-dizayn-tekstov--rekomendatsii-spetsialista.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Пользователь за работой" title="Пользователь за работой" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/3024/55/30245516.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200707/30845880/sputnikpro-kak-sozdavat-pravilnyy-dizayn-tekstov--rekomendatsii-spetsialista.html">SputnikPro: как создавать правильный дизайн текстов – рекомендации специалиста</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20200721/31017960/foto-lutsk-zalojniki.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="" title="" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/07/15/31017394.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20200721/31017960/foto-lutsk-zalojniki.html">Ситуация в Луцке - террорист отпустил заложников и сдался</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20200721/31014250/pochemu-stoit-vybrat-tarakliyskiy-universitet-imeni-grigoriya-tsamblaka.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Почему стоит выбрать Тараклийский государственный университет имени Григория Цамблака" title="Почему стоит выбрать Тараклийский государственный университет имени Григория Цамблака" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/07/15/31014172.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/video/20200721/31014250/pochemu-stoit-vybrat-tarakliyskiy-universitet-imeni-grigoriya-tsamblaka.html">Тараклийский университет – вуз с двумя стипендиями и качественным обучением</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20200720/30973793/15-arkhitekturnykh-obektov-Olimpiady-80.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="15 архитектурных объектов Олимпиады-80" title="15 архитектурных объектов Олимпиады-80" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/07/14/30997875.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/20200720/30973793/15-arkhitekturnykh-obektov-Olimpiady-80.html">15 архитектурных объектов Олимпиады-80</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=31001985&amp;obj_type=photo&amp;action_type=&amp;ts=1595404676" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/radio/">Радио</a></dt><dd><a href="https://ru.sputnik.md/docs/about/radio.html">Частоты вещания</a><ul></ul><a href="https://ru.sputnik.md/radio/">Программы</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></dt><dd><a href="https://ru.sputnik.md/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Возможности</a><ul></ul><a href="https://ru.sputnik.md/press_center/">Мероприятия</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"Download": "Скачать",
						"Subscribe": "Подписаться",
						"More": "Смотреть все эпизоды",
						"About": "О выпуске",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ru", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?2f4c28aa7"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '31001985';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/photo.js?2193417b9c"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
