<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Президент Молдовы осудил решение правительства покинуть Электроэнергетический совет СНГ</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Выход из соглашения станет еще одним шагом к созданию искусственной напряженности в отношениях с Россией, считает президент Молдовы."><meta name="keywords" content="электроэнергетический совет стран СНГ, выход, Содружество независимых государств, СНГ, правительство Молдовы, Игорь Додон, Молдова, Россия, Политика"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1534405680"><meta property="analytics:rubric" content="politics"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=21253470"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?23b42f47c5"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?23b42f47c5">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?2bafec146"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?263593515"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/comments/comments.css?28b37d418"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Додон осудил решение правительства покинуть Электроэнергетический совет СНГ"><meta property="og:url" content="https://ru.sputnik.md/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/2030/37/20303752.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html"><meta name="twitter:title" content="Додон осудил решение правительства покинуть Электроэнергетический совет СНГ"><meta name="twitter:description" content="Выход из соглашения станет еще одним шагом к созданию искусственной напряженности в отношениях с Россией, считает президент Молдовы."><meta name="twitter:image" content="https://cdn1.img.sputnik.md/images/2030/37/20303752.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-08-16T11:18:51Z" http-equiv="last-modified"><meta content="2018-08-16T11:18:51Z" itemprop="dateModified" name="lastmod"><meta content="2018-08-16T10:48:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-08-16T10:48:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/politics/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="электроэнергетический совет стран СНГ, выход, Содружество независимых государств, СНГ, правительство Молдовы, Игорь Додон, Молдова, Россия, Политика">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '21253470'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>12:01 </span>16 Августа 2018</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">18.80<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">16.61<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.25<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.04<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.60<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/2030/37/20303731.jpg" width="1000" height="541" alt="Президент Игорь Додон" title="Президент Игорь Додон" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Додон осудил решение правительства покинуть Электроэнергетический совет СНГ</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/politics/" itemprop="articleSection">Политика</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-08-16T10:48"><!--noindex-->10:48 16.08.2018<!--/noindex--></time><time itemprop="dateModified" datetime="2018-08-16T11:18" class="b-article__refs-date-upd"><!--noindex-->(обновлено 11:18 16.08.2018) <!--/noindex--></time><!--noindex--><span data-article="21253470" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->139<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Выход из соглашения станет еще одним шагом к созданию искусственной напряженности в отношениях с Россией, считает президент Молдовы.</p></div><div itemprop="articleBody" class="b-article__text"><p><b>КИШИНЕВ, 16 авг&nbsp;&mdash; Sputnik.</b> На официальном сайте министерства экономики и&nbsp;инфраструктуры Молдовы появился проект постановления о&nbsp;выходе республики из&nbsp;Электроэнергетического совета стран СНГ.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn1.img.sputnik.md/images/1881/34/18813484.jpg" width="705" height="375" alt="Флаги стран СНГ" title="Флаги стран СНГ" class=""></div><div class="b-inject__copy"><span>© МПА СНГ</span></div><div class="b-inject__content"><a href="/society/20180726/20798723/moldova-sng-dogovor.html">Молдова намерена подписать еще один договор в рамках СНГ</a></div></div></p>
<p><a rel="start" href="https://ru.sputnik.md/world/20180807/21052753/granicy-zakrytie-russia-ukraine-ispug.html" target="_blank"><b>Сворачивая рельсы: почему украинцы испугались закрытия границ с&nbsp;Россией&gt;&gt;&gt;</b></a></p>
<p>Правительство Молдовы в&nbsp;очередной раз намерено обострить отношения с&nbsp;Россией, принимая такое решение, об&nbsp;этом заявил президент Игорь Додон изданию <a rel="nofollow" href="https://polit.info/416251-dodon-osudil-reshenie-pravitelstva-moldavii-pokinut-elektroenergeticheskii-sovet-sng" target="_blank">Политика сегодня</a>.</p>
<p><a rel="start" href=" https://ru.sputnik.md/economics/20180815/21239924/samoubiystvennoe-reshenie-kieva-chem-eto-grozit-moldove.html" target="_blank"><b>Самоубийственное решение Киева: чем это грозит Молдове&gt;&gt;&gt;</b></a></p>
<p class="marker-quote1">"Этот шаг преследует минимум две цели. Первая внутренняя&nbsp;&mdash; в&nbsp;преддверии парламентских выборов 2019 года создать атмосферу напряженности в&nbsp;обществе, вновь ввести в&nbsp;повестку дня геополитику и, в&nbsp;угоду евроунионистам повысить напряженность в&nbsp;отношениях с&nbsp;Россией. Вторая цель внешняя&nbsp;&mdash; доказать своим "кураторам" на&nbsp;Западе, что Молдова продолжает идти "верным" курсом на&nbsp;нагнетание отношений с&nbsp;Россией",&nbsp;&mdash; отметил Додон.</p>
<p>Он подчеркнул, что этот шаг правительства идет вразрез с&nbsp;национальными интересами страны, то есть&nbsp;&mdash; выстраивания и&nbsp;сохранения партнерских и&nbsp;взаимовыгодных отношений как&nbsp;с Западом, так и&nbsp;Востоком.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn2.img.sputnik.md/images/1626/17/16261757.jpg" width="705" height="375" alt="Встреча с руководителями органов безопасности и спецслужб стран СНГ" title="Встреча с руководителями органов безопасности и спецслужб стран СНГ" class=""></div><div class="b-inject__copy"><a href="http://kremlin.ru/events/president/news/56414" target="_blank">
                        ©
                    Администрация президента России</a></div><div class="b-inject__content"><a href="/press_center/20180227/17438075/sng-moldova-sotrudnicestvo-economika.html">Экономическое сотрудничество Молдовы в рамках СНГ</a></div></div></p>
<p>В документе правительства поясняется, что "условия соглашения о&nbsp;координации межгосударственных отношений в&nbsp;области электроэнергетики стран СНГ не&nbsp;соответствуют приоритетам Молдовы в&nbsp;области энергобезопасности", так как&nbsp;реализуется проект взаимоподключения электросетей Молдовы и&nbsp;Румынии.</p>
<p>Электроэнергетический Совет СНГ образован в&nbsp;1992 году и&nbsp;является межправительственным органом СНГ. Важнейшее направление его деятельности&nbsp;&mdash; создание правового пространства государств&nbsp;&mdash; участников СНГ в&nbsp;области электроэнергетики. Члены Совета проводят совместные скоординированные мероприятия для&nbsp;устойчивого и&nbsp;надежного электроснабжения каждой из&nbsp;стран. В состав Совета входят главы электроэнергетических ведомств государств&nbsp;&mdash; участников Соглашения и&nbsp;руководители национальных энергетических компаний.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Додон осудил решение правительства покинуть Электроэнергетический совет СНГ" title="Facebook"></div><div class="twitter" data-title="Додон осудил решение правительства покинуть Электроэнергетический совет СНГ" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="Додон осудил решение правительства покинуть Электроэнергетический совет СНГ" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%94%D0%BE%D0%B4%D0%BE%D0%BD%20%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D0%BB%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D1%82%D1%8C%20%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%20%D0%A1%D0%9D%D0%93&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%94%D0%BE%D0%B4%D0%BE%D0%BD%20%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D0%BB%20%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0%20%D0%BF%D0%BE%D0%BA%D0%B8%D0%BD%D1%83%D1%82%D1%8C%20%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%B5%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%20%D0%A1%D0%9D%D0%93%0D%0Ahttps://ru.sputnik.md/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=21253470&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=21253470&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div>
                
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputnik.us16.list-manage.com/subscribe/post?u=f74e9f250295dcda8eca081d5&amp;id=28e3a3d298" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Новости Молдовы в вашей почте: подпишитесь на рассылку</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f74e9f250295dcda8eca081d5_28e3a3d298" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//cdn1.img.sputniknews.com/min/js/libs/mc-validate.js'></script>
                    <script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/politics/20180723/20742566/moldova-vostok-zapad-prezident-dodon-otnoshenia.html"><strong>Додон: Молдова обречена иметь хорошие отношения с Западом и Востоком</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politics/20180730/20887113/dodon-otnoshenija-moldova-russia.html"><strong>Додон уточнил, когда улучшатся отношения между Молдовой и Россией</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/economics/20180717/20608586/Ceny-na-benzin-dizel-Moldova.html"><strong>Цены на бензин и "дизель" в Молдове: правительство готовит интересный проект</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/society/20180415/18530627/kishinjov-krasnaja-melnica.html"><strong>Кишинев: проект по Красной мельнице готов, но будут ли деньги</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_ehlektroehnergeticheskijj_sovet_stran_SNG/">электроэнергетический совет стран СНГ</a>, <a href="/tags/keyword_vykhod/">выход</a>, <a href="/tags/organization_Sodruzhestvo_nezavisimykh_gosudarstv/">Содружество независимых государств</a>, <a href="/tags/organization_SNG/">СНГ</a>, <a href="/tags/organization_pravitelstvo_Moldovy/">правительство Молдовы</a>, <a href="/tags/person_Igor_Dodon/">Игорь Додон</a>, <a href="/tags/geo_Moldova/">Молдова</a>, <a href="/tags/geo_Rossija/">Россия</a>, <a href="/tags/category_Politika/">Политика</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="21253470" data-title="Додон осудил решение правительства покинуть Электроэнергетический совет СНГ" data-url="/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="21253470" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20180816/21255113/kor-moldova-zarajenie.html"><img src="https://cdn1.img.sputnik.md/images/1327/59/13275972.jpg" width="213" height="130" alt="Работа прививочного кабинета детской поликлиники" title="Работа прививочного кабинета детской поликлиники" class=""></a><div class="b-important__item-title"><a href="/society/20180816/21255113/kor-moldova-zarajenie.html">Корь "шагает" по Молдове: заражены еще несколько детей</a></div><p class="b-important__item-announce">Корь наступает: зафиксировано еще несколько случаев заражения этим заболеванием в Молдове.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->52<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world_society/20180816/21244216/poka-vse-spali-sobitya.html"><img src="https://cdn1.img.sputnik.md/images/822/28/8222850.jpg" width="213" height="130" alt="Памятник основателям Киева" title="Памятник основателям Киева" class=""></a><div class="b-important__item-title"><a href="/world_society/20180816/21244216/poka-vse-spali-sobitya.html">Пока все спали: мощное землетрясение, развод Шнурова и странное заявление Киева</a></div><p class="b-important__item-announce">О cобытиях минувшей ночи читайте в подборке Sputnik.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1676<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20180816/21249522/ministr-oborony-provokatia-dnestr.html"><img src="https://cdn2.img.sputnik.md/images/1427/83/14278315.jpg" width="213" height="130" alt="Министерство Обороны РМ" title="Министерство Обороны РМ" class=""></a><div class="b-important__item-title"><a href="/politics/20180816/21249522/ministr-oborony-provokatia-dnestr.html">В Минобороны Молдовы дали оценку учениям на Днестре</a></div><p class="b-important__item-announce">Глава оборонного ведомства нашей страны Евгений Стурза назвал учения российских миротворцев на Днестре провокацией.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->143<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180815/9105061/avtoprobeg-russkije-shkoly.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/910/53/9105349.jpg" width="213" height="130" alt="Автопробег Русского союза Латвии - За Русские школы" title="Автопробег Русского союза Латвии - За Русские школы" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180815/9105061/avtoprobeg-russkije-shkoly.html" target="_blank">И боль, и надежда</a></div><div class="b-orbit__announce"><p>Кандидат в премьеры от Русского союза Латвии Андрей Мамыкин поделился впечатлениями от автопробега "За русские школы".</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/columnists/20180815/6752468/Samoubiystvennoe-pike-militarizatsiya-ne-obeschaet-Litve-nichego-khoroshego.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/673/83/6738396.jpg" width="213" height="130" alt="Строительство авиаполигона в Казлу-Руде" title="Строительство авиаполигона в Казлу-Руде" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/columnists/20180815/6752468/Samoubiystvennoe-pike-militarizatsiya-ne-obeschaet-Litve-nichego-khoroshego.html" target="_blank">Самоубийственное пике</a></div><div class="b-orbit__announce"><p>Почему проект создания нового авиаполигона НАТО в Литве, направленный против России, обещает много неприятных сюрпризов самой балтийской республике?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/economy/20180815/12162972/jestonija-zavedomo-ubytochnyj-gazoprovod.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1176/38/11763814.jpg" width="213" height="130" alt="Трубы для газопровода" title="Трубы для газопровода" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/economy/20180815/12162972/jestonija-zavedomo-ubytochnyj-gazoprovod.html" target="_blank">Себе в убыток</a></div><div class="b-orbit__announce"><p>Газопровод Balticconnector, который должен соединить Финляндию и Эстонию, - прежде всего политический проект, заявил глава эстонской госкомпании-оператора.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/society/20180815/1037108763/bezrabotnogo-378-kilogrammami-ryby-zaderzhali-minskoj-oblasti.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103710/86/1037108695.jpg" width="213" height="130" alt="Житель Копыльского района подозревается в краже рыбы с местного рыбхоза" title="Житель Копыльского района подозревается в краже рыбы с местного рыбхоза" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/society/20180815/1037108763/bezrabotnogo-378-kilogrammami-ryby-zaderzhali-minskoj-oblasti.html" target="_blank">Рыбный промысел</a></div><div class="b-orbit__announce"><p>Безработного с 378 килограммами рыбы задержали в Минской области – мужчина ловил ее сетями в рыбхозе и вывозил на своей машине.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/culture/20180815/241718314/rano-radovalis-koncert-ddt-v-gruzii-sorvalsya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23986/70/239867038.jpg" width="213" height="130" alt="Концерт группы ДДТ" title="Концерт группы ДДТ" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/culture/20180815/241718314/rano-radovalis-koncert-ddt-v-gruzii-sorvalsya.html" target="_blank">Не в этот раз</a></div><div class="b-orbit__announce"><p>Отменен концерт российской рок-группы ДДТ, который должен был состояться в Грузии в рамках фестиваля Kobuleti Ozone Fest 2018.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/news/20180815/1024719610/kak-gruzinskij-tank-prines-pobedu-abxazii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/101933/53/1019335306.jpg" width="213" height="130" alt="Члены экипажа танка Т55 Сасрыква" title="Члены экипажа танка Т55 Сасрыква" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/news/20180815/1024719610/kak-gruzinskij-tank-prines-pobedu-abxazii.html" target="_blank">Железный "Сасрыква"</a></div><div class="b-orbit__announce"><p>Ежегодно в Абхазии 15 августа отмечается День танкиста. Члены экипажа танка Т-55 рассказали Sputnik, как начался их боевой путь, и поведали о судьбе железного "товарища".</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/economy/20180815/416634331/azerbaijan-torgovie-doma-otkritie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41072/69/410726909.jpg" width="213" height="130" alt="Контейнеры на международном грузовом терминале, фото из архива" title="Контейнеры на международном грузовом терминале, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/economy/20180815/416634331/azerbaijan-torgovie-doma-otkritie.html" target="_blank">Торговая экспансия</a></div><div class="b-orbit__announce"><p>В ближайшем будущем Азербайджан планирует существенно увеличить число торговых домов за рубежом.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20180815/13878526/rossijskij-sud-vynes-reshenie-po-delu-gollivudskogo-prodyusera-martirosyana.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1047/54/10475409.jpg" width="213" height="130" alt="Кинопродюсер Степан Мартиросян и актер Сильвестер Сталоне" title="Кинопродюсер Степан Мартиросян и актер Сильвестер Сталоне" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20180815/13878526/rossijskij-sud-vynes-reshenie-po-delu-gollivudskogo-prodyusera-martirosyana.html" target="_blank">Дорога домой</a></div><div class="b-orbit__announce"><p>Верховный суд России признал законным решение Генпрокуратуры о выдаче голливудского кинопродюсера Степана Мартиросяна Армении, где он проходит по делу о мошенничестве.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/regions/20180815/6842791/ostanovka-pozvonochnik-zhenshchina-aktobe.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/253/47/2534780.jpg" width="213" height="130" alt="НИИ травматологии и ортопедии" title="НИИ травматологии и ортопедии" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/regions/20180815/6842791/ostanovka-pozvonochnik-zhenshchina-aktobe.html" target="_blank">Не виноватые мы!</a></div><div class="b-orbit__announce"><p>Акимат Актобе не считает себя виноватым в падении остановки, в результате которого серьезно пострадала жительница города.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/incidents/20180815/1040638865/sibirskaya-yazva-podozrenie-gospitalizaciya-kyrgyzstan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/102244/28/1022442856.jpg" width="213" height="130" alt="Больной в больнице. Архивное фото" title="Больной в больнице. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/incidents/20180815/1040638865/sibirskaya-yazva-podozrenie-gospitalizaciya-kyrgyzstan.html" target="_blank">Подозрительная болезнь</a></div><div class="b-orbit__announce"><p>В Кыргызстане с подозрением не сибирскую язву госпитализированы 12 человек – установлено, что семеро из них ранее зарезали больную корову.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/country/20180815/1026461316/rahmon-tajikistan-uzbekistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102516/56/1025165638.jpg" width="213" height="130" alt="Президент Республики Таджикистан Эмомали Рахмон" title="Президент Республики Таджикистан Эмомали Рахмон" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/country/20180815/1026461316/rahmon-tajikistan-uzbekistan.html" target="_blank">Обширная программа</a></div><div class="b-orbit__announce"><p>Стали известны детали программы государственного визита президента Таджикистана Эмомали Рахмона в Узбекистан.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews-uz.com/politics/20180815/9120780/Ot-Chekhii-do-Yamayki-Uzbekistan-utverdil-spisok-stran-s-uproschennymi-vizami.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//912/08/9120874.jpg" width="213" height="130" alt="Рукопожатие" title="Рукопожатие" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews-uz.com/politics/20180815/9120780/Ot-Chekhii-do-Yamayki-Uzbekistan-utverdil-spisok-stran-s-uproschennymi-vizami.html" target="_blank">От Чехии до Ямайки</a></div><div class="b-orbit__announce"><p>МИД Узбекистана утвердил список стран с упрощенным порядком оформления виз: всего в перечне 101 государство.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180815/6947905.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/530/28/5302810.jpg" width="213" height="130" alt="Граница Южной Осетии с Грузией" title="Граница Южной Осетии с Грузией" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180815/6947905.html" target="_blank">Граница на замке</a></div><div class="b-orbit__announce"><p>Госграница Южной Осетии с Грузией будет закрыта в течение трех дней во время празднования юбилея признания РЮО.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180815/9105061/avtoprobeg-russkije-shkoly.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/910/53/9105349.jpg" width="213" height="130" alt="Автопробег Русского союза Латвии - За Русские школы" title="Автопробег Русского союза Латвии - За Русские школы" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180815/9105061/avtoprobeg-russkije-shkoly.html" target="_blank">И боль, и надежда</a></div><div class="b-orbit__announce"><p>Кандидат в премьеры от Русского союза Латвии Андрей Мамыкин поделился впечатлениями от автопробега "За русские школы".</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/columnists/20180815/6752468/Samoubiystvennoe-pike-militarizatsiya-ne-obeschaet-Litve-nichego-khoroshego.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/673/83/6738396.jpg" width="213" height="130" alt="Строительство авиаполигона в Казлу-Руде" title="Строительство авиаполигона в Казлу-Руде" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/columnists/20180815/6752468/Samoubiystvennoe-pike-militarizatsiya-ne-obeschaet-Litve-nichego-khoroshego.html" target="_blank">Самоубийственное пике</a></div><div class="b-orbit__announce"><p>Почему проект создания нового авиаполигона НАТО в Литве, направленный против России, обещает много неприятных сюрпризов самой балтийской республике?</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:34<!--/noindex--></span><a href="/video/20180816/21197946/sneg-avstralia.html">Это шокирует: в августе в Австралии выпал снег</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:08<!--/noindex--></span><a href="/society/20180816/21255113/kor-moldova-zarajenie.html">Корь "шагает" по Молдове: заражены еще несколько детей</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:48<!--/noindex--></span><a href="/politics/20180816/21253470/dodon-sng-csi-elektrojenergheticheskij-sovet.html">Додон осудил решение правительства покинуть Электроэнергетический совет СНГ</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:33<!--/noindex--></span><a href="/incidents/20180816/21252214/dtp-pmr-pridnestrovie-kamenka.html">"Черная среда" в Приднестровье: пять аварий, есть жертвы</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:58<!--/noindex--></span><a href="/economics/20180816/21251091/kurs-valut-moldova-dollar-euro-leu.html">Доллар рвется вперед, а евро стабилен: курс валют в Молдове на четверг</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/world_incidents/20180814/21199747/otdyh-bulgaria-mertvoe-volnenie.html">"Мертвое волнение": пляжи Болгарии массово закрываются из-за гибели туристов</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->56475<!--/noindex--></span></div></li><li class="b-news__item"><a href="/russia/20180814/21193203/azerbajdzhanskij-ehkstrasens-hachaturyan-ziraddin-rzaev.html">Зираддин Рзаев взялся за дело сестер Хачатурян - вот, что заявил экстрасенс</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->19847<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20180814/21211405/obrushenie-most-genoa.html">Момент обрушения моста в Генуе попал на видео</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->8285<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_society/20180814/21185402/poka-vse-spali-sobitya-nochi.html">Пока вы спали: экстренная посадка самолета в Испании и страшная находка на Днестре</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->8026<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20180815/21239924/samoubiystvennoe-reshenie-kieva-chem-eto-grozit-moldove.html">Самоубийственное решение Киева: чем это грозит Молдове</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5403<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1456/38/14563858.jpg" width="60" height="60" alt="Иван Данилов" title="Иван Данилов" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/ivan_danilov/">Иван  Данилов</a></h4><div><a href="/columnists/20180813/21181531/VTO-predala-ES-podderzhala-Moskvu.html">ВТО "предала" ЕС и поддержала Москву</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1945/53/19455340.jpg" width="60" height="60" alt="Дмитрий Лекух" title="Дмитрий Лекух" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/dmitrij-lekuh/">Дмитрий Лекух</a></h4><div><a href="/columnists/20180813/21179674/opasnosti-severnogo-potoka-istinnye-mnimye.html">Опасности для "Северного потока-2", истинные и мнимые</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1491/11/14911108.jpg" width="60" height="60" alt="Олег Дмитриев" title="Олег Дмитриев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/oleg_dmitriev/">Олег  Дмитриев</a></h4><div><a href="/columnists/20180813/21180276/glazami-bolelshchika-chem-minskoe-dinamo-pohozhe-na-sbornuyu-rossii.html">Глазами болельщика: чем минское "Динамо" похоже на сборную России</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2117/08/21170878.jpg" width="60" height="60" alt="Елена Сибова" title="Елена Сибова" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/elena_sibova/">Елена  Сибова</a></h4><div><a href="/columnists/20180812/21171139/internat-deti-problema.html">Большие мечты маленьких человечков</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/culture/20180815/21220926/raskopki-kishinev-archeologi.html"><img src="https://cdn1.img.sputnik.md/images/2122/72/21227226.jpg" width="260" height="160" alt="Кишинев. Скифский стражник" title="Кишинев. Скифский стражник" class=""></a></div><div class="b-slider__item-announce"><a href="/culture/20180815/21220926/raskopki-kishinev-archeologi.html">Тайны подземного Кишинева: что нашли археологи в столице</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://cdn2.img.sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180807/21071630/bessarabia.html"><img src="https://cdn1.img.sputnik.md/images/1883/18/18831820.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180807/21071630/bessarabia.html">Профессор Гросул представит новую книгу о Бессарабии</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180802/20960253/short-films-kino-moldova-konik.html"><img src="https://cdn2.img.sputnik.md/images/1246/19/12461931.jpg" width="260" height="160" alt="Кинозал" title="Кинозал" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180802/20960253/short-films-kino-moldova-konik.html">Уникальное мировое кино покажут в Кишиневе</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/society/20180730/20889976/ilan-sor-advokaty.html"><img src="https://cdn2.img.sputnik.md/images/844/73/8447335.jpg" width="260" height="160" alt="Адвокаты Илана Шора" title="Адвокаты Илана Шора" class=""></a></div><div class="b-slider__item-announce"><a href="/society/20180730/20889976/ilan-sor-advokaty.html">Адвокаты Илана Шора собирают журналистов</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/society/20180726/20800854/gepatit-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1477/90/14779075.jpg" width="260" height="160" alt="Надпись Гепатит на синей папке" title="Надпись Гепатит на синей папке" class=""></a></div><div class="b-slider__item-announce"><a href="/society/20180726/20800854/gepatit-moldova.html">Как можно вылечить гепатит в Молдове</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/society/20180719/20656849/depopuliacia-naselenie-moldovy.html"><img src="https://cdn1.img.sputnik.md/images/33/07/330768.jpg" width="260" height="160" alt="Детская площадка" title="Детская площадка" class=""></a></div><div class="b-slider__item-announce"><a href="/society/20180719/20656849/depopuliacia-naselenie-moldovy.html">Сколько жителей останется в Молдове через десять лет</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180815/21221481/foto-devuchka-fantastika-kristina-makeeva.html"><img src="https://cdn1.img.sputnik.md/images/2122/15/21221500.jpg" width="260" height="160" alt="Снимок фотографа Кристины Макеевой из серии Девушка в платье, снятый в Венеции, Италия" title="Снимок фотографа Кристины Макеевой из серии Девушка в платье, снятый в Венеции, Италия" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180815/21221481/foto-devuchka-fantastika-kristina-makeeva.html">Фантастические фото: "девушка в платье"  в антураже разных стран</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180814/21190060/video-kot-naperstok-oracul.html"><img src="https://cdn1.img.sputnik.md/images/2118/99/21189928.png" width="260" height="160" alt="Когда кот умнее наперсточника: ни одного промаха за игру" title="Когда кот умнее наперсточника: ни одного промаха за игру" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180814/21190060/video-kot-naperstok-oracul.html">Когда кот умнее "наперсточника": ни одного промаха за игру - видео</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20180815/21240311/obrusheniya-mosta-v-genue-infografika-kak-eto-bylo.html"><img src="https://cdn2.img.sputnik.md/images/2124/03/21240335.png" width="260" height="160" alt="Район обрушения моста в Генуе – инфографика" title="Район обрушения моста в Генуе – инфографика" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20180815/21240311/obrusheniya-mosta-v-genue-infografika-kak-eto-bylo.html">Обрушение моста в Генуе - инфографика</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=21253470&amp;obj_type=article&amp;action_type=&amp;ts=1534410095" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?25268f627"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?298e6d16"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '21253470';
            </script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?2cc35a006"></script><script src="https://cdn2.img.sputnik.md/min/js/comments/comments.js?2606fbbe1"></script></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?2db45ba49"></script></body></html>
