<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/press_center/20191213/28510838/Press-konferentsiya-Marii-Zakharovoy-dlya-moldavskikh-SMI.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/press_center/20191213/28510838/Press-konferentsiya-Marii-Zakharovoy-dlya-moldavskikh-SMI.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Пресс-конференция Марии Захаровой для молдавских СМИ</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="В пятницу, 13 декабря, в 10:45 в пресс-центре Sputnik Молдова пройдет пресс-конференция в формате видеомоста Москва – Кишинев – Тбилиси – Минск с директором Департамента информации и печати Министерства иностранных дел Российской Федерации Марией Захаровой."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="28510838"><meta name="analytics:p_ts" content="1576223700"><meta name="analytics:rubric" content="press_center"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=28510838"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/press_center/20191213/28510838/Press-konferentsiya-Marii-Zakharovoy-dlya-moldavskikh-SMI.html"><link rel="canonical" href="https://ru.sputnik.md/press_center/20191213/28510838/Press-konferentsiya-Marii-Zakharovoy-dlya-moldavskikh-SMI.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?22f1954b39"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?22f1954b39">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?2214da1e6"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?216955029b"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Пресс-конференция Марии Захаровой для молдавских СМИ"><meta property="og:url" content="https://ru.sputnik.md/press_center/20191213/28510838/Press-konferentsiya-Marii-Zakharovoy-dlya-moldavskikh-SMI.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://ru.sputnik.md/sharing_snippet/28510838.png?1576223700"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ru.sputnik.md/press_center/20191213/28510838/Press-konferentsiya-Marii-Zakharovoy-dlya-moldavskikh-SMI.html"><meta name="twitter:title" content="Пресс-конференция Марии Захаровой для молдавских СМИ"><meta name="twitter:description" content="В пятницу, 13 декабря, в 10:45 в пресс-центре Sputnik Молдова пройдет пресс-конференция в формате видеомоста Москва – Кишинев – Тбилиси – Минск с директором Департамента информации и печати Министерства иностранных дел Российской Федерации Марией Захаровой."><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/28510838.png?1576223700"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-12-13T09:44:12Z" http-equiv="last-modified"><meta content="2019-12-13T09:44:12Z" itemprop="dateModified" name="lastmod"><meta content="2019-12-13T09:55:00Z" itemprop="datePublished" name="pubdate"><meta content="2019-12-13T09:55:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/press_center/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                
                    <!-- Google Tag Manager -->
                    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                    <!-- End Google Tag Manager -->

                    <!-- Google Tag Manager (noscript) -->
                    <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                    </iframe>
                    </noscript>
                    <!-- End Google Tag Manager (noscript) -->
                
                
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_rus"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '28510838'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>12:55 </span>13 Декабря 2019</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="487472"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Видеоклуб</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">19.28<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.32<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.04<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.74<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikvmoldove"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/2253/55/22535505.jpg" width="1000" height="541" alt="Видеомост с пресс-секретарем МИД России Марией Захаровой " title="Видеомост с пресс-секретарем МИД России Марией Захаровой " class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Пресс-конференция Марии Захаровой для молдавских СМИ</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/press_center/" itemprop="articleSection">Пресс-центр</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-12-13T09:55"><!--noindex-->09:55 13.12.2019<!--/noindex--></time><!--noindex--><span data-article="28510838" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->218<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->3<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn2.img.sputnik.md/images/2253/55/22535505.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://ru.sputnik.md/press_center/20191213/28510838/Press-konferentsiya-Marii-Zakharovoy-dlya-moldavskikh-SMI.html</div></div><div itemprop="description" class="b-article__lead"><p>В пятницу, 13 декабря, в 10:45 в пресс-центре Sputnik Молдова пройдет пресс-конференция в формате видеомоста Москва – Кишинев – Тбилиси – Минск с директором Департамента информации и печати Министерства иностранных дел Российской Федерации Марией Захаровой.</p></div><div itemprop="articleBody" class="b-article__text"><p>В ходе пресс-конференции будут затронуты актуальные вопросы международной политики, в частности, российско-молдавские отношения, а также положение русскоязычного населения и ситуация со свободой слова, в т.ч. в странах Балтии.</p>
<p>В ходе видеомоста предполагается участие представителей медиасообщества Латвии и Эстонии.</p>
<p>Представители молдавских СМИ, эксперты смогут задать вопросы <strong>Марии ЗАХАРОВОЙ</strong>.</p>
<p><strong>Аккредитация:</strong><br />E-mail: <a href="mailto:e.pascari@sputniknews.com" target="_blank" rel="noopener"><strong>presscentre@sputnik.md</strong></a></p>
<p>Мероприятие пройдет в мультимедийном пресс-центре Sputnik Молдова по адресу — бул. Штефана чел Маре, 202, 4-й этаж.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Пресс-конференция Марии Захаровой для молдавских СМИ" title="Facebook"></div><div class="twitter" data-title="Пресс-конференция Марии Захаровой для молдавских СМИ" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Пресс-конференция Марии Захаровой для молдавских СМИ" href="tg://msg?text=%D0%9F%D1%80%D0%B5%D1%81%D1%81-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8F%20%D0%9C%D0%B0%D1%80%D0%B8%D0%B8%20%D0%97%D0%B0%D1%85%D0%B0%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B4%D0%BB%D1%8F%20%D0%BC%D0%BE%D0%BB%D0%B4%D0%B0%D0%B2%D1%81%D0%BA%D0%B8%D1%85%20%D0%A1%D0%9C%D0%98"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9F%D1%80%D0%B5%D1%81%D1%81-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8F%20%D0%9C%D0%B0%D1%80%D0%B8%D0%B8%20%D0%97%D0%B0%D1%85%D0%B0%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B4%D0%BB%D1%8F%20%D0%BC%D0%BE%D0%BB%D0%B4%D0%B0%D0%B2%D1%81%D0%BA%D0%B8%D1%85%20%D0%A1%D0%9C%D0%98&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9F%D1%80%D0%B5%D1%81%D1%81-%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8F%20%D0%9C%D0%B0%D1%80%D0%B8%D0%B8%20%D0%97%D0%B0%D1%85%D0%B0%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B4%D0%BB%D1%8F%20%D0%BC%D0%BE%D0%BB%D0%B4%D0%B0%D0%B2%D1%81%D0%BA%D0%B8%D1%85%20%D0%A1%D0%9C%D0%98%0D%0Ahttps://ru.sputnik.md/press_center/20191213/28510838/Press-konferentsiya-Marii-Zakharovoy-dlya-moldavskikh-SMI.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=28510838&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex-->3<!--/noindex--></a><a href="/services/likes/like/?article_id=28510838&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex-->0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geoGagauzija/">Гагаузия</a>, <a href="/tags/geo_Pridnestrove/">Приднестровье</a>, <a href="/tags/keyword_rossijjsko-moldavskie_otnoshenija/">российско-молдавские отношения</a>, <a href="/tags/keyword_moldavsko-rossijjskie_otnoshenija/">молдавско-российские отношения</a>, <a href="/tags/person_Marija_Zakharova/">Мария Захарова</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/politics/20191213/28535042/Zakharova-prokommentirovala-khod-peregovorov-v-formate-52-po-Pridnestrovyu.html"><img src="https://cdn1.img.sputnik.md/images/2853/48/28534840.jpg" width="213" height="130" alt="Мария Захарова отвечает  в прямом эфире на вопросы журналистов В Кишиневе" title="Мария Захарова отвечает  в прямом эфире на вопросы журналистов В Кишиневе" class=""></a><div class="b-important__item-title"><a href="/politics/20191213/28535042/Zakharova-prokommentirovala-khod-peregovorov-v-formate-52-po-Pridnestrovyu.html">Захарова прокомментировала ход переговоров в формате "5+2" по Приднестровью</a></div><p class="b-important__item-announce">Официальный представитель МИД России считает, что уходящий год был непростым для переговорного процесса по приднестровскому урегулированию в формате "5+2". </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->191<!--/noindex--></span></div></li><li class="b-important__item"><a href="/analytics/20191213/28536111/adskie-sankcii-ssha-pochemu-nam-ne-stoit-ih-boyatsya.html"><img src="https://cdn1.img.sputnik.md/images/2853/60/28536092.jpg" width="213" height="130" alt="Последнее звено трансазиатского газопровода Центральная Азия - Китай запущено в Казахстане " title="Последнее звено трансазиатского газопровода Центральная Азия - Китай запущено в Казахстане " class=""></a><div class="b-important__item-title"><a href="/analytics/20191213/28536111/adskie-sankcii-ssha-pochemu-nam-ne-stoit-ih-boyatsya.html">"Адские санкции США": почему России не стоит их бояться</a></div><p class="b-important__item-announce">"Адские санкции" возвращаются в информационное поле и законодательную повестку США. Под ударом сенаторов и конгрессменов — рубль, государственные облигации России, нефтяные компании и газопроводы</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->9<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20191213/28535187/kakova-sudba-boepripasov-v-sele-Kobasna-otvet-iz-moskvy.html"><img src="https://cdn1.img.sputnik.md/images/2725/80/27258028.jpg" width="213" height="130" alt="Склад боеприпасов" title="Склад боеприпасов" class=""></a><div class="b-important__item-title"><a href="/politics/20191213/28535187/kakova-sudba-boepripasov-v-sele-Kobasna-otvet-iz-moskvy.html">Какова судьба боеприпасов в селе Кобасна - ответ из Москвы</a></div><p class="b-important__item-announce">В рамках видеомоста Москва-Тбилиси-Минск-Кишинев официальный представитель министерства иностранных дел России Мария Захарова ответила на вопрос молдавских журналистов о том, будут ли утилизированы тысячи тонн боеприпасов, хранящихся на складах в селе Кобасна.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->233<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20191213/12903445/Zazyvayut-na-pivo-i-lomayut-sudby-v-Daugavpilse-zapretili-igornye-zaly.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//1121/73/11217330.jpg" width="213" height="130" alt="В зале игровых автоматов" title="В зале игровых автоматов" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20191213/12903445/Zazyvayut-na-pivo-i-lomayut-sudby-v-Daugavpilse-zapretili-igornye-zaly.html" target="_blank">Зазывают на пиво и ломают судьбы: в Даугавпилсе запретили игорные залы</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20191213/10878261/V-Litve-politsiya-zaderzhala-podpisanta-Akta-o-nezavisimosti-Zigmasa-Vayshvilu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/915/14/9151440.jpg" width="213" height="130" alt="Подписант акта независимости Литвы Зигмас Вайшвила, архивное фото" title="Подписант акта независимости Литвы Зигмас Вайшвила, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20191213/10878261/V-Litve-politsiya-zaderzhala-podpisanta-Akta-o-nezavisimosti-Zigmasa-Vayshvilu.html" target="_blank">В Литве полиция задержала подписанта Акта о независимости Зигмаса Вайшвилу</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/politics/20191213/18740027/russia-prodlenie-sankcij-eu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/623/65/6236524.jpg" width="213" height="130" alt="Юри Ратас на саммите в Брюсселе" title="Юри Ратас на саммите в Брюсселе" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/politics/20191213/18740027/russia-prodlenie-sankcij-eu.html" target="_blank">Премьер Эстонии не видит возможности отменить санкции против России</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/economy/20191213/12293298/altyn-sapa-nagrazhdenie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//1228/81/12288120.jpg" width="213" height="130" alt="Церемония вручения премии президента Казахстана Алтын сапа" title="Церемония вручения премии президента Казахстана Алтын сапа" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/economy/20191213/12293298/altyn-sapa-nagrazhdenie.html" target="_blank">Президент и премьер-министр наградили лучших предпринимателей Казахстана</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/politics/20191213/247260352/Ochen-khochu-no-ne-mogu---Zakharova-rasskazala-pochemu-ne-mozhet-priekhat-v-Tbilisi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//24725/43/247254344.jpg" width="213" height="130" alt="Официальный представитель Министерства иностранных дел России Мария Захарова " title="Официальный представитель Министерства иностранных дел России Мария Захарова " class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/politics/20191213/247260352/Ochen-khochu-no-ne-mogu---Zakharova-rasskazala-pochemu-ne-mozhet-priekhat-v-Tbilisi.html" target="_blank">"Очень хочу, но не могу" - Захарова рассказала, почему не может приехать в Тбилиси</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20191213/1029011707/Italyanskie-motivy-kiparisy-i-indiyskuyu-siren-posadili-v-Gudaute.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//102901/07/1029010771.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20191213/1029011707/Italyanskie-motivy-kiparisy-i-indiyskuyu-siren-posadili-v-Gudaute.html" target="_blank">Итальянские мотивы: кипарисы и индийскую сирень посадили в Гудауте</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/incidents/20191213/422598489/baku-ograblenie-nozh-proxozhie-ugrozy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//42245/09/422450987.jpg" width="213" height="130" alt="Улица Низами (Торговая) в Баку" title="Улица Низами (Торговая) в Баку" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/incidents/20191213/422598489/baku-ograblenie-nozh-proxozhie-ugrozy.html" target="_blank">В Баку мужчины после неудачного ограбления угрожали прохожим ножом - видео</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20191213/21403371/Press-sekretar-Pashinyana-partnerstvo-Armenii-i-Rossii-imeet-strategicheskuyu-osnovu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//2140/34/21403437.jpg" width="213" height="130" alt="Константин Затулин (л) и Владимир Карапетян на заседании армяно-российского Лазаревского клуба (13 декабря 20119). Еревaн" title="Константин Затулин (л) и Владимир Карапетян на заседании армяно-российского Лазаревского клуба (13 декабря 20119). Еревaн" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20191213/21403371/Press-sekretar-Pashinyana-partnerstvo-Armenii-i-Rossii-imeet-strategicheskuyu-osnovu.html" target="_blank">Пресс-секретарь Пашиняна: партнерство Армении и России имеет стратегическую основу</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/economy/20191213/12293298/altyn-sapa-nagrazhdenie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//1228/81/12288120.jpg" width="213" height="130" alt="Церемония вручения премии президента Казахстана Алтын сапа" title="Церемония вручения премии президента Казахстана Алтын сапа" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/economy/20191213/12293298/altyn-sapa-nagrazhdenie.html" target="_blank">Президент и премьер-министр наградили лучших предпринимателей Казахстана</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20191213/1046502977/kyrgyzstan-gosipoteka-chastniki-usloviya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//104648/37/1046483715.jpg" width="213" height="130" alt="Семья осматривает квартиру нового дома. Архивное фото" title="Семья осматривает квартиру нового дома. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20191213/1046502977/kyrgyzstan-gosipoteka-chastniki-usloviya.html" target="_blank">Госипотека частникам — все об условиях в Кыргызстане</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/migration/20191213/1030390874/migranty-moscow-vyroslo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//103036/81/1030368113.jpg" width="213" height="130" alt="Гражданство, архивное фото" title="Гражданство, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/migration/20191213/1030390874/migranty-moscow-vyroslo.html" target="_blank">МВД заявило о росте количества мигрантов из Таджикистана в Москве</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/economy/20191213/13004451/Uroven-bezrabotitsy-v-proshedshem-godu-sostavil-poryadka-9---Mintrud.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/548/23/5482387.jpg" width="213" height="130" alt="Центр занятости" title="Центр занятости" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/economy/20191213/13004451/Uroven-bezrabotitsy-v-proshedshem-godu-sostavil-poryadka-9---Mintrud.html" target="_blank">Уровень безработицы за прошедший период составил порядка 9% - Минтруд</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20191213/9757431/Sereznyy-shag-Bibilov-o-perspektive-otkrytiya-filiala-VNTs-RAN-v-Tskhinvale.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//975/76/9757651.jpg" width="213" height="130" alt="Президент Анатолий Бибилов принял участие в торжественных мероприятиях, посвященных 25-летию со дня основания Владикавказского научного центра Российской академии наук (ВНЦ РАН)" title="Президент Анатолий Бибилов принял участие в торжественных мероприятиях, посвященных 25-летию со дня основания Владикавказского научного центра Российской академии наук (ВНЦ РАН)" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20191213/9757431/Sereznyy-shag-Bibilov-o-perspektive-otkrytiya-filiala-VNTs-RAN-v-Tskhinvale.html" target="_blank">Серьезный шаг: Бибилов о перспективе открытия филиала ВНЦ РАН в Цхинвале</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20191213/12903445/Zazyvayut-na-pivo-i-lomayut-sudby-v-Daugavpilse-zapretili-igornye-zaly.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//1121/73/11217330.jpg" width="213" height="130" alt="В зале игровых автоматов" title="В зале игровых автоматов" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20191213/12903445/Zazyvayut-na-pivo-i-lomayut-sudby-v-Daugavpilse-zapretili-igornye-zaly.html" target="_blank">Зазывают на пиво и ломают судьбы: в Даугавпилсе запретили игорные залы</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20191213/10878261/V-Litve-politsiya-zaderzhala-podpisanta-Akta-o-nezavisimosti-Zigmasa-Vayshvilu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/915/14/9151440.jpg" width="213" height="130" alt="Подписант акта независимости Литвы Зигмас Вайшвила, архивное фото" title="Подписант акта независимости Литвы Зигмас Вайшвила, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20191213/10878261/V-Litve-politsiya-zaderzhala-podpisanta-Akta-o-nezavisimosti-Zigmasa-Vayshvilu.html" target="_blank">В Литве полиция задержала подписанта Акта о независимости Зигмаса Вайшвилу</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__logo"></div><div class="b-telegram__news">
            
                <iframe id="tgw_5d88ad9f83ba88a7398b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_5d88ad9f83ba88a7398b4567").setAttribute("src","https://tgwidget.com/channel/v2.0/?id=5d88ad9f83ba88a7398b4567");
                        document.getElementById("tgw_5d88ad9f83ba88a7398b4567").addEventListener("load", function() {
                            var telegram = document.getElementById("telegram");
                            if(telegram){
                                telegram.classList.add('m-visible');
                            }
                        });
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:50<!--/noindex--></span><a href="/analytics/20191213/28536111/adskie-sankcii-ssha-pochemu-nam-ne-stoit-ih-boyatsya.html">"Адские санкции США": почему России не стоит их бояться</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:36<!--/noindex--></span><a href="/politics/20191213/28535869/priedet-li-glava-mid-rf-v-kishinev-s-ofitsialnym-vizitom-otvet-zakharovoy.html">Приедет ли глава МИД РФ в Кишинев с официальным визитом – ответ Захаровой</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:06<!--/noindex--></span><a href="/radio_peredacha_utro_na_sputnike/20191213/28534816/Protoierey-Shinkar-Andrey-Pervozvannyy-kosnulsya-i-nashikh-kraev.html">Протоиерей Шинкарь: Андрей Первозванный коснулся и наших краев</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:38<!--/noindex--></span><a href="/politics/20191213/28535187/kakova-sudba-boepripasov-v-sele-Kobasna-otvet-iz-moskvy.html">Какова судьба боеприпасов в селе Кобасна - ответ из Москвы</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:25<!--/noindex--></span><a href="/politics/20191213/28535042/Zakharova-prokommentirovala-khod-peregovorov-v-formate-52-po-Pridnestrovyu.html">Захарова прокомментировала ход переговоров в формате "5+2" по Приднестровью</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/technologies/20191212/28512152/neozhidannoe-otklyuchenie-vladeltsam-smartfonov-v-moldove-nado-eto-znat.html">Неожиданное отключение - владельцам смартфонов в Молдове надо это знать</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3623<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_culture/20191210/28501011/Roxette-dead-mary-fredrikson.html">Оборвалась песня: не стало солистки поп-группы Roxette</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3277<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20191210/28506210/moldavskiy-ley-poshel-v-nastuplenie-syurprizy-na-valyutnom-rynke-strany.html">Молдавский лей пошел в наступление - сюрпризы на валютном рынке страны</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2675<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20191210/28505591/u-nego-ventil-zaklinilo-v-benderakh-soversheno-derzkoe-prestuplenie.html">"Гори все синем пламенем" – в Бендерах совершено дерзкое преступление</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2620<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20191210/28500667/zaderzhanie-airoport-chisinau-podozrevaemuyu-vzyali-s-polichnym.html">Задержание в аэропорту Кишинева: подозреваемую взяли с поличным</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2548<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/analytics/20191210/28505370/reaktsiya-na-naro-russia-formiruet-novyy-polk-vdv-v-krymu.html">Реакция на НАТО: Россия формирует новый полк ВДВ в Крыму</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/938/08/9380865.jpg" width="60" height="60" alt="Геворг Мирзаян" title="Геворг Мирзаян" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/gevorg_mirzaean/">Геворг  Мирзаян</a></h4><div><a href="/analytics/20191211/28508915/obschenie-ryadom-s-diplomatiey-ili-zachem-lavrov-usa-letal.html">Общение рядом с дипломатией, или Зачем Лавров в США летал?</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2066/15/20661570.jpg" width="60" height="60" alt="Андрей Петрик в студии с администратором ресторана" title="Андрей Петрик в студии с администратором ресторана" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></h4><div><a href="/columnists/20191209/28488589/parkuyus-kak-khochu-v-tsentre-stolitsy-po-nocham-transportnyy-khaos-foto.html">Паркуюсь, как хочу, или Почему в центре Кишинева царит транспортный хаос</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/385/31/3853156.jpg" width="60" height="60" alt="Ростислав Ищенко" title="Ростислав Ищенко" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/rostislav_ishchenko/">Ростислав Ищенко</a></h4><div><a href="/columnists/20191210/28496592/zelenskii-otsrochka-summit-normandskii-ukraina.html">Отсрочка для Зеленского: что даст "нормандский саммит" Украине</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Пресс-центр</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20191211/28510729/mariya-zakharova-otvetit-na-voprosy-moldavskikh-zhurnalistov.html"><img src="https://cdn1.img.sputnik.md/images/2253/18/22531818.jpg" width="260" height="160" alt="Официальный представитель министерства иностранных дел России Мария Захарова" title="Официальный представитель министерства иностранных дел России Мария Захарова" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20191211/28510729/mariya-zakharova-otvetit-na-voprosy-moldavskikh-zhurnalistov.html">Мария Захарова ответит на вопросы молдавских журналистов</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/politics/20191206/28467002/chlen-soveta-federatsii-rf-podderzhal-politicheskiy-vybor-grazhdan-moldovy.html"><img src="https://cdn1.img.sputnik.md/images/2846/57/28465716.jpg" width="260" height="160" alt="Алексей Кондратьев " title="Алексей Кондратьев " class=""></a></div><div class="b-slider__item-announce"><a href="/politics/20191206/28467002/chlen-soveta-federatsii-rf-podderzhal-politicheskiy-vybor-grazhdan-moldovy.html">Член Совета Федерации: Молдова стала политически зрелой, суверенной</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20191122/28294193/Belesku-bez-razvitoy-infrastruktury-ne-mozhet-byt-ekonomiki-i-investitsiy.html"><img src="https://cdn2.img.sputnik.md/images/2830/69/28306937.jpg" width="260" height="160" alt="Белеску: без развитой инфраструктуры не может быть экономики и инвестиций" title="Белеску: без развитой инфраструктуры не может быть экономики и инвестиций" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20191122/28294193/Belesku-bez-razvitoy-infrastruktury-ne-mozhet-byt-ekonomiki-i-investitsiy.html">Белеску: без развитой инфраструктуры не может быть экономики и инвестиций</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20191122/28305822/Iosub-Moldove-nuzhen-ekonomicheskiy-ryvok-.html"><img src="https://cdn1.img.sputnik.md/images/2830/40/28304036.jpg" width="260" height="160" alt="Вадим Иосуб" title="Вадим Иосуб" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20191122/28305822/Iosub-Moldove-nuzhen-ekonomicheskiy-ryvok-.html">Иосуб: Молдове нужен экономический рывок </a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20191122/28306522/Moldova-obyazana-rasti-bolee-vysokimi-tempami--mnenie-finansovogo-analitika.html"><img src="https://cdn1.img.sputnik.md/images/2144/63/21446388.jpg" width="260" height="160" alt="Бизнес" title="Бизнес" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20191122/28306522/Moldova-obyazana-rasti-bolee-vysokimi-tempami--mnenie-finansovogo-analitika.html">Молдавская экономика обязана расти более высокими темпами – мнение финансового аналитика</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20191212/28525798/obrazovatelnyy-proekt-sputnikpro-2019-chisinau.html"><img src="https://cdn2.img.sputnik.md/images/2852/56/28525613.jpg" width="260" height="160" alt="Очередной этап образовательного проекта SputnikPro прошел в Кишиневе, в пресс-центре Sputnik Молдова. " title="Очередной этап образовательного проекта SputnikPro прошел в Кишиневе, в пресс-центре Sputnik Молдова. " class=""></a><div class="b-multimedia-light__title"><a href="/photo/20191212/28525798/obrazovatelnyy-proekt-sputnikpro-2019-chisinau.html">Интересные вопросы, компетентные ответы: SputnikPro в Кишиневе - фото</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20191212/28522266/ty-uzhe-vinovat-tolko-potomu-chto-ty-rossiyskiy-sportsmen-gensek-vfv-o-reshenii-vada.html"><img src="https://cdn2.img.sputnik.md/images/2852/22/28522215.jpg" width="260" height="160" alt="Ты уже виноват, только потому что ты российский спортсмен: Генсек ВФВ о решении ВАДА" title="Ты уже виноват, только потому что ты российский спортсмен: Генсек ВФВ о решении ВАДА" class=""></a><div class="b-multimedia-light__title"><a href="/video/20191212/28522266/ty-uzhe-vinovat-tolko-potomu-chto-ty-rossiyskiy-sportsmen-gensek-vfv-o-reshenii-vada.html">Ты уже виноват, только потому что ты российский спортсмен: Генсек ВФВ о решении WADA</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20191210/28505856/top-stran-importerov-moldavskogo-vina.html"><img src="https://cdn1.img.sputnik.md/images/2850/87/28508752.png" width="260" height="160" alt="В какие страны Молдова экспортирует вина" title="В какие страны Молдова экспортирует вина" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20191210/28505856/top-stran-importerov-moldavskogo-vina.html">Топ стран-импортеров молдавского вина</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="/sys_block_1/">СКОРО НОВЫЙ ГОД</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2846/04/28460493.jpg" width="60" height="60" alt="Мош Крэчун в пресс-центре Sputnik Молдова" title="Мош Крэчун в пресс-центре Sputnik Молдова" class=""></div><div class="b-columnists__list-text"><div><a href="/society/20191208/28464713/chto-prosyat-vzroslye-i-deti-mos-craciun.html">Что просят взрослые и дети у Моша Крэчуна</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2839/65/28396520.jpg" width="60" height="60" alt="Главная новогодняя елка Молдовы" title="Главная новогодняя елка Молдовы" class=""></div><div class="b-columnists__list-text"><div><a href="/society/20191201/28396211/foto-iz-tsentra-kishineva---tysyachi-ogney-i-prazdnichnoe-nastroenie.html">Феерический Кишинев - тысячи огней и праздничное настроение</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2378/55/23785519.jpg" width="60" height="60" alt="Ёлка на площади Кишинева " title="Ёлка на площади Кишинева " class=""></div><div class="b-columnists__list-text"><div><a href="/society/20191129/28381340/elochka-gori-podrobnaya-programma-meropriyatiy-i-otkrytie-zimnikh-gorodkov.html">Елочка, гори: подробная программа мероприятий и открытие зимних городков</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1639/35/16393575.jpg" width="60" height="60" alt="Что просят дети у Мош Крэчуна на Новый год  " title="Что просят дети у Мош Крэчуна на Новый год  " class=""></div><div class="b-columnists__list-text"><div><a href="/society/20191129/28374595/mos-craciun-voshel-v-desyatku-samykh-populyarnykh-dedov-morozov-sng.html">Мош Крэчун вошел в десятку самых популярных Дедов Морозов СНГ</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2389/17/23891707.jpg" width="60" height="60" alt="Ёлка в Кишинёве 2019" title="Ёлка в Кишинёве 2019" class=""></div><div class="b-columnists__list-text"><div><a href="/society/20191128/28364560/stalo-izvestno-kak-v-stolice-proydut-zimnie-prazdniki.html">Стало известно, как в Кишиневе пройдут зимние праздники</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2350/96/23509629.jpg" width="60" height="60" alt="Общественный транспорт" title="Общественный транспорт" class=""></div><div class="b-columnists__list-text"><div><a href="/society/20191202/28405425/podorozhaet-li-proezd-na-transporte-v-ishineve-v-2020-godu.html">Подорожает ли проезд на автотранспорте в Кишиневе в 2020 году</a></div></div></li></ul></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=28510838&amp;obj_type=article&amp;action_type=&amp;ts=1576234524" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?2451cc8a2"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '28510838';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?254dd9280"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
