<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/radio/20191009/27800360/Chemodanova-foto-na-sayte-pomoglo-nayti-devochku-poteryannuyu-mnogo-let-nazad.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/radio/20191009/27800360/Chemodanova-foto-na-sayte-pomoglo-nayti-devochku-poteryannuyu-mnogo-let-nazad.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Чемоданова: фото на сайте помогло найти девочку, потерянную много лет назад</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Журналисты тоже могут помочь правоохранительным органам в расследованиях, рассказала в интервью радиостудии Sputnik Молдова начальник Управления информации и общественных связей, пресс-секретарь МВД Республики Беларусь Ольга Чемоданова. "><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="27800360"><meta name="analytics:p_ts" content="1570605883"><meta name="analytics:rubric" content="radio"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/radio/20191009/27800360/Chemodanova-foto-na-sayte-pomoglo-nayti-devochku-poteryannuyu-mnogo-let-nazad.html"><link rel="canonical" href="https://ru.sputnik.md/radio/20191009/27800360/Chemodanova-foto-na-sayte-pomoglo-nayti-devochku-poteryannuyu-mnogo-let-nazad.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?2233243a46"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?2233243a46">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?28024c6b2"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?26f823321"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Чемоданова: фото на сайте помогло найти девочку, потерянную много лет назад"><meta property="og:url" content="https://ru.sputnik.md/radio/20191009/27800360/Chemodanova-foto-na-sayte-pomoglo-nayti-devochku-poteryannuyu-mnogo-let-nazad.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputnik.md/images//2777/16/27771637.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/radio/20191009/27800360/Chemodanova-foto-na-sayte-pomoglo-nayti-devochku-poteryannuyu-mnogo-let-nazad.html"><meta name="twitter:title" content="Чемоданова: фото на сайте помогло найти девочку, потерянную много лет назад"><meta name="twitter:description" content="Журналисты тоже могут помочь правоохранительным органам в расследованиях, рассказала в интервью радиостудии Sputnik Молдова начальник Управления информации и общественных связей, пресс-секретарь МВД Республики Беларусь Ольга Чемоданова. "><meta name="twitter:image" content="https://cdn2.img.sputnik.md/images//2777/16/27771637.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-10-09T10:33:24Z" http-equiv="last-modified"><meta content="2019-10-09T10:33:24Z" itemprop="dateModified" name="lastmod"><meta content="2019-10-09T10:24:43Z" itemprop="datePublished" name="pubdate"><meta content="2019-10-09T10:24:43Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/radio/index.xml" title="RSS" type="application/rss+xml">
                
                    <!-- Google Tag Manager -->
                    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                    <!-- End Google Tag Manager -->

                    <!-- Google Tag Manager (noscript) -->
                    <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                    </iframe>
                    </noscript>
                    <!-- End Google Tag Manager (noscript) -->
                
                
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_rus"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '27800360'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>13:22 </span>09 Октября 2019</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="487472"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Видеоклуб</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.41<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.67<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.09<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.71<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldovaru"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/joinchat/AAAAAFWyFBa6x1lJXdLNlQ"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a><div class="b-article__header-audio"><img src="https://cdn1.img.sputnik.md/images//2777/16/27771636.jpg" width="1000" height="541" alt="Чемоданова Ольга" title="Чемоданова Ольга" class=""><div class="b-article__header-copy"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__header-title m-static"><h1 itemprop="name">Чемоданова: фото на сайте помогло найти девочку, потерянную много лет назад</h1></div><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/radio/" itemprop="articleSection">Радио</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-10-09T10:24"><!--noindex-->10:24 09.10.2019<!--/noindex--></time><time itemprop="dateModified" datetime="2019-10-09T10:33" class="b-article__refs-date-upd"><!--noindex-->(обновлено 10:33 09.10.2019) <!--/noindex--></time><!--noindex--><span data-article="27800360" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->142<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Журналисты тоже могут помочь правоохранительным органам в расследованиях, рассказала в интервью радиостудии Sputnik Молдова начальник Управления информации и общественных связей, пресс-секретарь МВД Республики Беларусь Ольга Чемоданова. </p></div><div itemprop="articleBody" class="b-article__text"><div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject__audio"><div id="jquery_jplayer_27800601" data-for="#jp_container_27800601" class="jp-jplayer" data-url="https://ria.ru/aurora/flv/file.aspx?ID=17383734&amp;type=mp3"></div><div id="jp_container_27800601" class="b-inject__audio-player jp-audio"><h3><div class="b-inject__audio-img"><img src="https://cdn1.img.sputnik.md/images//2780/06/27800624.jpg" width="60" height="60" alt="" title="" class=""></div>Чемоданова: фото на сайте помогло найти девочку, потерянную много лет назад</h3><div class="jp-progress-slider"></div><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-time-holder"><span class="jp-current-time"></span> / <span class="jp-duration"></span></div><a href="javascript:;" class="jp-play"></a><a href="javascript:;" class="jp-pause"></a><span class="b-inject__audio-volume"></span><a href="https://ria.ru/aurora/flv/file.aspx?ID=17383734&amp;type=mp3" target="_blank" class="b-inject__audio-download"></a><div class="b-inject__audio-volume-bar"><div class="b-inject__audio-volume-slider"></div></div><span data-href="/popup/radio/?audio_id=17383734" class="b-inject__audio-popup"></span></div></div></div></div></div></div>
<p>Оперативная информация, распространяемая через СМИ, становится известной широкой аудитории, и благодаря общественной огласке, многие дела раскрываются. Иногда граждане, получая определенную информацию из других источников, не из ведомственных, оказывают помощь в расследовании как свидетели. Об этом заявила пресс-секретарь МВД Белоруссии Ольга Чемоданова.</p>
<p class="marker-quote1">"Мне очень приятно об этом говорить, потому как я понимаю, что мой труд по связям с представителями СМИ не напрасен. Фактически есть случаи, когда граждане сообщают о том или ином происшествии, где они были очевидцами, после того, как информацию опубликуют в масс-медиа", - сказала Чемоданова.</p>
<p>Большая работа проделывается именно благодаря общественной огласке, благодаря тому, что информация о тех или иных происшествиях доносится до граждан.</p>
<p>Один из недавних показательных случаев – когда девочка, потерянная в детстве в электричке, а теперь уже взрослая, сама мама, нашла своих родителей спустя много лет. Ведь действительно это произошло благодаря участию СМИ, ее парень, путем поиска тех данных, которые она сообщила, вышел на источник в Белоруссии. Фотография пропавшей девочки обнаружилась на сайте органов внутренних дел Белоруссии.</p>
<p>"У нас в этом году открылся новый сайт. И наши СМИ зачастую активно используют этот архив. Вот то же самое произошло и в этой истории, было установлено, что родители этой девушки проживают в Белоруссии", - отметила Чемоданова.</p>
<p><a href="https://t.me/rusputnikmd"><strong>Будь в курсе всех событий в стране и мире: подпишись на наш канал в Telegram&gt;&gt;&gt;</strong> </a></p>
<p style="text-align: center;"><strong>Смотреть <a href="https://ru.sputnik.md/video/" target="_blank" rel="noopener">видео </a> Cлушать<a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener"> радио</a> Перейти к<a href="https://ru.sputnik.md/archive/" target="_blank" rel="noopener"> другим новостям</a> </strong></p>
<p style="text-align: center;"><strong>Узнать</strong>, <a href="https://ok.ru/sputnikmd" target="_blank" rel="noopener"><strong>что мы сообщаем в OK</strong></a></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Чемоданова: фото на сайте помогло найти девочку, потерянную много лет назад" title="Facebook"></div><div class="twitter" data-title="Чемоданова: фото на сайте помогло найти девочку, потерянную много лет назад" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="Чемоданова: фото на сайте помогло найти девочку, потерянную много лет назад" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Чемоданова: фото на сайте помогло найти девочку, потерянную много лет назад" href="tg://msg?text=%D0%A7%D0%B5%D0%BC%D0%BE%D0%B4%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0:%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%BB%D0%BE%20%D0%BD%D0%B0%D0%B9%D1%82%D0%B8%20%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D1%83,%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BD%D0%BD%D1%83%D1%8E%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B5%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B0%D0%B4"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%A7%D0%B5%D0%BC%D0%BE%D0%B4%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0:%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%BB%D0%BE%20%D0%BD%D0%B0%D0%B9%D1%82%D0%B8%20%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D1%83,%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BD%D0%BD%D1%83%D1%8E%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B5%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B0%D0%B4&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%A7%D0%B5%D0%BC%D0%BE%D0%B4%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0:%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%BB%D0%BE%20%D0%BD%D0%B0%D0%B9%D1%82%D0%B8%20%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D1%83,%20%D0%BF%D0%BE%D1%82%D0%B5%D1%80%D1%8F%D0%BD%D0%BD%D1%83%D1%8E%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B5%D1%82%20%D0%BD%D0%B0%D0%B7%D0%B0%D0%B4%0D%0Ahttps://ru.sputnik.md/radio/20191009/27800360/Chemodanova-foto-na-sayte-pomoglo-nayti-devochku-poteryannuyu-mnogo-let-nazad.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=27800360&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=27800360&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/russia/20180705/20338600/riga-zaderzhanie-redaktor-kommentarij.html"><strong>Пресс-служба Sputnik: давление на наших журналистов, увы, стало нормой в Европе</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/radio_skazano_v_efire/20190604/26223948/Interpol-moldavanku-skryvavshuyusya-4-goda-ot-pravosudiya-vydali-belorussii.html"><strong>Интерпол: молдаванку, скрывавшуюся 4 года от правосудия, выдали Белоруссии</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_foto/">фото</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20191009/27805740/live-svyshe-250-mikroavtobusov-vstali-tsentr-chisinau--chto-proiskhodit.html"><img src="https://cdn2.img.sputnik.md/images//2780/54/27805415.jpg" width="213" height="130" alt="Протесты" title="Протесты" class=""></a><div class="b-important__item-title"><a href="/society/20191009/27805740/live-svyshe-250-mikroavtobusov-vstali-tsentr-chisinau--chto-proiskhodit.html">Автоперевозчики бастуют в центре Кишинева - город встал: видео</a></div><p class="b-important__item-announce">Корреспонденты Spuntik находятся на главной площади молдавской столицы, где транспортники проводят забастовку, требуя повышения тарифов на междугородные пассажирские перевозки.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->294<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20191009/27805441/reaktsiya-andrei-nastase-posle-utverzhdeniya-mandata-primara-chisinau.html"><img src="https://cdn2.img.sputnik.md/images/2746/86/27468679.jpg" width="213" height="130" alt="Празднование Дня независимости в Молдове " title="Празднование Дня независимости в Молдове " class=""></a><div class="b-important__item-title"><a href="/society/20191009/27805441/reaktsiya-andrei-nastase-posle-utverzhdeniya-mandata-primara-chisinau.html">Реакция Андрея Нэстасе после утверждения мандата примара Кишинева</a></div><p class="b-important__item-announce">По мнению Нэстасе, решение Апелляционной палаты о подтверждении его мандата на посту примара Кишинева, связано с тем, что дело дошло до ЕСПЧ.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->109<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20191009/27804894/kabmin-osudil-zabastovku-perevozchikov-segodnya-oni-vyhodyat-na-ploshchad.html"><img src="https://cdn2.img.sputnik.md/images/2033/78/20337851.jpg" width="213" height="130" alt="Автобус " title="Автобус " class=""></a><div class="b-important__item-title"><a href="/society/20191009/27804894/kabmin-osudil-zabastovku-perevozchikov-segodnya-oni-vyhodyat-na-ploshchad.html">Кабмин осудил забастовку перевозчиков — они вышли на площадь: видео</a></div><p class="b-important__item-announce">Правительство считает, что вступать в дискуссии о повышении тарифов можно только после того, как операторы рынка обеспечат "цивилизованные условия" перевозки пассажиров.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->140<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/incidents/20191009/12576957/Vzyatka-6000-evro-KNAB-zaderzhalo-Rikhardsa-Eygimsa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/608/24/6082407.jpg" width="213" height="130" alt="Рихардс Эйгимс" title="Рихардс Эйгимс" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/incidents/20191009/12576957/Vzyatka-6000-evro-KNAB-zaderzhalo-Rikhardsa-Eygimsa.html" target="_blank">Взятка 6 тысяч евро: KNAB задержало Рихардса Эйгимса</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20191009/10401914/Zhiteli-Litvy-menshe-vsekh-v-Baltii-zabotyatsya-o-svoey-pensii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/463/48/4634854.jpg" width="213" height="130" alt="Пожилая пара, архивное фото" title="Пожилая пара, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20191009/10401914/Zhiteli-Litvy-menshe-vsekh-v-Baltii-zabotyatsya-o-svoey-pensii.html" target="_blank">Жители Литвы меньше всех в Балтии заботятся о своей пенсии</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/politics/20191009/18100051/Gosduma-Rossii-priostanovila-komandirovki-deputatov-v-SShA--chto-izvestno.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/249/17/2491785.jpg" width="213" height="130" alt="Государственная дума РФ" title="Государственная дума РФ" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/politics/20191009/18100051/Gosduma-Rossii-priostanovila-komandirovki-deputatov-v-SShA--chto-izvestno.html" target="_blank">Госдума России приостановила командировки депутатов в США — что известно</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/politics/20191009/1042935043/Evrosoyuz-vynes-na-utverzhdenie-vizovoe-soglashenie-s-Belarusyu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103582/83/1035828399.jpg" width="213" height="130" alt="Шенгенская польская виза" title="Шенгенская польская виза" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/politics/20191009/1042935043/Evrosoyuz-vynes-na-utverzhdenie-vizovoe-soglashenie-s-Belarusyu.html" target="_blank">Евросоюз вынес на утверждение визовое соглашение с Беларусью</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/politics/20191009/246704523/Pervyy-vizit-i-ozhidaniya---premer-Georgia-obsudit-v-Azerbaijan-problemnye-voprosy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//24670/41/246704155.jpg" width="213" height="130" alt="Премьер Грузии Георгий Гахария и президент Азербайджана Ильхам Алтаев" title="Премьер Грузии Георгий Гахария и президент Азербайджана Ильхам Алтаев" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/politics/20191009/246704523/Pervyy-vizit-i-ozhidaniya---premer-Georgia-obsudit-v-Azerbaijan-problemnye-voprosy.html" target="_blank">Первый визит и ожидания - премьер Грузии обсудит в Азербайджане проблемные вопросы</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20191009/1028572668/Net-vremeni-na-raskachku-Khadzhimba-vystupil-s-rechyu-na-inauguratsii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//102857/22/1028572269.jpg" width="213" height="130" alt="Инаугурация президента Абхазии Рауля Хаджимба" title="Инаугурация президента Абхазии Рауля Хаджимба" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20191009/1028572668/Net-vremeni-na-raskachku-Khadzhimba-vystupil-s-rechyu-na-inauguratsii.html" target="_blank">"Нет времени на раскачку": Хаджимба выступил с речью на инаугурации</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/expert/20191009/421956160/Potrebitelyam-pridetsya-podozhdat-obeschannogo-pryanika-dlya-stimulirovaniya-beznala.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//42059/65/420596570.jpg" width="213" height="130" alt="Оплата картой, фото из архива" title="Оплата картой, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/expert/20191009/421956160/Potrebitelyam-pridetsya-podozhdat-obeschannogo-pryanika-dlya-stimulirovaniya-beznala.html" target="_blank">Потребителям придется подождать обещанного "пряника" для стимулирования безнала</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20191009/20704808/Eto-nelepaya-dezinformatsiya-Tonoyan-prokommentiroval-slukhi-o-svoem-uvolnenii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//1571/83/15718349.jpg" width="213" height="130" alt="И.о. премьер-министра Никол Пашинян посетил боевую позицию одной из войсковой части (16 ноября 2018). Армения" title="И.о. премьер-министра Никол Пашинян посетил боевую позицию одной из войсковой части (16 ноября 2018). Армения" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20191009/20704808/Eto-nelepaya-dezinformatsiya-Tonoyan-prokommentiroval-slukhi-o-svoem-uvolnenii.html" target="_blank">"Это дезинформация": Тоноян прокомментировал слухи о своем увольнении</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/incidents/20191009/12576957/Vzyatka-6000-evro-KNAB-zaderzhalo-Rikhardsa-Eygimsa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/608/24/6082407.jpg" width="213" height="130" alt="Рихардс Эйгимс" title="Рихардс Эйгимс" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/incidents/20191009/12576957/Vzyatka-6000-evro-KNAB-zaderzhalo-Rikhardsa-Eygimsa.html" target="_blank">Взятка 6 тысяч евро: KNAB задержало Рихардса Эйгимса</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/economy/20191009/1045916739/kyrgyzstan-china-gosdolg-spisanie-otkaz.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//104467/36/1044673616.jpg" width="213" height="130" alt="Флаги Кыргызстана и Китая. Архивное фото" title="Флаги Кыргызстана и Китая. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/economy/20191009/1045916739/kyrgyzstan-china-gosdolg-spisanie-otkaz.html" target="_blank">Как отреагировал Китай на предложение Кыргызстана простить часть долга</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/opinion/20191009/1029998184/zhenshchiny-politiki-tajikistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//102783/28/1027832881.jpg" width="213" height="130" alt="Женщины слушают президента Таджикистана Эмомали Рахмона в обращении к Парламенту" title="Женщины слушают президента Таджикистана Эмомали Рахмона в обращении к Парламенту" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/opinion/20191009/1029998184/zhenshchiny-politiki-tajikistan.html" target="_blank">Известные, влиятельные, красивые: женщины-политики Таджикистана</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/migration/20191009/12583320/Doma-luchshe-chislo-migrantov-sokratilos---Goskomstat.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//1167/12/11671221.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/migration/20191009/12583320/Doma-luchshe-chislo-migrantov-sokratilos---Goskomstat.html" target="_blank">Дома лучше: число мигрантов сократилось - Госкомстат</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20191009/9388025/Prezident-Yuzhnoy-Osetii-uspekhom-Khadzhimba-stalo-ukreplenie-gosudarstvennosti-Abkhazii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//938/82/9388222.jpg" width="213" height="130" alt="Анатолий Бибилов на инаугурации президента Абхазии Рауля Хаджимба" title="Анатолий Бибилов на инаугурации президента Абхазии Рауля Хаджимба" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20191009/9388025/Prezident-Yuzhnoy-Osetii-uspekhom-Khadzhimba-stalo-ukreplenie-gosudarstvennosti-Abkhazii.html" target="_blank">Президент Южной Осетии: успехом Хаджимба стало укрепление государственности Абхазии</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/incidents/20191009/12576957/Vzyatka-6000-evro-KNAB-zaderzhalo-Rikhardsa-Eygimsa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/608/24/6082407.jpg" width="213" height="130" alt="Рихардс Эйгимс" title="Рихардс Эйгимс" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/incidents/20191009/12576957/Vzyatka-6000-evro-KNAB-zaderzhalo-Rikhardsa-Eygimsa.html" target="_blank">Взятка 6 тысяч евро: KNAB задержало Рихардса Эйгимса</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20191009/10401914/Zhiteli-Litvy-menshe-vsekh-v-Baltii-zabotyatsya-o-svoey-pensii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/463/48/4634854.jpg" width="213" height="130" alt="Пожилая пара, архивное фото" title="Пожилая пара, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20191009/10401914/Zhiteli-Litvy-menshe-vsekh-v-Baltii-zabotyatsya-o-svoey-pensii.html" target="_blank">Жители Литвы меньше всех в Балтии заботятся о своей пенсии</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-news-telegram">
            
                <iframe id="tgw_5d88ad9f83ba88a7398b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="700px" async></iframe><script>document.addEventListener("DOMContentLoaded",function(){document.getElementById("tgw_5d88ad9f83ba88a7398b4567").setAttribute("src","https://tgwidget.com/channel/v2.0/?id=5d88ad9f83ba88a7398b4567")})</script>
            
        </div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title">Columnists</h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/125/53/1255344.jpg" width="60" height="60" alt="Матвеева Алена" title="Матвеева Алена" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/alena_matveeva/">Алена Матвеева</a></h4><div><a href="/analytics/20191007/27789189/igra-prestolov-za-kreslo-primara-chisinau-ili-chto-zhdet-stolitsu.html">"Игра престолов" за кресло примара Кишинева, или что ждет столицу</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1456/38/14563858.jpg" width="60" height="60" alt="Иван Данилов" title="Иван Данилов" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/ivan_danilov/">Иван  Данилов</a></h4><div><a href="/columnists/20191007/27783152/Dollar-ubiytsa-bankiry-preduprezhdayut-o-vozmozhnom-samoubiystve-valyuty-SShA.html">"Доллар-убийца": банкиры предупреждают о возможном самоубийстве валюты США</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2066/15/20661570.jpg" width="60" height="60" alt="Андрей Петрик в студии с администратором ресторана" title="Андрей Петрик в студии с администратором ресторана" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></h4><div><a href="/columnists/20191001/27681197/moldova-mozhet-ostatsya-bez-legkikh-pochemu-zasukha-ubivaet-stranu.html">Молдова может остаться без "легких"</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images//2751/95/27519598.jpg" width="60" height="60" alt="Науменко Мария Дмитриевна" title="Науменко Мария Дмитриевна" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/naumenko_mariya/">Мария Науменко</a></h4><div><a href="/analytics/20191004/27758153/russia-ne-ostavit-moldovu-bez-gaza-chem-mozhno-zamenit-tranzit-cherez-ukrain.html">Россия не оставит Молдову без газа: чем можно заменить транзит через Украину</a></div></div></li></ul></div><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:58<!--/noindex--></span><a href="/politics/20191009/27805334/deputat-zakon-ne-pozvolyaet-uvolnyat-chlenov-soveta-po-televideniyu-i-radio.html">Депутат: закон не позволяет увольнять членов Совета по телевидению и радио</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:34<!--/noindex--></span><a href="/society/20191009/27805441/reaktsiya-andrei-nastase-posle-utverzhdeniya-mandata-primara-chisinau.html">Реакция Андрея Нэстасе после утверждения мандата примара Кишинева</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:07<!--/noindex--></span><a href="/society/20191009/27805740/live-svyshe-250-mikroavtobusov-vstali-tsentr-chisinau--chto-proiskhodit.html">Автоперевозчики бастуют в центре Кишинева - город встал: видео</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:37<!--/noindex--></span><a href="/society/20191009/27804986/bashkan-gagauzii-nagrazhdena-pochetnym-znakom-rossotrudnichestva.html">Башкан Гагаузии награждена почетным знаком Россотрудничества</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:01<!--/noindex--></span><a href="/world_politics/20191009/27800954/Laychak-nuzhda-v-rossiyskikh-voennykh-v-Pridnestrove-mozhet-otpast.html">Лайчак: нужда в российских военных в Приднестровье может отпасть</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20191006/27775483/vot-chto-nuzhno-znat-tem-kto-khochet-poluchat-povyshennuyu-pensiyu.html">Вот что нужно знать тем, кто хочет получать повышенную пенсию</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->60793<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20191006/27759990/video-placinta-moldavian.html">Секреты молдавской кухни: что такое плацинды и как их готовят в селах</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->8398<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_society/20191006/27776356/moldavskiy-dizayner-odela-olgu-buzovu-v-shikarnoe-plate---foto.html">Молдавский дизайнер "одела" Ольгу Бузову в шикарное платье - фото</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5469<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_culture/20191008/27797345/chto-mozhet-oznachat-vypiska-zavorotnyuk-iz-bolnitsy-kommentariy-onkologa.html">Что может означать выписка Заворотнюк из больницы: комментарий онколога</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4550<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20191006/27776144/osennie-kanikuly-skolko-dney-oni-prodlyatsya---podrobnosti.html">Осенние каникулы: сколько дней они продлятся - подробности</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4447<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20191007/27779724/Kak-gotovit-moldavskie-placindy-foto.html"><img src="https://cdn1.img.sputnik.md/images/2777/82/27778274.jpg" width="260" height="160" alt="Молдавские плацинды" title="Молдавские плацинды" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20191007/27779724/Kak-gotovit-moldavskie-placindy-foto.html">Молдавские плацинды - вкусняшка, от которой все приходят в восторг: фото</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20191008/27802542/khitryy-torgovets-iz-kazakhstana-prodaet-ovoschi-s-pomoschyu-stroitelnogo-krana.html"><img src="https://cdn2.img.sputnik.md/images//2780/25/27802519.jpg" width="260" height="160" alt="Хитрый торговец из Казахстана продает овощи с помощью строительного крана" title="Хитрый торговец из Казахстана продает овощи с помощью строительного крана" class=""></a><div class="b-multimedia-light__title"><a href="/video/20191008/27802542/khitryy-torgovets-iz-kazakhstana-prodaet-ovoschi-s-pomoschyu-stroitelnogo-krana.html">Хитрый парень из Казахстана торгует с помощью строительного крана - видео</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20191003/27738733.html"><img src="https://cdn1.img.sputnik.md/images/2773/87/27738728.jpg" width="260" height="160" alt="Какой будет свободная торговля ЕАЭС и Сингапура" title="Какой будет свободная торговля ЕАЭС и Сингапура" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20191003/27738733.html">Свободная торговля ЕАЭС и Сингапура: какой она будет</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="/sys_block_1/">КИНОЛЮДИ И ТЕЛЕЗВЁЗДЫ</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2067/52/20675263.jpg" width="60" height="60" alt="XV Юбилейная национальная телевизионная премия МУЗ-ТВ 2017" title="XV Юбилейная национальная телевизионная премия МУЗ-ТВ 2017" class=""></div><div class="b-columnists__list-text"><div><a href="/world_society/20191006/27776356/moldavskiy-dizayner-odela-olgu-buzovu-v-shikarnoe-plate---foto.html">Молдавский дизайнер "одела" Ольгу Бузову в шикарное платье - фото</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2778/61/27786111.jpg" width="60" height="60" alt="Французский режиссёр Люк Бессон" title="Французский режиссёр Люк Бессон" class=""></div><div class="b-columnists__list-text"><div><a href="/world_society/20191007/27786140/Lyuk-Besson-prokommentiroval-predyavlennye-emu-obvineniya-v-iznasilovanii.html">Люк Бессон прокомментировал предъявленные ему обвинения в изнасиловании</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images//2777/66/27776663.jpg" width="60" height="60" alt="Ginger Backer" title="Ginger Backer" class=""></div><div class="b-columnists__list-text"><div><a href="/world_culture/20191006/27776779/Ushla-esche-odna-legenda-roka-ne-stalo-Dzhindzhera-Beykera---foto-video.html">Ушла еще одна легенда рока: не стало Джинджера Бейкера - фото, видео</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/119/57/1195755.jpg" width="60" height="60" alt="Валерий Балан" title="Валерий Балан" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/valerii_balan/">Валерий Балан</a></h4><div><a href="/culture/20191001/27724509/I-gitara-vzorvetsya-kak-serdtse-mo-chto-proslavilo-dana-spataru-v-ussr.html">"И гитара взорвется, как сердце моё": что прославило Дана Спэтару в СССР</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/966/51/9665175.jpg" width="60" height="60" alt="Актер Арнольд Шварценеггер" title="Актер Арнольд Шварценеггер" class=""></div><div class="b-columnists__list-text"><div><a href="/world_culture/20191004/27757198/shvartsenegger-vyskazalsya-o-rossiyskikh-zhenschinakh.html">Шварценеггер высказался о российских женщинах</a></div></div></li></ul></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div><div class="b-block b-tabs "><h6 class="b-block__title">Соцсети</h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#ok-tab">Ok</a></li><li class="b-tabs__head-item"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li></ul><div class="b-tabs__content m-p10 active" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div><div class="b-tabs__content m-p10" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/sputnikmoldovaru" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldovaru"><a href="https://www.facebook.com/sputnikmoldovaru">sputnikmoldovaru</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=27800360&amp;obj_type=audio&amp;action_type=&amp;ts=1570616525" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?24db37cf6"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '27800360';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?254dd9280"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
