<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Лука: почему вино становится непозволительной роскошью для жителей Молдовы</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="О причинах роста цен на вино в Молдове рассказал в эфире радиостудии Sputnik Молдова винный эксперт, основатель школы сомелье Николай Лука."><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:p_ts" content="1554382800"><meta name="analytics:rubric" content="radio_peredacha_expertiza"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?23011232f3"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?23011232f3">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?2a44efdf6"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/comments/comments.css?211a699261"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Лука: почему вино становится непозволительной роскошью для жителей Молдовы"><meta property="og:url" content="https://ru.sputnik.md/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images//2539/08/25390854.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html"><meta name="twitter:title" content="Лука: почему вино становится непозволительной роскошью для жителей Молдовы"><meta name="twitter:description" content="О причинах роста цен на вино в Молдове рассказал в эфире радиостудии Sputnik Молдова винный эксперт, основатель школы сомелье Николай Лука."><meta name="twitter:image" content="https://cdn1.img.sputnik.md/images//2539/08/25390854.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-04-04T15:35:12Z" http-equiv="last-modified"><meta content="2019-04-04T15:35:12Z" itemprop="dateModified" name="lastmod"><meta content="2019-04-04T16:00:00Z" itemprop="datePublished" name="pubdate"><meta content="2019-04-04T16:00:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/radio_peredacha_expertiza/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html"><meta name="news_keywords" content="">
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript>
                <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
                </noscript>
                <!-- End Google Tag Manager (noscript) -->
            
            
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '25390520'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>16:47 </span>04 Апреля 2019</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="487472"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Видеоклуб</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">19.56<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">17.40<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.11<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.64<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldovaru"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a><div class="b-article__header-audio"><img src="https://cdn2.img.sputnik.md/images//2539/08/25390853.jpg" width="1000" height="541" alt="Николай Лука" title="Николай Лука" class=""><div class="b-article__header-copy"><span>
                        ©
                    Sputnik / Osmatesco  </span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__header-title m-static"><h1 itemprop="name">Лука: почему вино становится непозволительной роскошью для жителей Молдовы</h1></div><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/radio_peredacha_expertiza/" itemprop="articleSection">Экспертиза</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-04-04T16:00"><!--noindex-->16:00 04.04.2019<!--/noindex--></time><!--noindex--><span data-article="25390520" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->88<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>О причинах роста цен на вино в Молдове рассказал в эфире радиостудии Sputnik Молдова винный эксперт, основатель школы сомелье Николай Лука.</p></div><div itemprop="articleBody" class="b-article__text"><div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject__audio"><div id="jquery_jplayer_25390663" data-for="#jp_container_25390663" class="jp-jplayer" data-url="https://ria.ru/aurora/flv/file.aspx?ID=68551728&amp;type=mp3"></div><div id="jp_container_25390663" class="b-inject__audio-player jp-audio"><h3><div class="b-inject__audio-img"><img src="https://cdn2.img.sputnik.md/images//2539/06/25390677.jpg" width="60" height="60" alt="" title="" class=""></div>Лука: почему вино становится непозволительной роскошью для жителей Молдовы</h3><div class="jp-progress-slider"></div><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-time-holder"><span class="jp-current-time"></span> / <span class="jp-duration"></span></div><a href="javascript:;" class="jp-play"></a><a href="javascript:;" class="jp-pause"></a><span class="b-inject__audio-volume"></span><a href="https://ria.ru/aurora/flv/file.aspx?ID=68551728&amp;type=mp3" target="_blank" class="b-inject__audio-download"></a><div class="b-inject__audio-volume-bar"><div class="b-inject__audio-volume-slider"></div></div><span data-href="/popup/radio/?audio_id=68551728" class="b-inject__audio-popup"></span></div></div></div></div></div></div>
<p>По данным ВОЗ за 2018 год, в Молдове потребление спиртных напитков составляет 15,2 литра абсолютного алкоголя на человека, что вывело республику на первые строчки мирового рейтинга. Однако потребление вина в общем объеме занимает совершенно несущественную позицию. Больше половины, 52%, выпитого алкоголя приходится на пиво, 34% - это крепкие спиртные напитки и лишь 12% - вино, что в винодельческой стране выглядит более, чем странно.&nbsp;</p>
<p><strong><a href="https://ru.sputnik.md/radio_peredacha_utro_na_sputnike/20190119/24200691/Ekspert-mozhet-li-alkogol-byt-polezen.html">Почему самый качественный алкоголь - это сухое вино и крепкие напитки&gt;&gt;&gt;</a></strong>&nbsp;<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn2.img.sputnik.md/images/2175/60/21756035.jpg" width="705" height="375" alt="Вино" title="Вино" class=""></div><div class="b-inject__copy"><a href="https://creativecommons.org/publicdomain/zero/1.0/">CC0</a> / <a href="https://pixabay.com/ru/%D0%B2%D0%B8%D0%BD%D0%BE-%D1%81%D1%82%D0%B5%D0%BA%D0%BB%D0%BE-%D1%83%D0%B0%D0%B9%D1%82-%D0%B2%D0%B8%D0%BD%D0%BE%D0%B3%D1%80%D0%B0%D0%B4-%D0%BD%D0%B0%D0%BF%D0%B8%D1%82%D0%BA%D0%B8-1761613/">Pixabay / PhotoMIX-Company</a></div><div class="b-inject__content"><a href="/society/20190302/25045437/Poslednyaya-kaplya-vyyasnilos-kakoe-moldavskoe-vino-samoe-poleznoe.html">Последняя капля: выяснилось, какое молдавское вино самое полезное</a></div></div></p>
<p>Эксперты лишь отчасти соглашаются с этими данными, считая их несоответвующими действительности, поскольку рейтинг не учитывает вино, произведенное в домашних хозяйствах. Однако существуют и объективные причины того, что жители винодельческой страны пьют пиво, а не вино, а заключаются они в дороговизне последнего.</p>
<p>Известный молдавский винный критик Николай Лука признает - на самом деле в последние пять лет в Молдове прочно закрепилась тенденция ежегодного повышения цен на вино. Да так, что они сравнялись с европейскими.</p>
<p class="marker-quote1">"Действительно, хорошие вина в магазине по сравнению с нашими доходами - очень дорогие. Если взять цены на экспорт, то средняя цена бутылочного вина в среднем составляет 1-1,5 евро. Виноделы думают по-другому. Они считают, что вино хорошего качества должно дорого стоить, и их имя должно высоко цениться. Эти два компонента и создают вино стоимостью 100 леев", - сказал эксперт в эфире<a href="https://ru.sputnik.md/radio_peredacha_expertiza/"> программы "Экспертиза"</a>.</p>
<p><strong><a href="https://ru.sputnik.md/economics/20181125/23189712/Zhitelyam-Moldovy-na-zametku-kak-prevratit-vino-v-vygodnye-investitsii.html">Жителям Молдовы на заметку: как превратить вино в выгодные инвестиции&gt;&gt;&gt;</a></strong></p>
<p>Цена на вино зависит от многих составляющих &ndash; это не только содержимое, но и бутылка, пробка, этикетка, бочки, в которых напиток выдерживается.</p>
<p class="marker-quote1">"Если вы берете вино за 60 леев, бутылка будет стоить 15-20 евроцентов, а пробка - несколько центов. Если взять вино дороже 100 леев, в этом случае бутылка может доходить до евро, а пробка может стоить десятки центов, а бывает и дороже одного евро", - добавил он.&nbsp;<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn2.img.sputnik.md/images/1650/21/16502111.jpg" width="705" height="375" alt="Как молдаванин в Милане обустроил подвал" title="Как молдаванин в Милане обустроил подвал" class=""></div><div class="b-inject__copy"><a href="https://www.facebook.com/ChisinaulTau/videos/1162696973833642/" target="_blank">
                        ©
                    Facebook / Buna Ziua Chisinau</a></div><div class="b-inject__content"><a href="/video/20190207/16502133/video-moldavanin-v-Milane-obustroil-podval-s-zakrutkami-vinom.html">Ковры, соленья и вино: молдаванин перенес в Милан свой домашний погреб - видео</a><div class="b-inject__type m-video"><span></span></div></div></div></p>
<p>А теперь о содержимом бутылки. Его качество напрямую зависит от урожайности &ndash; чем она выше, тем ниже качество. Вино водянистое, неплотное, без особых вкусовых ощущений. Такое размещают, как правило, на нижних полках винных магазинов. Закон простой &ndash; чем ниже цена, тем ниже месторасположение бутылок.</p>
<p>"Есть вина, которые делаются из винограда урожайностью 10-15 тонн с гектара. А есть такие виноградники, где выращивается только 8 тонн на гектаре. Получается, что с гектара выходит не 10 тысяч, а 5 тысяч бутылок вина. Потом есть бочка объемом 225 литров, которая стоит 850 евро, ее можно использовать только три-четыре раза для выдержки вина. К цене прибавляется еще евро. Сложите все эти затраты и получается высокая себестоимость вина", - подсчитал специалист.</p>
<p><strong><a href="https://ru.sputnik.md/video/20181119/23016705/krikovskie-pofvaly-video.html">Криковские подвалы: лабиринты, дегустации и отличное вино&gt;&gt;&gt;</a></strong></p>
<p>Оснований для того, что рост цен на национальный стратегический продукт остановится, нет никаких. Нельзя забывать и об общей тенденции &ndash; по всему миру цены на вино растут. Только остается неясным, как европейские лидеры по производству вина умудряются выставлять в продажу свою продукцию по цене один-два евро за бутылку.</p>
<p style="text-align: center;"><strong>Смотреть <a href="https://ru.sputnik.md/video/" target="_blank" rel="noopener">видео</a>&nbsp;&nbsp; слушать&nbsp;<a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener">радио</a>&nbsp; перейти к&nbsp;<a href="https://ru.sputnik.md/archive/" target="_blank" rel="noopener">другим новостям</a></strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Лука: почему вино становится непозволительной роскошью для жителей Молдовы" title="Facebook"></div><div class="twitter" data-title="Лука: почему вино становится непозволительной роскошью для жителей Молдовы" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="Лука: почему вино становится непозволительной роскошью для жителей Молдовы" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Лука: почему вино становится непозволительной роскошью для жителей Молдовы" href="tg://msg?text=%D0%9B%D1%83%D0%BA%D0%B0:%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%B2%D0%B8%D0%BD%D0%BE%20%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F%20%D0%BD%D0%B5%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D1%88%D1%8C%D1%8E%20%D0%B4%D0%BB%D1%8F%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9B%D1%83%D0%BA%D0%B0:%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%B2%D0%B8%D0%BD%D0%BE%20%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F%20%D0%BD%D0%B5%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D1%88%D1%8C%D1%8E%20%D0%B4%D0%BB%D1%8F%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9B%D1%83%D0%BA%D0%B0:%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D0%B2%D0%B8%D0%BD%D0%BE%20%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F%20%D0%BD%D0%B5%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D1%88%D1%8C%D1%8E%20%D0%B4%D0%BB%D1%8F%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%0D%0Ahttps://ru.sputnik.md/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=25390520&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=25390520&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/radio_peredacha_expertiza/20181103/22846838/Arpentin-v-2019-godu-planiruem-organizovat-ne-den-a-nedelyu-moldavskogo-vina.html"><strong>Арпентин: в 2019 году планируем организовать не день, а неделю молдавского вина</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/radio_peredacha_utro_na_sputnike/20190119/24200691/Ekspert-mozhet-li-alkogol-byt-polezen.html"><strong>Почему самый качественный алкоголь - это сухое вино и крепкие напитки</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/photo/20181116/22944248/Vinnye-podvaly-Krikova.html"><strong>Винные подвалы Крикова - любимое место для туристов со всего мира </strong></a></dd></dl></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="25390520" data-title="Лука: почему вино становится непозволительной роскошью для жителей Молдовы" data-url="/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html" data-numposts="7" data-colorscheme="light" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="25390520" data-project="sputnik_md"><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/world_culture/20190404/25390157/top-10-filmov-georgiy-danelya-mimino-kin-dza-dza.html"><img src="https://cdn2.img.sputnik.md/images//2538/98/25389829.jpg" width="213" height="130" alt="Кинорежиссер Георгий Данелия" title="Кинорежиссер Георгий Данелия" class=""></a><div class="b-important__item-title"><a href="/world_culture/20190404/25390157/top-10-filmov-georgiy-danelya-mimino-kin-dza-dza.html">Топ-10 фильмов Георгия Данелия: от "Мимино" до "Кин-дза-дза!" - видео</a></div><p class="b-important__item-announce">"Ку!", "Ларису Ивановну хочу", "Я тебе один умный вещь скажу, но только ты не обижайся!": эти и другие фразы героев культовых фильмов Георгия Данелия стали часто употребляемыми цитатами.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->32<!--/noindex--></span></div></li><li class="b-important__item"><a href="/incidents/20190404/25387284/gromkaya-korruptsionnaya-shema-ryad-moldavskie-patrulnye-prokurory-shok.html"><img src="https://cdn2.img.sputnik.md/images//2538/72/25387237.jpg" width="213" height="130" alt="Обыски и задержания" title="Обыски и задержания" class=""></a><div class="b-important__item-title"><a href="/incidents/20190404/25387284/gromkaya-korruptsionnaya-shema-ryad-moldavskie-patrulnye-prokurory-shok.html">Скандальная коррупционная схема: прокуроры в шоке от действий патрульных</a></div><p class="b-important__item-announce">Антикоррупционная прокуратура подвела итоги обысков, которые были проведены утром в четверг.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->463<!--/noindex--></span></div></li><li class="b-important__item"><a href="/moldova/20190404/25389500/Bebi-bum-v-zooparke-Kishineva-vpervye-zdes-rodilsya-verblyuzhonok.html"><img src="https://cdn1.img.sputnik.md/images//2538/75/25387532.jpg" width="213" height="130" alt="Бэби-бум в зоопарке Кишинева" title="Бэби-бум в зоопарке Кишинева" class=""></a><div class="b-important__item-title"><a href="/moldova/20190404/25389500/Bebi-bum-v-zooparke-Kishineva-vpervye-zdes-rodilsya-verblyuzhonok.html">Бэби-бум в зоопарке Кишинева: впервые здесь родился верблюжонок</a></div><p class="b-important__item-announce">Корреспонденты Sputnik покормили молоком нубийской козы маленького верблюжонка Мартына, угостили яблоками косулю Анфису и увидели сурикатов, которые появились на свет этой весной.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->49<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20190404/11269547/pomoshh-kladbishhe-subbotnik-konclager.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/791/74/7917403.jpg" width="213" height="130" alt="Субботник на старом Гарнизонном кладбище в Саласпилсе" title="Субботник на старом Гарнизонном кладбище в Саласпилсе" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20190404/11269547/pomoshh-kladbishhe-subbotnik-konclager.html" target="_blank">Власти Латвии игнорируют, а люди делают: приходите на субботник на Гарнизонном кладбище</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20190404/8702578/Slishkom-mnogo-druzey-v-Facebook-sud-v-Lithuania-zakonchil-izuchat-delo-Titova.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/662/04/6620420.jpg" width="213" height="130" alt="Депутат городского совета Клайпеды Вячеслав Титов" title="Депутат городского совета Клайпеды Вячеслав Титов" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20190404/8702578/Slishkom-mnogo-druzey-v-Facebook-sud-v-Lithuania-zakonchil-izuchat-delo-Titova.html" target="_blank">"Слишком много друзей в Facebook": суд в Литве закончил изучать дело Титова</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/politics/20190404/15617038/Kaljulaid-Riigikogu-konservatory-russkoje-obrazovanije.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee//1561/65/15616537.jpg" width="213" height="130" alt="Президент Эстонии Керсти Кальюлайд в Рийгикогу" title="Президент Эстонии Керсти Кальюлайд в Рийгикогу" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/politics/20190404/15617038/Kaljulaid-Riigikogu-konservatory-russkoje-obrazovanije.html" target="_blank">Кальюлайд призвала всех стать консерваторами и покончить с  русским образованием </a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/politics/20190404/1040685348/Chem-izvesten-novyy-vitse-premer-Dvornik.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//104068/54/1040685411.jpg" width="213" height="130" alt="Президент Беларуси Александр Лукашенко назначил Владимира Дворника вице-премьером" title="Президент Беларуси Александр Лукашенко назначил Владимира Дворника вице-премьером" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/politics/20190404/1040685348/Chem-izvesten-novyy-vitse-premer-Dvornik.html" target="_blank">Чем известен новый вице-премьер Дворник?</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/society/20190404/244854678/Bakhtadze-Gruzii-mozhet-stat-regionalnym-meditsinskim-tsentrom.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//24485/41/244854195.jpg" width="213" height="130" alt="Новая клиника Jerarsi в открылась в Тбилиси" title="Новая клиника Jerarsi в открылась в Тбилиси" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/society/20190404/244854678/Bakhtadze-Gruzii-mozhet-stat-regionalnym-meditsinskim-tsentrom.html" target="_blank">Бахтадзе: Грузия может стать региональным медицинским центром</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20190404/1027015910/Vysshaya-i-isklyuchitelnaya-mery-nakazaniya-dlya-narkodillerov-vvedeny-v-Abkhazii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102504/77/1025047704.jpg" width="213" height="130" alt="Судейский молоток" title="Судейский молоток" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20190404/1027015910/Vysshaya-i-isklyuchitelnaya-mery-nakazaniya-dlya-narkodillerov-vvedeny-v-Abkhazii.html" target="_blank">Высшая и исключительная меры наказания для наркодиллеров введены в Абхазии</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/karabakh/20190404/419934131/azerbaijna-european-unian-mid.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/40452/45/404524515.jpg" width="213" height="130" alt="Эльмар Мамедъяров" title="Эльмар Мамедъяров" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/karabakh/20190404/419934131/azerbaijna-european-unian-mid.html" target="_blank">Мамедъяров: министр обороны Армении создает трудности в карабахском урегулировании</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/caucasus/20190404/17926872/Umer-sovetskiy-rossiyskiy-kinorezhisser-Georgiy-Daneliya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//1756/44/17564469.jpg" width="213" height="130" alt="Кинорежиссер Георгий Данелия во время презентации новых работ Зураба Церетели цикла Мои современники (20 апреля 2009). Москвa" title="Кинорежиссер Георгий Данелия во время презентации новых работ Зураба Церетели цикла Мои современники (20 апреля 2009). Москвa" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/caucasus/20190404/17926872/Umer-sovetskiy-rossiyskiy-kinorezhisser-Georgiy-Daneliya.html" target="_blank">Умер советский и российский кинорежиссер Георгий Данелия</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20190404/9743205/tokaev-posobiya-semi-21-tysyacha.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//948/11/9481199.jpg" width="213" height="130" alt="Женщина с коляской" title="Женщина с коляской" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20190404/9743205/tokaev-posobiya-semi-21-tysyacha.html" target="_blank">По 21 тысяче на ребенка: Токаев подписал закон о поддержке многодетных семей</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/culture/20190404/1043858878/geogrij-daneliya-rezhisser-smert.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//104385/89/1043858953.jpg" width="213" height="130" alt="Кинорежиссер Георгий Данелия. Архивное фото" title="Кинорежиссер Георгий Данелия. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/culture/20190404/1043858878/geogrij-daneliya-rezhisser-smert.html" target="_blank">Скончался Георгий Данелия — режиссер фильмов "Афоня" и "Мимино" </a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/country/20190404/1028607995/rf-nadeetsya-na-bespristrastnoe-rassledovanie-delo-voytovicha-v-tajikistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//102817/47/1028174738.jpg" width="213" height="130" alt="Здание Министерства иностранных дел РФ в Москве" title="Здание Министерства иностранных дел РФ в Москве" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/country/20190404/1028607995/rf-nadeetsya-na-bespristrastnoe-rassledovanie-delo-voytovicha-v-tajikistan.html" target="_blank">РФ надеется на беспристрастное расследование дела Войтовича в Таджикистане</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/world/20190404/11151550/Umer-rezhisser-Georgiy-Daneliya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//1115/14/11151497.jpg" width="213" height="130" alt="Умер режиссер Георгий Данелия" title="Умер режиссер Георгий Данелия" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/world/20190404/11151550/Umer-rezhisser-Georgiy-Daneliya.html" target="_blank">Умер режиссер Георгий Данелия</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190404/8375111/Vam-ne-dolili-v-Tskhinvale-proverili-rabotu-avtozapravok.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//837/68/8376836.jpg" width="213" height="130" alt="Цена на бензин" title="Цена на бензин" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190404/8375111/Vam-ne-dolili-v-Tskhinvale-proverili-rabotu-avtozapravok.html" target="_blank">Вам не долили? В Цхинвале проверили работу автозаправок</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20190404/11269547/pomoshh-kladbishhe-subbotnik-konclager.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/791/74/7917403.jpg" width="213" height="130" alt="Субботник на старом Гарнизонном кладбище в Саласпилсе" title="Субботник на старом Гарнизонном кладбище в Саласпилсе" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20190404/11269547/pomoshh-kladbishhe-subbotnik-konclager.html" target="_blank">Власти Латвии игнорируют, а люди делают: приходите на субботник на Гарнизонном кладбище</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20190404/8702578/Slishkom-mnogo-druzey-v-Facebook-sud-v-Lithuania-zakonchil-izuchat-delo-Titova.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/662/04/6620420.jpg" width="213" height="130" alt="Депутат городского совета Клайпеды Вячеслав Титов" title="Депутат городского совета Клайпеды Вячеслав Титов" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20190404/8702578/Slishkom-mnogo-druzey-v-Facebook-sud-v-Lithuania-zakonchil-izuchat-delo-Titova.html" target="_blank">"Слишком много друзей в Facebook": суд в Литве закончил изучать дело Титова</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-columnists m-hauto"><h3 class="b-block__title">Columnists</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1990/57/19905700.jpg" width="60" height="60" alt="Александр Исаев" title="Александр Исаев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/alexandr_isaev/">Александр  Исаев</a></h4><div><a href="/columnists/20190402/25368393/kak-idut-peregovory-parlamentskaya-koalitsiya.html">Сплошные двойки — как идут переговоры о парламентской коалиции</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1911/53/19115301.png" width="60" height="60" alt="Иван N. Бурзум" title="Иван N. Бурзум" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/ion_burzum/">Иван N. Бурзум</a></h4><div><a href="/world/20190328/25314898/30-let-spustya-glavnyy-film-russkogo-roka-assa.html">30 лет спустя: голая правда об "Ассе"</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/385/31/3853156.jpg" width="60" height="60" alt="Ростислав Ищенко" title="Ростислав Ищенко" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/rostislav_ishchenko/">Ростислав Ищенко</a></h4><div><a href="/columnists/20190401/25348182/Ukraina-vybory-prodolzhayutsya---kak-politicheskoy-elite-udalos-vsekh-obmanut.html">Украина: выборы продолжаются - как политической элите удалось всех обмануть</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1990/57/19905700.jpg" width="60" height="60" alt="Александр Исаев" title="Александр Исаев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/alexandr_isaev/">Александр  Исаев</a></h4><div><a href="/economics/20190329/25317018/kitay-spasaet-moldavskie-dorogi.html">Сумеет ли Китай спасти молдавские дороги</a></div></div></li></ul></div><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:44<!--/noindex--></span><a href="/economics/20190404/25389382/chisinau-prokhodit-moldo-kitayskiy-biznes-forum.html">Шанс на инвестиции: в Кишиневе проходит молдавско-китайский бизнес-форум</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:29<!--/noindex--></span><a href="/world_culture/20190404/25390157/top-10-filmov-georgiy-danelya-mimino-kin-dza-dza.html">Топ-10 фильмов Георгия Данелия: от "Мимино" до "Кин-дза-дза!" - видео</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:00<!--/noindex--></span><a href="/radio_peredacha_expertiza/20190404/25390520/luka-pochemu-vino-stanovitsya-nepozvolitelnoy-roskoshyu-moldova.html">Лука: почему вино становится непозволительной роскошью для жителей Молдовы</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:32<!--/noindex--></span><a href="/moldova/20190404/25389500/Bebi-bum-v-zooparke-Kishineva-vpervye-zdes-rodilsya-verblyuzhonok.html">Бэби-бум в зоопарке Кишинева: впервые здесь родился верблюжонок</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:07<!--/noindex--></span><a href="/video/20190404/25387072/uchenica-avtoshkoly-protaranila-avtomobil.html">На права не сдала — ученица автошколы рванула на красный и попала в ДТП</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/incidents/20190403/25376390/strashnaya-nakhodka-zabroshennyi-dom.html">Страшная находка в заброшенном сельском доме, полиция ведет расследование</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5348<!--/noindex--></span></div></li><li class="b-news__item"><a href="/russia/20190403/25376574/Umer-narodnyy-artist-Rossii-Aleksey-Buldakov.html">Умер народный артист России Алексей Булдаков</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5154<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190402/25360907/novyy-zheltyy-kod-temperatura-moldova-rezko-upadet.html">Новый "желтый код": температура в Молдове резко упадет</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1905<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190402/25356737/sela-prizrak-ili-kak-moldova-medlenno-no-verno-vymiraet.html">Села-призраки, или Как Молдова медленно, но верно вымирает </a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1864<!--/noindex--></span></div></li><li class="b-news__item"><a href="/russia/20190403/25377698/aleksey-buldakov-ekho-konchiny.html">Уход из жизни Алексея Булдакова: детали и реакция</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1549<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20190403/25353773/Telefon-kotoryy-vsegda-s-soboy-detstvo-otrochestvo-i-sovremennost-foto.html"><img src="https://cdn1.img.sputnik.md/images/2535/28/25352866.jpg" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20190403/25353773/Telefon-kotoryy-vsegda-s-soboy-detstvo-otrochestvo-i-sovremennost-foto.html">Телефон, который всегда с собой: детство, отрочество и современность  - фото</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20190404/25387072/uchenica-avtoshkoly-protaranila-avtomobil.html"><img src="https://cdn2.img.sputnik.md/images//2538/70/25387001.jpg" width="260" height="160" alt="ДТП Кишинев 04.04.2019" title="ДТП Кишинев 04.04.2019" class=""></a><div class="b-multimedia-light__title"><a href="/video/20190404/25387072/uchenica-avtoshkoly-protaranila-avtomobil.html">На права не сдала — ученица автошколы рванула на красный и попала в ДТП</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20190402/25299608/Samye-opasnye-strany-dlja-zhurnalistov.html"><img src="https://cdn1.img.sputnik.md/images//2529/94/25299410.png" width="260" height="160" alt="Опасные страны для журналистов" title="Опасные страны для журналистов" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20190402/25299608/Samye-opasnye-strany-dlja-zhurnalistov.html">Самые опасные страны для журналистов</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab">Ok</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/sputnikmoldovaru" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldovaru"><a href="https://www.facebook.com/sputnikmoldovaru">sputnikmoldovaru</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=25390520&amp;obj_type=audio&amp;action_type=&amp;ts=1554385666" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?27673609b"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '25390520';
            </script><script>
            var GLOBAL = GLOBAL || {};
            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?2d647f61a"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?2cc35a006"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn2.img.sputnik.md/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
