<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Тимченко: РМ не может получать льготы на Востоке и Западе одновременно</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Член Федерального Собрания России Вячеслав Тимченко заявил, что Россия готова к тесному торговому сотрудничеству с Молдовой, которое можно развить в рамках ЕврАзЭС"><meta name="keywords" content="преференциальная торговля, ЕврАзЭС, Молдова-Россия, торговые отношения, Вячеслав Тимченко"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1508511600"><meta property="analytics:rubric" content="radio_skazano_v_efire"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?22c059a855"><link rel="stylesheet" href="/min/css/videoplayer/common.css?22c059a855">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?21b277eaa"><link rel="stylesheet" href="/min/css/article.css?2fc336c27"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="/min/css/comments/comments.css?2c372f32f"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?2326ec210"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Тимченко: РМ не может получать льготы на Востоке и Западе одновременно"><meta property="og:url" content="https://ru.sputnik.md/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://sputnik.md/images/1517/32/15173269.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html"><meta name="twitter:title" content="Тимченко: РМ не может получать льготы на Востоке и Западе одновременно"><meta name="twitter:description" content="Член Федерального Собрания России Вячеслав Тимченко заявил, что Россия готова к тесному торговому сотрудничеству с Молдовой, которое можно развить в рамках ЕврАзЭС"><meta name="twitter:image" content="https://sputnik.md/images/1517/32/15173269.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-10-20T17:59:55Z" http-equiv="last-modified"><meta content="2017-10-20T17:59:55Z" itemprop="dateModified" name="lastmod"><meta content="2017-10-20T18:00:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-10-20T18:00:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/radio_skazano_v_efire/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html"><meta name="news_keywords" content="преференциальная торговля, ЕврАзЭС, Молдова-Россия, торговые отношения, Вячеслав Тимченко">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '15174019'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>20:06 </span>20 Октября 2017</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li><li class="b-mainnav__item"><a href="/zoom/">Zoom</a></li><li class="b-mainnav__item"><a href="https://ru.sputnik.md/trend/ty_super/">Ты супер!</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Облачная погода с прояснениями, без осадков"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-2"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>14°C</span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">20.50<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.34<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.30<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.46<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.65<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="http://www.pinterest.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="http://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active"><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Срочно: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/world_society/20171020/15180319/zajceva-harkov-avariya-lexus-peshekhody-smert-sud.html">Суд поместил мажорку на "Лексусе" под стражу на 60 дней</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a><div class="b-article__header-audio"><img src="https://sputnik.md/images/1517/32/15173258.jpg" width="1000" height="541" alt="Вячеслав Тимченко" title="Вячеслав Тимченко" class=""><div class="b-article__header-copy"><span>
                        ©
                    Sputnik/ Miroslav Rotari</span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__header-title m-static"><h1 itemprop="name">Тимченко: РМ не может получать льготы на Востоке и Западе одновременно</h1></div><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/radio_skazano_v_efire/" itemprop="articleSection">Сказано в эфире</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-10-20T18:00"><!--noindex-->18:00 20.10.2017<!--/noindex--></time><time itemprop="dateModified" datetime="2017-10-20T17:59" class="b-article__refs-date-upd"><!--noindex-->(обновлено 17:59 20.10.2017) <!--/noindex--></time><!--noindex--><span data-article="15174019" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->66<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Член Федерального Собрания России Вячеслав Тимченко заявил, что Россия готова к тесному торговому сотрудничеству с Молдовой, которое можно развить в рамках ЕврАзЭС</p></div><div itemprop="articleBody" class="b-article__text"><p><div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject__audio"><div id="jquery_jplayer_15174065" data-for="#jp_container_15174065" class="jp-jplayer" data-url="http://ria.ru/aurora/flv/file.aspx?ID=65585744&amp;type=mp3"></div><div id="jp_container_15174065" class="b-inject__audio-player jp-audio"><h3><div class="b-inject__audio-img"><img src="https://sputnik.md/images/1517/41/15174102.jpg" width="60" height="60" alt="Тимченко: РМ не может получать льготы на Востоке и Западе одновременно" title="Тимченко: РМ не может получать льготы на Востоке и Западе одновременно" class=""></div>Тимченко: РМ не может получать льготы на Востоке и Западе одновременно</h3><div class="jp-progress-slider"></div><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-time-holder"><span class="jp-current-time"></span> / <span class="jp-duration"></span></div><a href="javascript:;" class="jp-play"></a><a href="javascript:;" class="jp-pause"></a><span class="b-inject__audio-volume"></span><a href="http://ria.ru/aurora/flv/file.aspx?ID=65585744&amp;type=mp3" target="_blank" class="b-inject__audio-download"></a><div class="b-inject__audio-volume-bar"><div class="b-inject__audio-volume-slider"></div></div><span data-href="/popup/radio/?audio_id=65585744" class="b-inject__audio-popup"></span></div></div></div></div></div></div>По словам российского депутата, страны-члены Евразийского экономического сообщества устанавливают льготные условия во&nbsp;взаимной торговле, что позволяет развивать экономическое сотрудничество.</p>
<p>Тимченко отметил, что для&nbsp;налаживания подобных связей Молдова должна сделать шаги в&nbsp;направлении ЕврАзЭС, что позволит не&nbsp;ставить в&nbsp;дискриминационное положение кампании, с&nbsp;которыми в&nbsp;рамках организации установлен режим торгового благоприятствования.</p>
<p>Российская Федерация открыта для&nbsp;сотрудничества, сказал Тимченко в&nbsp;беседе с&nbsp;корреспондентом Sputnik Молдова, но&nbsp;республика должна понимать, что невозможно рассчитывать на&nbsp;преференции в&nbsp;торговле с&nbsp;Западом и&nbsp;Востоком одновременно.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Тимченко: РМ не может получать льготы на Востоке и Западе одновременно" title="Facebook"></div><div class="twitter" data-via="sputnikmoldru" data-title="Тимченко: РМ не может получать льготы на Востоке и Западе одновременно" title="Twitter"></div><div title="vkontakte" data-title="Тимченко: РМ не может получать льготы на Востоке и Западе одновременно" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%A2%D0%B8%D0%BC%D1%87%D0%B5%D0%BD%D0%BA%D0%BE:%20%D0%A0%D0%9C%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%82%D1%8C%20%D0%BB%D1%8C%D0%B3%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%92%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D0%B5%20%D0%B8%20%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%D0%B5%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%A2%D0%B8%D0%BC%D1%87%D0%B5%D0%BD%D0%BA%D0%BE:%20%D0%A0%D0%9C%20%D0%BD%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D1%82%D1%8C%20%D0%BB%D1%8C%D0%B3%D0%BE%D1%82%D1%8B%20%D0%BD%D0%B0%20%D0%92%D0%BE%D1%81%D1%82%D0%BE%D0%BA%D0%B5%20%D0%B8%20%D0%97%D0%B0%D0%BF%D0%B0%D0%B4%D0%B5%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%0D%0Ahttps://ru.sputnik.md/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=15174019&amp;value=1" class="b-article__likes-up"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=15174019&amp;value=-1" class="b-article__likes-down"><!--noindex--> 0<!--/noindex--></a></div>
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputnik.us16.list-manage.com/subscribe/post?u=f74e9f250295dcda8eca081d5&amp;id=28e3a3d298" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Новости Молдовы в вашей почте: подпишитесь на рассылку</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f74e9f250295dcda8eca081d5_28e3a3d298" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_preferencialnaja_torgovlja/">преференциальная торговля</a>, <a href="/tags/keyword_EvrAzEHS/">ЕврАзЭС</a>, <a href="/tags/keyword_Moldova-Rossija/">Молдова-Россия</a>, <a href="/tags/keyword_torgovye_otnoshenija/">торговые отношения</a>, <a href="/tags/person_Vjacheslav_Timchenko/">Вячеслав Тимченко</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<br>

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br>
<br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/informer_sputnik"></iframe>
</div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="15174019" data-title="Тимченко: РМ не может получать льготы на Востоке и Западе одновременно" data-url="/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="15174019" data-project="sputnik_md"><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20171020/15178159/krasnoe-solnce-moldova-pogodnoe-yavlenie.html"><img src="https://sputnik.md/images/1517/74/15177472.jpg" width="213" height="130" alt="Красное солнце" title="Красное солнце" class=""></a><div class="b-important__item-title"><a href="/society/20171020/15178159/krasnoe-solnce-moldova-pogodnoe-yavlenie.html">Странное погодное явление дошло и до Молдовы</a></div><p class="b-important__item-announce">Красное солнце, явление, которое в последние дни наблюдали жители европейского континента, теперь зарегистрировано и в Молдове.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->662<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world_society/20171020/15180319/zajceva-harkov-avariya-lexus-peshekhody-smert-sud.html"><img src="https://sputnik.md/images/1518/07/15180736.jpg" width="213" height="130" alt="ДТП в Харькове" title="ДТП в Харькове" class=""></a><div class="b-important__item-title"><a href="/world_society/20171020/15180319/zajceva-harkov-avariya-lexus-peshekhody-smert-sud.html">Суд поместил мажорку на "Лексусе" под стражу на 60 дней</a></div><p class="b-important__item-announce">Суд решил: врезавшаяся на "Лексус" в толпу людей в Харькове мажорка пробудет в СИЗО два месяца.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->90<!--/noindex--></span></div></li><li class="b-important__item"><a href="/economics/20171020/15179065/gde-nelzja-menjat-valjutu-kishinev.html"><img src="https://sputnik.md/images/1395/42/13954258.jpg" width="213" height="130" alt="Денежные купюры" title="Денежные купюры" class=""></a><div class="b-important__item-title"><a href="/economics/20171020/15179065/gde-nelzja-menjat-valjutu-kishinev.html">В каких обменниках Кишинева нельзя поменять валюту</a></div><p class="b-important__item-announce">Список "обменников" Кишинева, в которых нельзя провести операции с валютой: Национальный банк назвал "валютки", куда пока не стоит обращаться.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->154<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/politics/20171020/6221136/Jeks-glava-MID-Latvii-Krym-jeto-Rossija-hvatit-torgovatsja.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/476/57/4765735.jpg" width="213" height="130" alt="Янис Юрканс" title="Янис Юрканс" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/politics/20171020/6221136/Jeks-glava-MID-Latvii-Krym-jeto-Rossija-hvatit-torgovatsja.html" target="_blank">Хватит торговаться!</a></div><div class="b-orbit__announce"><p>Бывший министр иностранных дел Латвии Янис Юрканс заявил, что Крым – это Россия, с Москвой надо начать диалог и отменить санкции.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/politics/20171020/4138544/sredstva-dlya-vstupleniya-turcii-es-mogut-napravit-na-drugie-proekty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/413/80/4138081.jpg" width="213" height="130" alt="Президент Литвы Даля Грибаускайте прибывает в Брюссель на саммит Евросоюза, 19 октября 2017 года" title="Президент Литвы Даля Грибаускайте прибывает в Брюссель на саммит Евросоюза, 19 октября 2017 года" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/politics/20171020/4138544/sredstva-dlya-vstupleniya-turcii-es-mogut-napravit-na-drugie-proekty.html" target="_blank">Нашли лучшее применение</a></div><div class="b-orbit__announce"><p>Средства для вступления Турции в ЕС могут перенаправить на другие цели, не касающиеся этой страны, заявила президент Литвы Даля Грибаускайте.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/news/20171020/7616653/luchshije-iz-luchshih-estonija-nuzhno-bolshe-novobrancy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/594/16/5941666.jpg" width="213" height="130" alt="Солдаты на построении" title="Солдаты на построении" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/news/20171020/7616653/luchshije-iz-luchshih-estonija-nuzhno-bolshe-novobrancy.html" target="_blank">Не служил, но заявляю!</a></div><div class="b-orbit__announce"><p>Хитростью избежавший службы в армии глава парламентской комиссии по гособороне разработал план по увеличению числа призывников на срочную службу.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/society/20171020/1031479044/vremennye-pogranposty-mogut-poyavitsya-na-granice-belarusi-i-rossii-na-vremya-chm-po-futbolu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/102786/90/1027869051.jpg" width="213" height="130" alt="Проверка документов, архивное фото" title="Проверка документов, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/society/20171020/1031479044/vremennye-pogranposty-mogut-poyavitsya-na-granice-belarusi-i-rossii-na-vremya-chm-po-futbolu.html" target="_blank">Только на время</a></div><div class="b-orbit__announce"><p>Россия намерена установить на время ЧМ по футболу временные посты на границе с Беларусью, если к тому времени не будет единой миграционной карты.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/politics/20171020/237817555/MVD-prizvalo-ne-politizirovat-strelbu-u-ofisa-Gruzinskoj-mechty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23781/83/237818353.jpg" width="213" height="130" alt="Криминалисты работают близ офиса партии Грузинская мечта в селе Кизиладжло" title="Криминалисты работают близ офиса партии Грузинская мечта в селе Кизиладжло" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/politics/20171020/237817555/MVD-prizvalo-ne-politizirovat-strelbu-u-ofisa-Gruzinskoj-mechty.html" target="_blank">Неполитическая стрельба</a></div><div class="b-orbit__announce"><p>МВД призвало не рассматривать стрельбу у офиса правящей партии "Грузинская мечта" однозначно в политическом контексте.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="http://sputnik-abkhazia.ru/Abkhazia/20171020/1022177751/rita-trapsh-v-abxazii-nablyudaetsya-spad-rozhdaemosti.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102218/61/1022186198.jpg" width="213" height="130" alt="Рита Трапш" title="Рита Трапш" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-abkhazia.ru/Abkhazia/20171020/1022177751/rita-trapsh-v-abxazii-nablyudaetsya-spad-rozhdaemosti.html" target="_blank">Рожайте больше!</a></div><div class="b-orbit__announce"><p>В Абхазии наблюдается спад рождаемости. Врачи считают, что парламенту республики нужно пересмотреть принятые поправки к закону "О здравоохранении".</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/politics/20171020/412421703/azerbajdzhan-pase-sovet-evropy-rezoljucii-milli-medzhlis-parlament.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/40798/28/407982865.jpg" width="213" height="130" alt="Заседание парламента Азербайджана, фото из архива" title="Заседание парламента Азербайджана, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/politics/20171020/412421703/azerbajdzhan-pase-sovet-evropy-rezoljucii-milli-medzhlis-parlament.html" target="_blank">Уйти нельзя остаться</a></div><div class="b-orbit__announce"><p>В парламенте Азербайджана обвинили Совет Европы в давлении на республику и захотели обсудить целесообразность нахождения в его составе.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/incidents/20171020/9126570/draka-mezhdu-armyanskimi-i-tadzhikskimi-rabochimi-napugala-moskvichej.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/912/65/9126545.jpg" width="213" height="130" alt="Полиция в Москве" title="Полиция в Москве" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/incidents/20171020/9126570/draka-mezhdu-armyanskimi-i-tadzhikskimi-rabochimi-napugala-moskvichej.html" target="_blank">Дорожный конфликт</a></div><div class="b-orbit__announce"><p>В Москве в результате драки с участием 20 дорожных рабочих из Армении и Таджикистана пострадал один человек, полиция проводит проверку.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20171020/3549205/v-kazahstane-budut-lishat-voditelskih-prav-za-dolgi-po-alimentam.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/355/35/3553583.jpg" width="213" height="130" alt="Водительское удостоверение, архивное фото" title="Водительское удостоверение, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20171020/3549205/v-kazahstane-budut-lishat-voditelskih-prav-za-dolgi-po-alimentam.html" target="_blank">Без алиментов не уедут</a></div><div class="b-orbit__announce"><p>В Казахстане должников по уплате алиментов будут лишать водительских прав, заявили на республиканском форуме отцов.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/politics/20171020/1035902406/nameren-denonsirovat-soglashenie-s-kazahstanom-po-100-mln.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/102929/40/1029294054.jpg" width="213" height="130" alt="Флаги Кыргызстана и Казахстана. Архивное фото" title="Флаги Кыргызстана и Казахстана. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/politics/20171020/1035902406/nameren-denonsirovat-soglashenie-s-kazahstanom-po-100-mln.html" target="_blank">И денег ваших не возьмем!</a></div><div class="b-orbit__announce"><p>Кыргызстан отказывается от казахстанских 100 миллионов долларов – их планировалось потратить на приведение инфраструктуры в соответствие требованиям ЕАЭС.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/russia/20171020/1023670014/peterburge-zaderzhan-tadzhik-rukovodivshiy-yacheykoy-ig.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102131/69/1021316905.jpg" width="213" height="130" alt="Силовики выводят из подъезда дома  одного из участников диверсионно-террористической группы" title="Силовики выводят из подъезда дома  одного из участников диверсионно-террористической группы" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputnik-tj.com/russia/20171020/1023670014/peterburge-zaderzhan-tadzhik-rukovodivshiy-yacheykoy-ig.html" target="_blank">Погорел на вербовке</a></div><div class="b-orbit__announce"><p>В Ленинградской области России задержан руководитель ячейки ИГ – гражданин Таджикистана, его обвиняют в вербовке потенциальных террористов.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews-uz.com/society/20171020/6605280/sashita-nurmatova-namerena-objalovat-otklonennii-isk.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/605/03/6050398.jpg" width="213" height="130" alt="Худерберды Нурматов" title="Худерберды Нурматов" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews-uz.com/society/20171020/6605280/sashita-nurmatova-namerena-objalovat-otklonennii-isk.html" target="_blank">С решением не согласен!</a></div><div class="b-orbit__announce"><p>Защита журналиста "Новой газеты" Худоберди Нурматова намерена обжаловать отклоненный иск к МВД за отказ во временном убежище.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="http://sputnik-ossetia.ru/South_Ossetia/20171020/5087287.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/456/14/4561469.jpg" width="213" height="130" alt="Президент Южной Осетии Анатолий Бибилов" title="Президент Южной Осетии Анатолий Бибилов" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-ossetia.ru/South_Ossetia/20171020/5087287.html" target="_blank">Расширить и углубить!</a></div><div class="b-orbit__announce"><p>Президент Южной Осетии Анатолий Бибилов прибыл в Москву с рабочим визитом, чтобы обсудить укрепление и развитие отношений с Россией.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/politics/20171020/6221136/Jeks-glava-MID-Latvii-Krym-jeto-Rossija-hvatit-torgovatsja.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/476/57/4765735.jpg" width="213" height="130" alt="Янис Юрканс" title="Янис Юрканс" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/politics/20171020/6221136/Jeks-glava-MID-Latvii-Krym-jeto-Rossija-hvatit-torgovatsja.html" target="_blank">Хватит торговаться!</a></div><div class="b-orbit__announce"><p>Бывший министр иностранных дел Латвии Янис Юрканс заявил, что Крым – это Россия, с Москвой надо начать диалог и отменить санкции.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/politics/20171020/4138544/sredstva-dlya-vstupleniya-turcii-es-mogut-napravit-na-drugie-proekty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/413/80/4138081.jpg" width="213" height="130" alt="Президент Литвы Даля Грибаускайте прибывает в Брюссель на саммит Евросоюза, 19 октября 2017 года" title="Президент Литвы Даля Грибаускайте прибывает в Брюссель на саммит Евросоюза, 19 октября 2017 года" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/politics/20171020/4138544/sredstva-dlya-vstupleniya-turcii-es-mogut-napravit-na-drugie-proekty.html" target="_blank">Нашли лучшее применение</a></div><div class="b-orbit__announce"><p>Средства для вступления Турции в ЕС могут перенаправить на другие цели, не касающиеся этой страны, заявила президент Литвы Даля Грибаускайте.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/385/31/3853156.jpg" width="60" height="60" alt="Ростислав Ищенко" title="Ростислав Ищенко" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/rostislav_ishchenko/">Ростислав Ищенко</a></h4><div><a href="/columnists/20171020/15171171/ispaniya-vstala-na-put-v-nikuda.html">Испания встала на путь в никуда</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/660/21/6602162.jpg" width="60" height="60" alt="Дмитрий Косырев" title="Дмитрий Косырев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/dmitrii_kosirev/">Дмитрий Косырев</a></h4><div><a href="/columnists/20171020/15168102/kurenie-operatia-kolonka-vred-polisa.html">Куришь? Не будем оперировать</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1475/63/14756312.jpg" width="60" height="60" alt="Геннадий Бордюгов" title="Геннадий Бордюгов" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/gennadiy_bordygov/">Геннадий  Бордюгов</a></h4><div><a href="/columnists/20171020/15152762/1967-Oktjabr-i-smena-kulturnogo-koda.html">1967: Октябрь и смена культурного кода</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/163/62/1636288.jpg" width="60" height="60" alt="Николай Костыркин" title="Николай Костыркин" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nikolai_kostirkin/">Николай Костыркин</a></h4><div><a href="/columnists/20171019/15141635/vasile-gorja-sobaki.html">Не знали мы горя без Горя, а где же совесть?..</a></div></div></li></ul></div><div class="b-block b-tabs b-news "><h3 class="b-block__title">Новости</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:29<!--/noindex--></span><a href="/video/20171020/15166481/navodnenie-v-tailande-kadri-spasenia-tonushego-slonenka.html">Наводнение в Таиланде: кадры спасения тонущего слоненка</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:01<!--/noindex--></span><a href="/world_society/20171020/15180319/zajceva-harkov-avariya-lexus-peshekhody-smert-sud.html">Суд поместил мажорку на "Лексусе" под стражу на 60 дней</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:50<!--/noindex--></span><a href="/economics/20171020/15179065/gde-nelzja-menjat-valjutu-kishinev.html">В каких обменниках Кишинева нельзя поменять валюту</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:23<!--/noindex--></span><a href="/society/20171020/15178159/krasnoe-solnce-moldova-pogodnoe-yavlenie.html">Странное погодное явление дошло и до Молдовы</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:00<!--/noindex--></span><a href="/radio_skazano_v_efire/20171020/15174019/rossijskij-deputat-o-perspektivah-torgovyh-svjazej-v-evrazjes.html">Тимченко: РМ не может получать льготы на Востоке и Западе одновременно</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/politics/20171018/15137755/prezident-Moldovy-sdelal-vazhnoe-zajavlenie-obyavil-o-nachale-akcij-v-podderzhku-prezidentskoj-formy-pravleniya.html">Президент Молдовы сделал важное заявление</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5216<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20171019/15158900/pevec-metodie-buzhor-gore-semya-pamyat.html">Горе в семье известного певца из Молдовы</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4681<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20171019/15155488/chto-zhdet-Moldova-rabotajushhie-pensionery-popravki-vstupajut-silu.html">Что ждет в Молдове работающих пенсионеров: поправки вступают в силу</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3590<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20171019/15159345/moldova-holoda-prognoz-pogoda-nol-gradusov.html">В Молдову идут холода: зима не за горами</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2275<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20171019/15153635/moldova-vznos-fond-obyazatelnoe-medstrahovanie-gosbyudzhet.html">В Молдове меняется порядок выплаты взносов медстрахования</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2039<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->


<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20171020/15164376/puteshestvie-rossii-25-udivitelnyh-zhivopisnyh-mest-foto.html"><img src="https://sputnik.md/images/1516/51/15165134.jpg" width="260" height="160" alt="Кратерное озеро вулкана Малый Семячек на Камчатке" title="Кратерное озеро вулкана Малый Семячек на Камчатке" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20171020/15164376/puteshestvie-rossii-25-udivitelnyh-zhivopisnyh-mest-foto.html">В путешествие: 25 удивительных мест России</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20171020/15166481/navodnenie-v-tailande-kadri-spasenia-tonushego-slonenka.html"><img src="https://sputnik.md/images/1516/65/15166504.jpg" width="260" height="160" alt="Десятилетнего слоненка спасли из реки в Таиланде" title="Десятилетнего слоненка спасли из реки в Таиланде" class=""></a><div class="b-multimedia-light__title"><a href="/video/20171020/15166481/navodnenie-v-tailande-kadri-spasenia-tonushego-slonenka.html">Наводнение в Таиланде: кадры спасения тонущего слоненка</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20171020/13994728/transjiri-pod-zapretom.html"><img src="https://sputnik.md/images/1456/82/14568236.png" width="260" height="160" alt="Трансжиры" title="Трансжиры" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20171020/13994728/transjiri-pod-zapretom.html">Трансжиры в продуктах - почему это вредно</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=15174019&amp;obj_type=audio&amp;action_type=&amp;ts=1508519188" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?2a9820cc5"></script><script src="/min/js/sputnik.js?29f09b718"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '15174019';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2950d7361"></script><script src="/min/js/plugins/comet.js?2ef75161"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="/min/js/pages/push.js?2f822ff78"></script></body></html>
