<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Эксперт по приднестровской проблематике Сергей Захаров в эфире радиостудии Sputnik Молдова объяснил, почему в конце 2018 года могут наметиться реальные перспективы воссоединения страны"><meta name="keywords" content="непризнанная ПМР, молдо-приднестровский конфликт, воссоединение, мирное решение, реинтеграция, политика, Молдова, Приднестровье, Сергей Захаров, Вадим Красносельский, Игорь Додон, ПМР, Тирасполь, Молдова, Бендеры, Кишинев"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1512208800"><meta property="analytics:rubric" content="radio_skazano_v_efire"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?227557e874"><link rel="stylesheet" href="/min/css/videoplayer/common.css?227557e874">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2d34337db"><link rel="stylesheet" href="/min/css/article.css?216898f802"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="/min/css/comments/comments.css?21c0a62786"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?2326ec210"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы"><meta property="og:url" content="https://ru.sputnik.md/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://sputnik.md/images/1464/46/14644612.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html"><meta name="twitter:title" content="Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы"><meta name="twitter:description" content="Эксперт по приднестровской проблематике Сергей Захаров в эфире радиостудии Sputnik Молдова объяснил, почему в конце 2018 года могут наметиться реальные перспективы воссоединения страны"><meta name="twitter:image" content="https://sputnik.md/images/1464/46/14644612.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-12-02T12:27:37Z" http-equiv="last-modified"><meta content="2017-12-02T12:27:37Z" itemprop="dateModified" name="lastmod"><meta content="2017-12-02T12:00:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-12-02T12:00:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/radio_skazano_v_efire/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html"><meta name="news_keywords" content="непризнанная ПМР, молдо-приднестровский конфликт, воссоединение, мирное решение, реинтеграция, политика, Молдова, Приднестровье, Сергей Захаров, Вадим Красносельский, Игорь Додон, ПМР, Тирасполь, Молдова, Бендеры, Кишинев">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '15895347'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>13:01 </span>02 Декабря 2017</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/economics/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li><li class="b-mainnav__item"><a href="https://ru.sputnik.md/ijournalist_school/">Школа журналистики</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Облачная погода, дождь"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-15"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>4°C</span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">20.33<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.17<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.29<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.37<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.63<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a><div class="b-article__header-audio"><img src="https://sputnik.md/images/1464/45/14644595.jpg" width="1000" height="541" alt="Сергей Захаров" title="Сергей Захаров" class=""><div class="b-article__header-copy"><span>
                        ©
                    Sputnik / RODION PROCA </span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__header-title m-static"><h1 itemprop="name">Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы</h1></div><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/radio_skazano_v_efire/" itemprop="articleSection">Сказано в эфире</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-12-02T12:00"><!--noindex-->12:00 02.12.2017<!--/noindex--></time><time itemprop="dateModified" datetime="2017-12-02T12:27" class="b-article__refs-date-upd"><!--noindex-->(обновлено 12:27 02.12.2017) <!--/noindex--></time><!--noindex--><span data-article="15895347" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->97<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->1<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Эксперт по приднестровской проблематике Сергей Захаров в эфире радиостудии Sputnik Молдова объяснил, почему в конце 2018 года могут наметиться реальные перспективы воссоединения страны</p></div><div itemprop="articleBody" class="b-article__text"><div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject__audio"><div id="jquery_jplayer_15897801" data-for="#jp_container_15897801" class="jp-jplayer" data-url="https://ria.ru/aurora/flv/file.aspx?ID=58290764&amp;type=mp3"></div><div id="jp_container_15897801" class="b-inject__audio-player jp-audio"><h3><div class="b-inject__audio-img"><img src="https://sputnik.md/images/1589/78/15897862.jpg" width="60" height="60" alt="Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы" title="Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы" class=""></div>Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы</h3><div class="jp-progress-slider"></div><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-time-holder"><span class="jp-current-time"></span> / <span class="jp-duration"></span></div><a href="javascript:;" class="jp-play"></a><a href="javascript:;" class="jp-pause"></a><span class="b-inject__audio-volume"></span><a href="https://ria.ru/aurora/flv/file.aspx?ID=58290764&amp;type=mp3" target="_blank" class="b-inject__audio-download"></a><div class="b-inject__audio-volume-bar"><div class="b-inject__audio-volume-slider"></div></div><span data-href="/popup/radio/?audio_id=58290764" class="b-inject__audio-popup"></span></div></div></div></div></div></div>
<p>В качестве одного из&nbsp;главных пунктов своей предвыборной программы нынешний президент страны Игорь Додон заявлял о&nbsp;реинтеграции страны. Позже, вступив в&nbsp;полномочия главы государства, Додон отмечал, что практические, политические шаги по&nbsp;реальному воссоединению страны удастся осуществить лишь после парламентских выборов 2018 года.</p>
<p>Глава государства подчеркнул, что "продвинуться в&nbsp;решении приднестровской проблемы можно, если в&nbsp;руководстве Молдовы будет единая позиция про&nbsp;нейтралитет, государственность, а&nbsp;в парламенте&nbsp;&mdash; промолдавское большинство".</p>
<p class="marker-quote1">"Объединение страны означает принятие новой Конституции. Мы должны будем договориться по&nbsp;основным параметрам, затем вместе разработать новую Конституцию, которую выставить на&nbsp;референдум, организованный на&nbsp;обоих берегах Днестра",&nbsp;&mdash; сказал Додон.</p>
<p>О том, удастся ли главе государства после очередных парламентских выборов выполнить данные обещания, и&nbsp;при каких условиях Тирасполь может пойти на&nbsp;политическое сближение с&nbsp;Кишиневом?</p>
<p>Об этом в&nbsp;эфире радиостудии Sputnik Молдова рассказал эксперт по&nbsp;приднестровской тематике Сергей Захаров.&nbsp;</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы" title="Facebook"></div><div class="twitter" data-via="sputnikmoldru" data-title="Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы" title="Twitter"></div><div title="vkontakte" data-title="Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%97%D0%B0%D1%85%D0%B0%D1%80%D0%BE%D0%B2:%20%D0%B2%202018%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BF%D0%BE%D1%8F%D0%B2%D1%8F%D1%82%D1%81%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D0%B5%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D1%81%D1%81%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%97%D0%B0%D1%85%D0%B0%D1%80%D0%BE%D0%B2:%20%D0%B2%202018%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BF%D0%BE%D1%8F%D0%B2%D1%8F%D1%82%D1%81%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D0%B5%20%D1%88%D0%B0%D0%BD%D1%81%D1%8B%20%D0%BD%D0%B0%20%D0%B2%D0%BE%D1%81%D1%81%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%0D%0Ahttps://ru.sputnik.md/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=15895347&amp;value=1" class="b-article__likes-up"><!--noindex-->1<!--/noindex--></a><a href="/services/likes/like/?article_id=15895347&amp;value=-1" class="b-article__likes-down"><!--noindex-->0<!--/noindex--></a></div>
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputnik.us16.list-manage.com/subscribe/post?u=f74e9f250295dcda8eca081d5&amp;id=28e3a3d298" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Новости Молдовы в вашей почте: подпишитесь на рассылку</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f74e9f250295dcda8eca081d5_28e3a3d298" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/politics/20171125/15783338/v-pridnestrove-prodolzhaetsya-sbor-podpisej-za-mirotvorcev.html"><strong>В Приднестровье продолжается сбор подписей за миротворцев</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_nepriznannaja_PMR/">непризнанная ПМР</a>, <a href="/tags/keyword_moldo-pridnestrovskijj_konflikt/">молдо-приднестровский конфликт</a>, <a href="/tags/keyword_vossoedinenie/">воссоединение</a>, <a href="/tags/keyword_mirnoe_reshenie/">мирное решение</a>, <a href="/tags/keyword_reintegracija/">реинтеграция</a>, <a href="/tags/keyword_politika/">политика</a>, <a href="/tags/keyword_Moldova/">Молдова</a>, <a href="/tags/keyword_Pridnestrove/">Приднестровье</a>, <a href="/tags/person_Sergejj_Zakharov/">Сергей Захаров</a>, <a href="/tags/person_Vadim_Krasnoselskijj/">Вадим Красносельский</a>, <a href="/tags/person_Igor_Dodon/">Игорь Додон</a>, <a href="/tags/geo_PMR/">ПМР</a>, <a href="/tags/geo_Tiraspol/">Тирасполь</a>, <a href="/tags/geo_Moldova/">Молдова</a>, <a href="/tags/geo_Bendery/">Бендеры</a>, <a href="/tags/geo_Kishinev/">Кишинев</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<br>

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br>
<br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<!--
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/informer_sputnik"></iframe>
--></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="15895347" data-title="Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы" data-url="/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="15895347" data-project="sputnik_md"><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/news/20171202/15871286/moldavskie-daivery-v-tropikah.html"><img src="https://sputnik.md/images/1588/19/15881921.png" width="213" height="130" alt="Индонезия и Папуа-Новая Гвинея" title="Индонезия и Папуа-Новая Гвинея" class=""></a><div class="b-important__item-title"><a href="/news/20171202/15871286/moldavskie-daivery-v-tropikah.html">Молдавские дайверы в тропиках</a></div><p class="b-important__item-announce">Корреспондент Sputnik Молдова пообщался с молдавскими путешественниками, узнал об интересных увлечениях наших соотечественников, экзотических экспедициях, тайнах морских и океанских глубин</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->58<!--/noindex--></span></div></li><li class="b-important__item"><a href="/news/20171202/15886442/pridnestrovskoe-uregulirovanie-vena-2017.html"><img src="https://sputnik.md/images/279/93/2799349.jpg" width="213" height="130" alt="Патрулирование шоссе" title="Патрулирование шоссе" class=""></a><div class="b-important__item-title"><a href="/news/20171202/15886442/pridnestrovskoe-uregulirovanie-vena-2017.html">Приднестровское урегулирование: новая перезагрузка</a></div><p class="b-important__item-announce">За переговорный процесс по Приднестровскому урегулированию взялся политический и экономический истеблишмент с обоих берегов Днестра.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->130<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20171202/15905623/radu-elka-kishinev-novyj-god.html"><img src="https://sputnik.md/images/1162/91/11629166.jpg" width="213" height="130" alt="Ель. Архивное фото" title="Ель. Архивное фото" class=""></a><div class="b-important__item-title"><a href="/society/20171202/15905623/radu-elka-kishinev-novyj-god.html">Елку в центре Кишинева только установили и тут же уберут</a></div><p class="b-important__item-announce">Ожидание и реальность оказались прямо противоположными, ель по пути в Кишинев сильно пострадала и теперь ее уберут с центральной площади, едва установив.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->536<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/sport/20171201/6632960/Latvii-sporjat-dopuske-RF-Igram-2018.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/663/99/6639995.jpg" width="213" height="130" alt="Модель демонстрирует одежду из экипировки Олимпийской команды и casual-коллекции бренда ZASPORT в Москве" title="Модель демонстрирует одежду из экипировки Олимпийской команды и casual-коллекции бренда ZASPORT в Москве" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/sport/20171201/6632960/Latvii-sporjat-dopuske-RF-Igram-2018.html" target="_blank">Олимпийский допуск</a></div><div class="b-orbit__announce"><p>Латвийские спортивные журналисты и комментаторы выступили против запрета на участие российской сборной в Олимпийских играх-2018.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/radio/20171201/4511131/grivach-litva-nadeetsya-vospolnit-zatrati-na-terminal-spg-za-chet-sosedei.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/451/85/4518550.jpg" width="213" height="130" alt="Алексей Гривач" title="Алексей Гривач" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/radio/20171201/4511131/grivach-litva-nadeetsya-vospolnit-zatrati-na-terminal-spg-za-chet-sosedei.html" target="_blank">За счет соседей</a></div><div class="b-orbit__announce"><p>После отказа ЕС оказать финансовую поддержку Клайпедскому терминалу СПГ, власти Литвы надеются, что соседние страны будут закупать газ у них, считает эксперт.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/news/20171201/8207573/estonija-nachalisj-sovmestnyje-voennyje-uchenija-Uragan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/409/77/4097754.jpg" width="213" height="130" alt="Внеочередные учебные военные сборы в Эстонии" title="Внеочередные учебные военные сборы в Эстонии" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/news/20171201/8207573/estonija-nachalisj-sovmestnyje-voennyje-uchenija-Uragan.html" target="_blank">Эстонский "Ураган"</a></div><div class="b-orbit__announce"><p>В Эстонии начались совместные военные учения "Ураган" с участием тысячи добровольцев, полицейских и представителей соседней Латвии.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/radio/20171201/1032283520/lukashenko-sammit-odkb-ehto-razgovor-samyh-blizkih-v-mire-gosudarstv.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103228/32/1032283259.jpg" width="213" height="130" alt="Президент Белоруссии Александр Лукашенко" title="Президент Белоруссии Александр Лукашенко" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/radio/20171201/1032283520/lukashenko-sammit-odkb-ehto-razgovor-samyh-blizkih-v-mire-gosudarstv.html" target="_blank">Родные и близкие</a></div><div class="b-orbit__announce"><p>У Беларуси нет ближе и роднее стран, чем те, что входят в Организацию Договора о коллективной безопасности, заявил Александр Лукашенко.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/incidents/20171201/238386464/V-Tbilisi-likvidirovali-Ahmeda-Chataeva.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23839/64/238396425.jpg" width="213" height="130" alt="Спецоперация в столице Грузии" title="Спецоперация в столице Грузии" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/incidents/20171201/238386464/V-Tbilisi-likvidirovali-Ahmeda-Chataeva.html" target="_blank">Конец террориста</a></div><div class="b-orbit__announce"><p>Анализ ДНК подтвердил, что в Тбилиси в ходе спецоперации был ликвидирован международный террорист Ахмед Чатаев.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="http://sputnik-abkhazia.ru/news/20171201/1022537006/samku-leoparda-pojmannuyu-v-abxazii-mogut-ne-vypustit-v-dikuyu-prirodu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102254/14/1022541430.jpg" width="213" height="130" alt="Леопард в селе Лыхны" title="Леопард в селе Лыхны" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-abkhazia.ru/news/20171201/1022537006/samku-leoparda-pojmannuyu-v-abxazii-mogut-ne-vypustit-v-dikuyu-prirodu.html" target="_blank">Слишком бесстрашная</a></div><div class="b-orbit__announce"><p>Самку леопарда, пойманную в Абхазии, могут не выпустить в дикую природу, если она не будет бояться людей и подходить к их жилищам.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/life/20171201/412998566/zakon-o-borbe-s-kureniem-azerbajdzhan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41300/42/413004295.jpg" width="213" height="130" alt="Мужчина курит сигарету, фото из архива" title="Мужчина курит сигарету, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/life/20171201/412998566/zakon-o-borbe-s-kureniem-azerbajdzhan.html" target="_blank">У нас не курят!</a></div><div class="b-orbit__announce"><p>Парламент запретил азербайджанцам курить на остановках, в барах, ресторанах и других местах, кроме специально отведенных.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20171201/9649992/turciya-ne-poletit-v-armeniyu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/350/74/3507417.jpg" width="213" height="130" alt="Международный аэропорт имени Ататюрка" title="Международный аэропорт имени Ататюрка" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20171201/9649992/turciya-ne-poletit-v-armeniyu.html" target="_blank">Нелетный настрой</a></div><div class="b-orbit__announce"><p>"Турецкие авиалинии" не собираются летать в Армению, заявил посол Турции в Азербайджане, сообщения об этом не соответствуют действительности.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20171201/3915021/nazarbaev-rasskazal-kak-najti-idealnogo-sputnika-zhizni.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/391/71/3917118.jpg" width="213" height="130" alt="Пара молодых людей в ресторане, архивное фото" title="Пара молодых людей в ресторане, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20171201/3915021/nazarbaev-rasskazal-kak-najti-idealnogo-sputnika-zhizni.html" target="_blank">Президент советует</a></div><div class="b-orbit__announce"><p>Президент Казахстана Нурсултан Назарбаев поделился секретом поиска идеального спутника жизни.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/politics/20171201/1036614733/abdygulov-segodnya-vyletaet-v-astanu-obsudit-dorozhnuyu-kartu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103661/97/1036619735.jpg" width="213" height="130" alt="Вице-премьер КР Толкунбек Абдыгулов. Архивное фото" title="Вице-премьер КР Толкунбек Абдыгулов. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/politics/20171201/1036614733/abdygulov-segodnya-vyletaet-v-astanu-obsudit-dorozhnuyu-kartu.html" target="_blank">Открыть границы</a></div><div class="b-orbit__announce"><p>Представители профильных министерств Кыргызстана отправляются в столицу Казахстана для обсуждения "дорожной карты" по вопросу границы.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/country/20171201/1024042933/v-tadzhikistane-na-201-y-voennoy-baze-nachinaetsya-obuchenie-v-zimnih-usloviyah.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102117/52/1021175283.jpg" width="213" height="130" alt="Военные учения, архивное фото" title="Военные учения, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputnik-tj.com/country/20171201/1024042933/v-tadzhikistane-na-201-y-voennoy-baze-nachinaetsya-obuchenie-v-zimnih-usloviyah.html" target="_blank">Зима близко</a></div><div class="b-orbit__announce"><p>На 201-й российской военной базе, дислоцированной в Таджикистане, начинаются тактические учения и боевые стрельбы в зимних условиях.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews-uz.com/economy/20171201/6971351/Senator-Uzbekistan-lishaet-sebya-60rynka-fruktov-i-ovoshchej-v-Rossii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/406/93/4069338.jpg" width="213" height="130" alt="Плодоовощная ярмарка в Ташкенте" title="Плодоовощная ярмарка в Ташкенте" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews-uz.com/economy/20171201/6971351/Senator-Uzbekistan-lishaet-sebya-60rynka-fruktov-i-ovoshchej-v-Rossii.html" target="_blank">Сам себя обделил</a></div><div class="b-orbit__announce"><p>В Совете Федерации России заявили, что Узбекистан лишает себя 60% российского рынка плодоовощной продукции, отдавая преференции ритейлерам.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="http://sputnik-ossetia.ru/North_Ossetia/20171201/5383942.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/538/39/5383910.jpg" width="213" height="130" alt="Георгий Тибилов - серебряный призер Кубка мира по греко-римской борьбе среди юниоров" title="Георгий Тибилов - серебряный призер Кубка мира по греко-римской борьбе среди юниоров" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-ossetia.ru/North_Ossetia/20171201/5383942.html" target="_blank">Осетинское серебро</a></div><div class="b-orbit__announce"><p>Осетинский борец взял серебро Кубка мира среди юниоров в составе российской сборной по греко-римской борьбе в Тегеране</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/sport/20171201/6632960/Latvii-sporjat-dopuske-RF-Igram-2018.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/663/99/6639995.jpg" width="213" height="130" alt="Модель демонстрирует одежду из экипировки Олимпийской команды и casual-коллекции бренда ZASPORT в Москве" title="Модель демонстрирует одежду из экипировки Олимпийской команды и casual-коллекции бренда ZASPORT в Москве" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/sport/20171201/6632960/Latvii-sporjat-dopuske-RF-Igram-2018.html" target="_blank">Олимпийский допуск</a></div><div class="b-orbit__announce"><p>Латвийские спортивные журналисты и комментаторы выступили против запрета на участие российской сборной в Олимпийских играх-2018.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/radio/20171201/4511131/grivach-litva-nadeetsya-vospolnit-zatrati-na-terminal-spg-za-chet-sosedei.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/451/85/4518550.jpg" width="213" height="130" alt="Алексей Гривач" title="Алексей Гривач" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/radio/20171201/4511131/grivach-litva-nadeetsya-vospolnit-zatrati-na-terminal-spg-za-chet-sosedei.html" target="_blank">За счет соседей</a></div><div class="b-orbit__announce"><p>После отказа ЕС оказать финансовую поддержку Клайпедскому терминалу СПГ, власти Литвы надеются, что соседние страны будут закупать газ у них, считает эксперт.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1585/38/15853801.jpg" width="60" height="60" alt="Дмитрий Пулбере" title="Дмитрий Пулбере" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/dmitrij_pulbere/">Дмитрий Пулбере</a></h4><div><a href="/columnists/20171130/15854116/pridnestrovje.html">Берег левый, берег правый: удастся ли это Кишиневу и Тирасполю</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/163/62/1636288.jpg" width="60" height="60" alt="Николай Костыркин" title="Николай Костыркин" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nikolai_kostirkin/">Николай Костыркин</a></h4><div><a href="/columnists/20171130/15871480/gadalka-obman.html">Народ в Молдове в черта лысого готов верить, только не в себя</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1056/78/10567854.jpg" width="60" height="60" alt="Лев Рыжков" title="Лев Рыжков" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/lev_rijkov/">Лев Рыжков</a></h4><div><a href="/columnists/20171130/15861061/ocheni-plohie-mamochki-kino-retsenzia.html">"Очень плохие мамочки 2": милые и родные чудовища</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1475/67/14756792.jpg" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/columnists/20171201/15886500/Novyj-raketnyj-pusk-KNDR-prinuzhdenie-Zapada-k-miru.html">Новый ракетный пуск КНДР - принуждение Запада к миру</a></div></div></li></ul></div><div class="b-block b-tabs b-news "><h3 class="b-block__title">Новости</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:51<!--/noindex--></span><a href="/incidents/20171202/15863230/vor-kazahstan.html">Домушник-рецидивист из Молдовы задержан в Казахстане</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:39<!--/noindex--></span><a href="/moldova/20171202/15906362/propal-malcik-v-moldove.html">В Молдове пропал 10-летний мальчик</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:25<!--/noindex--></span><a href="/infographics/20171202/15866987/naselenie-moldovy.html">Численность населения Молдовы по районам</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:00<!--/noindex--></span><a href="/radio_skazano_v_efire/20171202/15895347/zaharov-v-2018-godu-poeaveatsea-bolishie-shansi-na-reintegratsiiu-moldovi.html">Захаров: в 2018 году появятся большие шансы на воссоединение Молдовы</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:26<!--/noindex--></span><a href="/society/20171202/15905623/radu-elka-kishinev-novyj-god.html">Елку в центре Кишинева только установили и тут же уберут</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/photo/20171130/11444864/sofia-rotaru-imidj-obraz.html">Как менялся имидж Софии Ротару</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2269<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio_rubrica_interviu/20171130/10490540/ecologia-trombitskii.html">Грязный воздух: в каком районе Молдовы наихудшая экология</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2032<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20171130/10402519/kishinev-arhitektura-razrushenie-shok.html">Страшно представить: какой будет судьба Кишинева через 100 лет</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1984<!--/noindex--></span></div></li><li class="b-news__item"><a href="/moldova/20171201/15876624/pensii-moldova-reforma-2017.html">Неужели правда: рожденные после 1970 года пенсий не получат</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1600<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_society/20171202/15902681/britanec-poluchil-doktorskuyu-stepen-za-dissertaciyu-po-seksu-vtroem.html">Секс втроем: за это уже дают научную степень</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1570<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->


<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20171201/15878862/Samye-jarkie-foto-nedeli-po-versii-Sputnik.html"><img src="https://sputnik.md/images/1587/88/15878881.jpg" width="260" height="160" alt="Участницы конкурса красоты Мисс Вселенная-2017 в Лас-Вегасе" title="Участницы конкурса красоты Мисс Вселенная-2017 в Лас-Вегасе" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20171201/15878862/Samye-jarkie-foto-nedeli-po-versii-Sputnik.html">Самые яркие фото недели по версии Sputnik</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20171201/15890528/kafe-alipak.html"><img src="https://sputnik.md/images/1589/01/15890112.jpg" width="260" height="160" alt="В тайваньском кафе в Нью-Тайбэе владелец поселил нескольких альпак" title="В тайваньском кафе в Нью-Тайбэе владелец поселил нескольких альпак" class=""></a><div class="b-multimedia-light__title"><a href="/video/20171201/15890528/kafe-alipak.html">В тайваньском кафе в Нью-Тайбэе владелец поселил нескольких альпак</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20171201/15879414/virus-immunodeficita-cheloveka.html"><img src="https://sputnik.md/images/1587/94/15879437.jpg" width="260" height="160" alt="Вирус иммунодефицита человека" title="Вирус иммунодефицита человека" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20171201/15879414/virus-immunodeficita-cheloveka.html">ВИЧ в мире - признаки и профилактика</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=15895347&amp;obj_type=audio&amp;action_type=&amp;ts=1512212484" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?2a9820cc5"></script><script src="/min/js/sputnik.js?29f09b718"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '15895347';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2950d7361"></script><script src="/min/js/plugins/comet.js?2ef75161"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="/min/js/pages/push.js?2f822ff78"></script></body></html>
