<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/russia/20181015/22506657/elibrus-propavshij-turist-romania.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/russia/20181015/22506657/elibrus-propavshij-turist-romania.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Пропавшего на Эльбрусе альпиниста из Румынии все еще не обнаружили</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Вот уже четверо суток румынский спортсмен не выходит на связь и найти его пока не удалось."><meta name="keywords" content="поиск, альпинист, турист, Румыния, Эльбрус"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1539619080"><meta property="analytics:rubric" content="russia"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=22506657"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/russia/20181015/22506657/elibrus-propavshij-turist-romania.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?22c82a0052"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?22c82a0052">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?2129126fdd"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/comments/comments.css?215e553232"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Пропавшего на Эльбрусе альпиниста из Румынии все еще не обнаружили"><meta property="og:url" content="https://ru.sputnik.md/russia/20181015/22506657/elibrus-propavshij-turist-romania.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/1799/50/17995000.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/russia/20181015/22506657/elibrus-propavshij-turist-romania.html"><meta name="twitter:title" content="Пропавшего на Эльбрусе альпиниста из Румынии все еще не обнаружили"><meta name="twitter:description" content="Вот уже четверо суток румынский спортсмен не выходит на связь и найти его пока не удалось."><meta name="twitter:image" content="https://cdn1.img.sputnik.md/images/1799/50/17995000.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-10-15T18:13:39Z" http-equiv="last-modified"><meta content="2018-10-15T18:13:39Z" itemprop="dateModified" name="lastmod"><meta content="2018-10-15T18:58:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-10-15T18:58:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/russia/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/russia/20181015/22506657/elibrus-propavshij-turist-romania.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="поиск, альпинист, турист, Румыния, Эльбрус">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '22506657'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>19:31 </span>15 Октября 2018</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">19.69<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.00<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.26<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.22<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.61<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/1799/49/17994991.jpg" width="1000" height="541" alt="Вид на гору Эльбрус" title="Вид на гору Эльбрус" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Пропавшего на Эльбрусе альпиниста из Румынии все еще не обнаружили</h1></div><div class="b-article__header-copy"><span><a href="https://twitter.com/Volkov_ISS" target="_blank">
                        ©
                    Photo: Roscosmos / Sergey Volkov</a></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/russia/" itemprop="articleSection">В России</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-10-15T18:58"><!--noindex-->18:58 15.10.2018<!--/noindex--></time><!--noindex--><span data-article="22506657" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->10<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Вот уже четверо суток румынский спортсмен не выходит на связь и найти его пока не удалось.</p></div><div itemprop="articleBody" class="b-article__text"><p><b></b></p>
<p><b>КИШИНЕВ, 15 окт&nbsp;&mdash; Sputnik.</b> Спасателям пока не&nbsp;удалось обнаружить пропавшего на&nbsp;Эльбрусе альпиниста из&nbsp;Румынии, его поиски при&nbsp;наличии хорошей погоды возобновятся во&nbsp;вторник. Об этом сообщил <a rel="nofollow" href="http://ria.ru/" target="_blank">РИА Новости</a> начальник Эльбрусского высокогорного поисково-спасательного отряда МЧС России Абдуллах Гулиев.&nbsp;<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn1.img.sputnik.md/images/2088/64/20886468.jpg" width="705" height="375" alt="Экскурсия на катере в половину первого ночи напротив Дворцовой набережной в Санкт-Петербурге в период белых ночей" title="Экскурсия на катере в половину первого ночи напротив Дворцовой набережной в Санкт-Петербурге в период белых ночей" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Alexei Danichev</span></div><div class="b-inject__content"><a href="/russia/20180929/22188681/turisty-goroda-rejting-russia.html">Туристы выбрали самые интересные города России</a></div></div></p>
<p>Утром в&nbsp;субботу поступила информация, что 11 октября альпинист из&nbsp;Румынии вышел в&nbsp;сторону западной вершины Эльбруса и&nbsp;не вернулся. К поисковым работам был привлечен коммерческий вертолет и&nbsp;шестеро спасателей Эльбрусского высокогорного поисково-спасательного отряда МЧС России. Поиски спортсмена в&nbsp;субботу не&nbsp;принесли результата и&nbsp;были приостановлены. Утром в&nbsp;понедельник они возобновились.</p>
<p>"К сожалению, пока никаких следов альпиниста из&nbsp;Румынии обнаружить не&nbsp;удалось, на&nbsp;сегодня работы завершены. Если позволит погода, продолжим искать завтра",&nbsp;&mdash; сказал Гулиев.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Пропавшего на Эльбрусе альпиниста из Румынии все еще не обнаружили" title="Facebook"></div><div class="twitter" data-title="Пропавшего на Эльбрусе альпиниста из Румынии все еще не обнаружили" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="Пропавшего на Эльбрусе альпиниста из Румынии все еще не обнаружили" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B0%20%D0%AD%D0%BB%D1%8C%D0%B1%D1%80%D1%83%D1%81%D0%B5%20%D0%B0%D0%BB%D1%8C%D0%BF%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B0%20%D0%B8%D0%B7%20%D0%A0%D1%83%D0%BC%D1%8B%D0%BD%D0%B8%D0%B8%20%D0%B2%D1%81%D0%B5%20%D0%B5%D1%89%D0%B5%20%D0%BD%D0%B5%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9F%D1%80%D0%BE%D0%BF%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B0%20%D0%AD%D0%BB%D1%8C%D0%B1%D1%80%D1%83%D1%81%D0%B5%20%D0%B0%D0%BB%D1%8C%D0%BF%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B0%20%D0%B8%D0%B7%20%D0%A0%D1%83%D0%BC%D1%8B%D0%BD%D0%B8%D0%B8%20%D0%B2%D1%81%D0%B5%20%D0%B5%D1%89%D0%B5%20%D0%BD%D0%B5%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8%0D%0Ahttps://ru.sputnik.md/russia/20181015/22506657/elibrus-propavshij-turist-romania.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=22506657&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=22506657&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/world_culture/20180916/21785875/Stala-izvestna-samaya-populyarnaya-u-turistov-strana.html"><strong>Выяснилось, какая страна у туристов самая популярная</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/society/20180917/21908453/chisinau-moldova-pouliarnoe-napravlenie-turist.html"><strong>Кишинев попал в топ-10 популярных осенних туристических направлений</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_poisk/">поиск</a>, <a href="/tags/keyword_alpinist/">альпинист</a>, <a href="/tags/keyword_turist/">турист</a>, <a href="/tags/geo_Rumynija/">Румыния</a>, <a href="/tags/geo_EHlbrus/">Эльбрус</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="22506657" data-title="Пропавшего на Эльбрусе альпиниста из Румынии все еще не обнаружили" data-url="/russia/20181015/22506657/elibrus-propavshij-turist-romania.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/russia/20181015/22506657/elibrus-propavshij-turist-romania.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/russia/20181015/22506657/elibrus-propavshij-turist-romania.html" data-numposts="7" data-colorscheme="light" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="22506657" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/politics/20181015/22502774/erdogan-vizit-bezopasnost-chisinau-moldova-turkey-komrat-dodon.html"><img src="https://cdn1.img.sputnik.md/images/2250/58/22505838.jpg" width="213" height="130" alt="Президент Турции Реджеп Тайип Эрдоган" title="Президент Турции Реджеп Тайип Эрдоган" class=""></a><div class="b-important__item-title"><a href="/politics/20181015/22502774/erdogan-vizit-bezopasnost-chisinau-moldova-turkey-komrat-dodon.html">К визиту Эрдогана в Молдове приняты беспрецедентные меры безопасности</a></div><p class="b-important__item-announce">Перекрытые дороги и запрет на пользование личным автотранспортом: как готовятся к визиту турецкого лидера Кишинев и Комрат?</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->235<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20181015/22507462/turcija-moldova-otnoshenija-geopolitika.html"><img src="https://cdn1.img.sputnik.md/images/1463/87/14638738.jpg" width="213" height="130" alt="Никита Данюк" title="Никита Данюк" class=""></a><div class="b-important__item-title"><a href="/politics/20181015/22507462/turcija-moldova-otnoshenija-geopolitika.html">Мнение: Турции интересно превратить Молдову в форпост своего влияния в регионе</a></div><p class="b-important__item-announce">В Молдове идет подготовка к первому официальному визиту в страну президента Турецкой республики Реджепа Тайипа Эрдогана, который обещает стать знаковым для развития молдо-турецких отношений во всех сферах.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20181015/22495950/chisinau-vzryv-primaria-reshenie-remont.html"><img src="https://cdn2.img.sputnik.md/images/2235/88/22358849.jpg" width="213" height="130" alt="Работа спасателей на месте взрыва в многоэтажке в Кишиневе" title="Работа спасателей на месте взрыва в многоэтажке в Кишиневе" class=""></a><div class="b-important__item-title"><a href="/society/20181015/22495950/chisinau-vzryv-primaria-reshenie-remont.html">Примэрия Кишинева решила: что произойдет с домом, где случился взрыв</a></div><p class="b-important__item-announce">Жилой многоквартирный дом на Рышкановке, который пострадал от взрыва 6 октября, будет восстановлен. Сколько времени потребует на ремонт?</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->334<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20181015/9673877/metro-riga-istorija.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/22/82/228237.jpg" width="213" height="130" alt="Тоннель метрополитена" title="Тоннель метрополитена" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20181015/9673877/metro-riga-istorija.html" target="_blank">Жизнь под землей</a></div><div class="b-orbit__announce"><p>Почему история рижского метрополитена началась в семидесятых годах прошлого века, а заканчивается буквально на глазах?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/Lithuania/20181015/7267703/Mer-Vilnyusa-obyavil-o-reshenii-ballotirovatsya-na-vtoroy-srok.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/726/74/7267412.jpg" width="213" height="130" alt="Ремигиюс Шимашюс" title="Ремигиюс Шимашюс" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/Lithuania/20181015/7267703/Mer-Vilnyusa-obyavil-o-reshenii-ballotirovatsya-na-vtoroy-srok.html" target="_blank">Не прощаюсь!</a></div><div class="b-orbit__announce"><p>Мэр Вильнюса Ремигиюс Шимашюс объявил, что собирается баллотироваться на второй срок на пост главы города.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/politics/20181015/13225848/ehstonia-ushcherb-okkupacija.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1048/46/10484629.jpg" width="213" height="130" alt="Флаги Эстонии на Тоомпеа" title="Флаги Эстонии на Тоомпеа" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/politics/20181015/13225848/ehstonia-ushcherb-okkupacija.html" target="_blank">Деньги любят счет</a></div><div class="b-orbit__announce"><p>Министерство юстиции Эстонии подсчитало ущерб, якобы нанесенный республике "советской оккупацией".</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/incidents/20181015/1038179175/Ocherednogo-rybaka-udarilo-tokom-muzhchina-v-bolnitse.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103534/46/1035344645.jpg" width="213" height="130" alt="Рыболов с удочкой, архивное фото" title="Рыболов с удочкой, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/incidents/20181015/1038179175/Ocherednogo-rybaka-udarilo-tokom-muzhchina-v-bolnitse.html" target="_blank">Ловись, рыбка…</a></div><div class="b-orbit__announce"><p>В Беларуси любителя рыбной ловли, задевшего удочкой провода, ударило током – мужчина в больнице.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/society/20181015/242505485/Pochemu-v-Gruzii-uchastilis-avtokatastrofy-Eksperty-byut-trevogu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23791/89/237918995.jpg" width="213" height="130" alt="Полицейская лента на месте преступления" title="Полицейская лента на месте преступления" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/society/20181015/242505485/Pochemu-v-Gruzii-uchastilis-avtokatastrofy-Eksperty-byut-trevogu.html" target="_blank">Аварийный участок</a></div><div class="b-orbit__announce"><p>Автоэксперты объяснили, в чем причина того, что в последнее время в Грузии участились дорожные происшествия.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/sports/20181015/1025296282/borcy-abxaziya-zanyali-prizovye-mesta-poland.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102529/60/1025296095.jpg" width="213" height="130" alt="Международный турнир по вольной борьбе, в котором участвовали спортсмены из Латвии, Литвы, Польши, Эстонии, Германии, Израиля, Финляндии, Канады и России, проходил в Польше" title="Международный турнир по вольной борьбе, в котором участвовали спортсмены из Латвии, Литвы, Польши, Эстонии, Германии, Израиля, Финляндии, Канады и России, проходил в Польше" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/sports/20181015/1025296282/borcy-abxaziya-zanyali-prizovye-mesta-poland.html" target="_blank">Абхазский финал</a></div><div class="b-orbit__announce"><p>Абхазские спортсмены Даниил Харчилава и Ричи Сичинава встретились в финале Международного турнира по вольной борьбе в Польше.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/incidents/20181015/417438067/azerbaijan-nezakonnaja-oxota-zaderzhanie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41149/82/411498243.jpg" width="213" height="130" alt="Сокол, фото из архива" title="Сокол, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/incidents/20181015/417438067/azerbaijan-nezakonnaja-oxota-zaderzhanie.html" target="_blank">Сокол в руках</a></div><div class="b-orbit__announce"><p>Сокол обошелся жителю Баку в тысячу манатов – сотрудники Минэкологии Азербайджана задержали охотников на редких птиц.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/economy/20181015/15099982/iranskij-benzin-armyanskogo-rozliva-v-tegerane-vystupili-s-interesnym-predlozheniem.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//1510/01/15100153.jpg" width="213" height="130" alt="Город Эселуйе, Иран" title="Город Эселуйе, Иран" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/economy/20181015/15099982/iranskij-benzin-armyanskogo-rozliva-v-tegerane-vystupili-s-interesnym-predlozheniem.html" target="_blank">Бензин армянского разлива</a></div><div class="b-orbit__announce"><p>Иран оказался под санкциями США, и тесная кооперация с Арменией рассматривается Тегераном как способ их смягчения.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20181015/7614615/finlyandiya-nazarbaev-flagi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/761/49/7614958.jpg" width="213" height="130" alt="Флаг Финляндии на яхте, архивное фото" title="Флаг Финляндии на яхте, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20181015/7614615/finlyandiya-nazarbaev-flagi.html" target="_blank">Равнение на флаг</a></div><div class="b-orbit__announce"><p>МВД Финляндии просит граждан поднять национальные флаги страны в честь визита президента Казахстана Нурсултана Назарбаева в Хельсинки.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20181015/1041557295/bishkek-mehriya-zavod-musor.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/102008/57/1020085724.jpg" width="213" height="130" alt="Сотрудники мусоросортировочного завода. Архивное фото" title="Сотрудники мусоросортировочного завода. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20181015/1041557295/bishkek-mehriya-zavod-musor.html" target="_blank">Мусорный ветер</a></div><div class="b-orbit__announce"><p>Строительство мусоросортировочного завода в Бишкеке откладывается на год – что решили на совещании в мэрии?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/country/20181015/1027119183/tajikistan-rezkoe-poholodanie-pogoda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102036/57/1020365778.jpg" width="213" height="130" alt="Дождь в Душанбе, архивное фото" title="Дождь в Душанбе, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/country/20181015/1027119183/tajikistan-rezkoe-poholodanie-pogoda.html" target="_blank">Зима близко</a></div><div class="b-orbit__announce"><p>В Таджикистане ожидается резкое похолодание: по прогнозам метеорологов в большинстве регионов ожидается дождь со снегом.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews-uz.com/politics/20181015/9701874.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//964/38/9643877.jpg" width="213" height="130" alt="Проект АЭС в Узбекистане" title="Проект АЭС в Узбекистане" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews-uz.com/politics/20181015/9701874.html" target="_blank">Мирный атом</a></div><div class="b-orbit__announce"><p>Президент Узбекистана Шавкат Мирзиёев утвердил соглашение с Россией о сотрудничестве в строительстве АЭС на территории республики.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20181015/7326476.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/732/64/7326450.jpg" width="213" height="130" alt="Эльдар Кокоев" title="Эльдар Кокоев" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20181015/7326476.html" target="_blank">Еще не конец</a></div><div class="b-orbit__announce"><p>Генпрокуратура Южной Осетии возобновила уголовное дело в отношении бывшего заместителя генерального прокурора Эльдара Кокоева.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20181015/9673877/metro-riga-istorija.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/22/82/228237.jpg" width="213" height="130" alt="Тоннель метрополитена" title="Тоннель метрополитена" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20181015/9673877/metro-riga-istorija.html" target="_blank">Жизнь под землей</a></div><div class="b-orbit__announce"><p>Почему история рижского метрополитена началась в семидесятых годах прошлого века, а заканчивается буквально на глазах?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/Lithuania/20181015/7267703/Mer-Vilnyusa-obyavil-o-reshenii-ballotirovatsya-na-vtoroy-srok.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/726/74/7267412.jpg" width="213" height="130" alt="Ремигиюс Шимашюс" title="Ремигиюс Шимашюс" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/Lithuania/20181015/7267703/Mer-Vilnyusa-obyavil-o-reshenii-ballotirovatsya-na-vtoroy-srok.html" target="_blank">Не прощаюсь!</a></div><div class="b-orbit__announce"><p>Мэр Вильнюса Ремигиюс Шимашюс объявил, что собирается баллотироваться на второй срок на пост главы города.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:27<!--/noindex--></span><a href="/politics/20181015/22507462/turcija-moldova-otnoshenija-geopolitika.html">Мнение: Турции интересно превратить Молдову в форпост своего влияния в регионе</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:58<!--/noindex--></span><a href="/russia/20181015/22506657/elibrus-propavshij-turist-romania.html">Пропавшего на Эльбрусе альпиниста из Румынии все еще не обнаружили</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:29<!--/noindex--></span><a href="/society/20181015/22497632/iasi-odesa-chisinau-poezd-izmenenia-grafik-sledovania-moldova.html">"Железная дорога Молдовы": произошли важные изменения - что нужно знать</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:00<!--/noindex--></span><a href="/radio_skazano_v_efire/20181015/22504889/italija-grozit-edinstvu-es.html">Политолог: еще одна страна старой Европы наносит удар по единству ЕС</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:28<!--/noindex--></span><a href="/politics/20181015/22502774/erdogan-vizit-bezopasnost-chisinau-moldova-turkey-komrat-dodon.html">К визиту Эрдогана в Молдове приняты беспрецедентные меры безопасности</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/video/20181013/22454874/svadba-revnivaja-zhena-video.html">До слез: поступок ревнивой девушки на свадьбе рассмешил пользователей сети - видео</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->80887<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20181013/22454812/pitbul-loshad-draka.html">Не для слабонервных: драка разъяренного питбуля и лошади – видео</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->60147<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_society/20181014/22473499/pokrov-den-primety-tradytsiyi-istoriya.html">Покров день 2018: традиции, приметы и история праздника</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->18325<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_technologies/20181013/22472855/sex-ginekologi-usa-secret.html">Раскрыт секрет идеального секса</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->18321<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20181015/22487832/tanets-svadba-tolstushka-edva-ne-razdavila.html">Страстная женщина едва не раздавила мужчину на свадьбе - видео</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->9768<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1945/53/19455340.jpg" width="60" height="60" alt="Дмитрий Лекух" title="Дмитрий Лекух" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/dmitrij-lekuh/">Дмитрий Лекух</a></h4><div><a href="/columnists/20181010/22403637/futbol-kokorin-mamaev-skandal-draka.html">Кокорин и Мамаев: футболистов подставили зарвавшиеся мажоры</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2019/46/20194694.jpg" width="60" height="60" alt="Владимир Ардаев" title="Владимир Ардаев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/vladimir_ardaev/">Владимир  Ардаев</a></h4><div><a href="/columnists/20181009/22379133/armii-usa-karty-europa-milliony.html">За новые карты Европы армия США готова платить миллионы</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1656/86/16568600.jpg" width="60" height="60" alt="Максим Соколов на IV Московском международном открытом книжном фестивале" title="Максим Соколов на IV Московском международном открытом книжном фестивале" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/maxim_sokolov/">Максим Соколов</a></h4><div><a href="/columnists/20181008/22359461/evrosojuz-razval-prognoz-jekspert-mnenie.html">Британский министр обещает развал Евросоюза: чем это закончится</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1625/41/16254190.jpg" width="60" height="60" alt="Федор Ларионов" title="Федор Ларионов" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/fiodor_larionov/">Федор Ларионов </a></h4><div><a href="/columnists/20181009/22384963/vzryvy-kotorye-potryasli-moldovu.html">Взрывы, которые потрясли Молдову</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20181012/22455708/maria-zaharova-moldova.html"><img src="https://cdn1.img.sputnik.md/images/2111/56/21115626.jpg" width="260" height="160" alt="Брифинг официального представителя МИД России М. Захаровой" title="Брифинг официального представителя МИД России М. Захаровой" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20181012/22455708/maria-zaharova-moldova.html">Молдавские журналисты смогут задать вопрос Марии Захаровой - видеомост Sputnik</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://cdn2.img.sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20181011/22407599/economica-moldova-vadim-iosub.html"><img src="https://cdn1.img.sputnik.md/images/26/54/265434.jpg" width="260" height="160" alt="Банк" title="Банк" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20181011/22407599/economica-moldova-vadim-iosub.html">Торговые войны: что будет с молдавским леем и мировыми валютами</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20181015/22502215/moldova-trenirovka-minsk-nations-league-football.html"><img src="https://cdn2.img.sputnik.md/images/2250/19/22501939.jpg" width="260" height="160" alt="Тренировка сборной Молдовы перед матчем с Белоруссией в Минске" title="Тренировка сборной Молдовы перед матчем с Белоруссией в Минске" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20181015/22502215/moldova-trenirovka-minsk-nations-league-football.html">Сборная Молдовы готова дать бой команде Белоруссии в Лиге наций</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20181014/22454900/magic-illjuzionist-video.html"><img src="https://cdn2.img.sputnik.md/images/2245/41/22454189.png" width="260" height="160" alt="Иллюзионист заставил весь зал поверить в магию – это видео взорвет мозг" title="Иллюзионист заставил весь зал поверить в магию – это видео взорвет мозг" class=""></a><div class="b-multimedia-light__title"><a href="/video/20181014/22454900/magic-illjuzionist-video.html">Это видео заставит вас поверить в магию - иллюзионист шокировал зрителей</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20181015/22412506/kak-grajdanam-moldovi-postupiti-rossiiskie-universitety.html"><img src="https://cdn1.img.sputnik.md/images/2241/22/22412266.png" width="260" height="160" alt="Как поступить в российский вуз" title="Как поступить в российский вуз" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20181015/22412506/kak-grajdanam-moldovi-postupiti-rossiiskie-universitety.html">Как гражданам Молдовы поступить в российские вузы</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=22506657&amp;obj_type=article&amp;action_type=&amp;ts=1539621094" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?29becc2af"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '22506657';
            </script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?2cc35a006"></script><script src="https://cdn2.img.sputnik.md/min/js/comments/comments.js?2117c8eec"></script></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?283fde07c"></script></body></html>
