<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><title>Троллейбус-раритет снова ездит по улицам Кишинева</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Троллейбус-ратитет снова ездит по улицам Кишинева - смотрите, как он сегодня выглядит"><meta name="keywords" content="раритет, троллейбус, Кишинев"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1490719140"><meta property="analytics:rubric" content="society"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=11854840"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/society/20170328/11854840/trolleibus-raritet.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?2277ded201">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2d658e97b"><link rel="stylesheet" href="/min/css/article.css?213b6e5af6"><link rel="stylesheet" href="/min/css/comments/comments.css?2120b971a3"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><meta property="og:title" content="Троллейбус-раритет снова ездит по улицам Кишинева"><meta property="og:url" content="https://ru.sputnik.md/society/20170328/11854840/trolleibus-raritet.html"><meta property="og:type" content="website"><meta property="og:description" content="Троллейбус-ратитет снова ездит по улицам Кишинева - смотрите, как он сегодня выглядит"><meta property="og:image" content="https://sputnik.md/images/1185/48/11854828.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/society/20170328/11854840/trolleibus-raritet.html"><meta name="twitter:title" content="Троллейбус-раритет снова ездит по улицам Кишинева"><meta name="twitter:description" content="Троллейбус-ратитет снова ездит по улицам Кишинева - смотрите, как он сегодня выглядит"><meta name="twitter:image" content="https://sputnik.md/images/1185/48/11854828.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-03-28T19:39:09Z" http-equiv="last-modified"><meta content="2017-03-28T19:39:09Z" itemprop="dateModified" name="lastmod"><meta content="2017-03-28T19:39:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-03-28T19:39:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/society/20170328/11854840/trolleibus-raritet.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="раритет, троллейбус, Кишинев">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '11854840'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>20:29 </span>28 Марта 2017</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/special_project/">Спецпроекты</a></li><li class="b-mainnav__item"><a href="/perspective/">Конкурс "Перспектива"</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Смотри сейчас</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Небольшая облачность, без осадков"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>19°C</span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">21.22<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">19.53<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.34<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.66<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.72<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="http://www.pinterest.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="http://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active"><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Срочно: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/politics/20170328/11863230/dodon-primet-uchastie-v-parade-v-moskve.html">Президент Молдовы получил приглашение на парад Победы в Москве</a></li><li class="b-breakingnews__message"><a href="/politics/20170328/11862673/dodon-anonsiroval-podpisanie-vazhnogo-soglasheniya-s-rossiej.html">Президент Молдовы анонсировал подписание "важного соглашения с Россией"</a></li><li class="b-breakingnews__message"><a href="/politics/20170328/11863382/dodon-potreboval-ot-pravitelsta-otpravit-v-otstavku-korinu-fusu.html">Додон потребовал от правительства отправить в отставку Корину Фусу</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputnik.md/images/1185/48/11854819.jpg" width="1000" height="541" alt="Троллейбус" title="Троллейбус" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>Троллейбус-раритет</span> <span>снова</span> <span>ездит</span> <span>по</span> <span>улицам</span> <span>Кишинева</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik/ Алексей Даничев</span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Общество</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-03-28T19:39"><!--noindex-->19:39 28.03.2017<!--/noindex--></time><!--noindex--><span data-article="11854840" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->25<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><h2 itemprop="description" class="b-article__lead">Троллейбус-ратитет снова ездит по улицам Кишинева - смотрите, как он сегодня выглядит</h2><div itemprop="articleBody" class="b-article__text"><p><b>КИШИНЕВ, 28 мар&nbsp;&mdash; Sputnik. </b>Корреспондент Sputnik успел запечатлеть и&nbsp;выложить в&nbsp;соцсети раритетный троллейбус, перевозивший пассажиров по&nbsp;Кишиневу еще в&nbsp;советское время.</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fnikolay.kostyrkin%2Fvideos%2F952735054869099%2F&amp;show_text=0&amp;width=560" width="640" height="380" frameborder="0" style="border:none;overflow:hidden" allowFullScreen="true"></iframe></div>
<p><br />Речь идет о&nbsp;троллейбусе модели МТБ-82. На видеозаписи показано, как&nbsp;он направляется в&nbsp;центр города, следуя по&nbsp;улице Богдан Воевод.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/10/95/109599.jpg" width="705" height="375" alt="Пистолет" title="Пистолет" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Rodion Proca</span></div><div class="b-inject__content"><a href="/incidents/20170322/11755689/muzhchina-ne-zahotel-platit-za-proezd-trollejbus-vytashhil-pistolet.html">Мужчина не захотел платить за проезд в троллейбусе и вытащил пистолет</a></div></div></p>
<p>В Кишиневе троллейбус МТБ-82 ходит с&nbsp;первого же года выпуска этой серии&nbsp;&mdash; 1949 года. Первый его маршрут пролегал по&nbsp;проспекту Ленина (сейчас&nbsp;&mdash; проспект Штефан чел Маре).</p>
<p><a href="https://ru.sputnik.md/society/20170322/11754631/troe-policejskih-tolkali-trollejbus-pered-zdaniem-pravitelstva-moldovy.html" target="_blank"><b>Полицейские толкали троллейбус перед зданием правительства Молдовы &gt;&gt;&gt;</b></a></p>
<p>МТБ-82 ездил по&nbsp;Кишиневу с&nbsp;1949 по&nbsp;1970 год и&nbsp;имеет вместительность 33 сидения. Теперь, вот уже несколько лет, эта модель курсирует по&nbsp;Кишиневу в&nbsp;некоторые дни, в&nbsp;том числе и&nbsp;в праздники. Правда, пассажиров не&nbsp;берет. Он&nbsp;&mdash; один из&nbsp;шести старых троллейбусов, находящихся на&nbsp;балансе Кишиневского управления электротранспорта.</p>
<p>МТБ-82&nbsp;&mdash; советский троллейбус, серийно производившийся с&nbsp;1946 по&nbsp;1961 год в&nbsp;подмосковном Тушино, а&nbsp;затем в&nbsp;городе Энгельсе Саратовской области. Названием машины является аббревиатура от "московский" и&nbsp;буквосочетания ТБ, которое являлось в&nbsp;то время традиционным обозначением троллейбуса.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/1136/44/11364471.jpg" width="705" height="375" alt="Пассажиры толкают троллейбус на пересечении улиц Букурешть-Бодони в Кишиневе" title="Пассажиры толкают троллейбус на пересечении улиц Букурешть-Бодони в Кишиневе" class=""></div><div class="b-inject__copy"><a href="facebook.com/groups/voditelipomogaiutpesehodam">
                        ©
                    Photo: Facebook / Город без маршруток! Водители помогают пешеходам</a></div><div class="b-inject__content"><a href="/news/20170222/11364739/protest-passazhiry-tolkali-trollejbus-kishinev.html">Из-за протестов в центре Кишинева людям пришлось толкать троллейбусы</a></div></div></p>
<p>Полное число выпущенных МТБ-82 превышает пять тысяч машин. Это позволило МТБ-82 занять доминирующее положение среди моделей троллейбусов, работавших в&nbsp;СССР 1950-х годов. Основная масса троллейбусов этого типа была списана в&nbsp;конце 1960-х&nbsp;&mdash; начале 1970-х годов.</p>
<p><a href="https://ru.sputnik.md/society/20170305/11524321/devushki-vesna-yubki-trollejbus.html" target="_blank"><b>Что творит весна: девушка в&nbsp;мини-юбке поправила штанги троллейбуса &gt;&gt;&gt;</b></a></p>
<p>Последние МТБ-82 были отставлены от&nbsp;работы с&nbsp;пассажирами в&nbsp;конце 1983 года в&nbsp;Кутаиси. Несколько сохранившихся МТБ-82 в&nbsp;различных городах СНГ по&nbsp;состоянию на&nbsp;2015 год являются музейными машинами.</p>
<address><em>Читайте, смотрите, слушайте Sputnik Молдова на&nbsp;родном языке&nbsp;&mdash; скачайте мобильное приложение для&nbsp;ваших смартфонов и&nbsp;планшетов.<br /></em><a rev="next" href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank"><b>Скачать приложение для&nbsp;iPhone &gt;&gt;<br /></b></a><b><a rev="next" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank">Скачать приложение для&nbsp;Android &gt;&gt;</a></b></address></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Троллейбус-раритет снова ездит по улицам Кишинева" title="Facebook"></div><div class="twitter" data-via="sputnikmoldru" data-title="Троллейбус-раритет снова ездит по улицам Кишинева" title="Twitter"></div><div title="vkontakte" data-title="Троллейбус-раритет снова ездит по улицам Кишинева" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%A2%D1%80%D0%BE%D0%BB%D0%BB%D0%B5%D0%B9%D0%B1%D1%83%D1%81-%D1%80%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D1%82%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B5%D0%B7%D0%B4%D0%B8%D1%82%20%D0%BF%D0%BE%20%D1%83%D0%BB%D0%B8%D1%86%D0%B0%D0%BC%20%D0%9A%D0%B8%D1%88%D0%B8%D0%BD%D0%B5%D0%B2%D0%B0&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%A2%D1%80%D0%BE%D0%BB%D0%BB%D0%B5%D0%B9%D0%B1%D1%83%D1%81-%D1%80%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D1%82%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B5%D0%B7%D0%B4%D0%B8%D1%82%20%D0%BF%D0%BE%20%D1%83%D0%BB%D0%B8%D1%86%D0%B0%D0%BC%20%D0%9A%D0%B8%D1%88%D0%B8%D0%BD%D0%B5%D0%B2%D0%B0%0D%0Ahttps://ru.sputnik.md/society/20170328/11854840/trolleibus-raritet.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=11854840&amp;value=1" class="b-article__likes-up"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=11854840&amp;value=-1" class="b-article__likes-down"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/incidents/20170119/10861551/karmannik-trollejbus-kishiniov-video.html"><strong>"Работа" карманника в кишиневском троллейбусе попала на видео</strong></a></dd></dl><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/incidents/20170125/10951852/policija-karmannik-trollejbus-krazha-kishinev-moldova.html"><strong>В полиции рассказали, в каких троллейбусах Кишинева орудуют карманники</strong></a></dd></dl><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/incidents/20170116/10797830/trolleibus-dtp.html"><strong>Три авто и троллейбус попали в аварию в Кишиневе</strong></a></dd></dl><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/incidents/20170114/10775266/tsentr-kishiniov-stolb-padenie-trollejbus.html"><strong>В центре Кишинева падают столбы: пассажиры троллейбуса чудом спаслись</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_raritet/">раритет</a>, <a href="/tags/keyword_trollejjbus/">троллейбус</a>, <a href="/tags/geo_Kishinev/">Кишинев</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="11854840" data-title="Троллейбус-раритет снова ездит по улицам Кишинева" data-url="/society/20170328/11854840/trolleibus-raritet.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/society/20170328/11854840/trolleibus-raritet.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/society/20170328/11854840/trolleibus-raritet.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="11854840" data-project="sputnik_md"><div class="b-banner m-banner-12 "><div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->
<br>
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<br>
<br>

<!--AdFox START-->
<!--infox-->
<!--Площадка: sputnik.md / sputnik.md / sputnik.md async 3 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на sputnik-->
<div id="adfox_1481276031679831"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 3844,
        containerId: 'adfox_1481276031679831',
        params: {
            p1: 'bwgaw',
            p2: 'fcvk'
        }
    });
</script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/politics/20170328/11862673/dodon-anonsiroval-podpisanie-vazhnogo-soglasheniya-s-rossiej.html"><img src="https://sputnik.md/images/1186/25/11862579.jpg" width="213" height="130" alt="Президент Игорь Додон дал большую пресс-конференцию для СМИ" title="Президент Игорь Додон дал большую пресс-конференцию для СМИ" class=""></a><div class="b-important__item-title"><a href="/politics/20170328/11862673/dodon-anonsiroval-podpisanie-vazhnogo-soglasheniya-s-rossiej.html">Президент Молдовы анонсировал подписание "важного соглашения с Россией"</a></div><p class="b-important__item-announce">Президент Молдовы Игорь Додон сообщил о скором подписании с Россией нового важного соглашения.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->69<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20170328/11863382/dodon-potreboval-ot-pravitelsta-otpravit-v-otstavku-korinu-fusu.html"><img src="https://sputnik.md/images/545/78/5457899.jpg" width="213" height="130" alt="Корина Фусу" title="Корина Фусу" class=""></a><div class="b-important__item-title"><a href="/politics/20170328/11863382/dodon-potreboval-ot-pravitelsta-otpravit-v-otstavku-korinu-fusu.html">Додон потребовал от правительства отправить в отставку Корину Фусу</a></div><p class="b-important__item-announce">Президент Молдовы Игорь Додон обратился к премьеру Павлу Филипу с просьбой начать процедуру отставки министра просвещения Корины Фусу.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->7<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20170328/11863230/dodon-primet-uchastie-v-parade-v-moskve.html"><img src="https://sputnik.md/images/649/99/6499916.jpg" width="213" height="130" alt="Военный парад в честь 71-й годовщины Победы в ВОВ, архивное фото" title="Военный парад в честь 71-й годовщины Победы в ВОВ, архивное фото" class=""></a><div class="b-important__item-title"><a href="/politics/20170328/11863230/dodon-primet-uchastie-v-parade-v-moskve.html">Президент Молдовы получил приглашение на парад Победы в Москве</a></div><p class="b-important__item-announce">Лидера Республики Молдова Игоря Додона пригласили принять участие в мероприятиях на Красной площади 9 мая.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->15<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-column"><h3 class="b-title">Орбита Sputnik</h3><ul class="b-orbit__list orbit-slider"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/society/20170328/1028052955/pso-angel-pridumalo-sposob-bystree-otyskivat-poteryavshihsya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/102805/30/1028053011.jpg" width="213" height="130" alt="Устройство, позволяющее определять местоположение его владельца" title="Устройство, позволяющее определять местоположение его владельца" class=""></a></div><a href="https://sputnik.by/society/20170328/1028052955/pso-angel-pridumalo-sposob-bystree-otyskivat-poteryavshihsya.html" target="_blank">ПСО "Ангел" придумал способ быстрее находить потерявшихся пенсионеров</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="http://sputnik-ossetia.ru/South_Ossetia/20170323/3885902.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/274/18/2741873.jpg" width="213" height="130" alt="Здание Государственной Думы РФ" title="Здание Государственной Думы РФ" class=""></a></div><a href="http://sputnik-ossetia.ru/South_Ossetia/20170323/3885902.html" target="_blank">"Единая Россия" готова помочь в проведении выборов в Южной Осетии</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20170328/1876196/chinovniki-edva-ne-nanesli-tyazhkij-vred-ugolovnomu-kodeksu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/138/67/1386797.jpg" width="213" height="130" alt="Богиня правосудия - Фемида" title="Богиня правосудия - Фемида" class=""></a></div><a href="https://ru.sputniknews.kz/society/20170328/1876196/chinovniki-edva-ne-nanesli-tyazhkij-vred-ugolovnomu-kodeksu.html" target="_blank">Чиновники едва не нанесли "тяжкий вред" Уголовному кодексу</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="http://sputnik-abkhazia.ru/Abkhazia/20170328/1020708043/vspomnit-vse-proveryaem-znaniya-o-conifa-i-triumfe-abxazii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/101854/89/1018548933.jpg" width="213" height="130" alt="Сборная Абхазии перед началом матча с Лапландией" title="Сборная Абхазии перед началом матча с Лапландией" class=""></a></div><a href="http://sputnik-abkhazia.ru/Abkhazia/20170328/1020708043/vspomnit-vse-proveryaem-znaniya-o-conifa-i-triumfe-abxazii.html" target="_blank">Вспомнить все: проверяем знания о ConIFA и триумфе Абхазии</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/estonian_news/20170328/5218009/jestonii-zapatentovali-sistemu-spasenija-ryby-zimoj.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/520/33/5203361.jpg" width="213" height="130" alt="Изобретатель Светлана Абельс" title="Изобретатель Светлана Абельс" class=""></a></div><a href="https://ru.sputnik-news.ee/estonian_news/20170328/5218009/jestonii-zapatentovali-sistemu-spasenija-ryby-zimoj.html" target="_blank">В Эстонии запатентовали систему для спасения рыбы зимой</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/politics/20170328/1032607180/tursunbek-akun-hochet-obzhalovat-reshenie-suda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103251/77/1032517744.jpg" width="213" height="130" alt="Общественный деятель Турсунбек Акун на митинге сторонников в поддержку экс-депутата Садыра Жапарова у здания ГКНБ в Бишкеке" title="Общественный деятель Турсунбек Акун на митинге сторонников в поддержку экс-депутата Садыра Жапарова у здания ГКНБ в Бишкеке" class=""></a></div><a href="https://ru.sputnik.kg/politics/20170328/1032607180/tursunbek-akun-hochet-obzhalovat-reshenie-suda.html" target="_blank">Турсунбек Акун хочет обжаловать решение суда — о задержании на митинге</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/country/20170328/1021946718/tadzhikistan-rossiya-talko-rusal-soglasheniye-dolg.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102074/46/1020744654.jpg" width="213" height="130" alt="Таджикский алюминиевый завод, архивное фото" title="Таджикский алюминиевый завод, архивное фото" class=""></a></div><a href="http://ru.sputnik-tj.com/country/20170328/1021946718/tadzhikistan-rossiya-talko-rusal-soglasheniye-dolg.html" target="_blank">Прощение с отсрочкой: ТАЛКО и РУСАЛ помирились</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/politics/20170328/235377282/Prezident-Latvii-izvinilsja-chto-privez-v-Gruziju-veter.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23537/97/235379751.jpg" width="213" height="130" alt="Пресс-конференция президентов Грузии и Латвии" title="Пресс-конференция президентов Грузии и Латвии" class=""></a></div><a href="https://sputnik-georgia.ru/politics/20170328/235377282/Prezident-Latvii-izvinilsja-chto-privez-v-Gruziju-veter.html" target="_blank">Президент Латвии извинился, что привез в Грузию ветер</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/armenia/20170328/6834425/artsvik-lidiruet-v-golosovanii-na-zvanie-luchshey-vokalistki-evrovideniya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/676/84/6768465.jpg" width="213" height="130" alt="Певица Арцвик" title="Певица Арцвик" class=""></a></div><a href="https://ru.armeniasputnik.am/armenia/20170328/6834425/artsvik-lidiruet-v-golosovanii-na-zvanie-luchshey-vokalistki-evrovideniya.html" target="_blank">Арцвик лидирует в голосовании на звание лучшей вокалистки "Евровидения"</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20170328/2581248/sejm-obyazhet-90-teleprogramm-translirovat-na-yazykah-es.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/90/89/908953.jpg" width="213" height="130" alt="Пульт управления, архивное фото" title="Пульт управления, архивное фото" class=""></a></div><a href="http://ru.sputniknews.lt/society/20170328/2581248/sejm-obyazhet-90-teleprogramm-translirovat-na-yazykah-es.html" target="_blank">Сейм: не менее 90% телепрограмм должны быть на языках ЕС</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews-uz.com/politics/20170328/5071178/Medvedev-Aripov-Uzbekistan-vizit.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/507/14/5071460.jpg" width="213" height="130" alt="Премьер-министр РФ Д. Медведев встретился с премьер-министром Узбекистана" title="Премьер-министр РФ Д. Медведев встретился с премьер-министром Узбекистана" class=""></a></div><a href="http://ru.sputniknews-uz.com/politics/20170328/5071178/Medvedev-Aripov-Uzbekistan-vizit.html" target="_blank">В Москве началась встреча премьер-министров РФ и Узбекистана</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/life/20170328/409545773/azerbaijan-rossiya-vnutrenniye-pasporta.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/40954/57/409545764.jpg" width="213" height="130" alt="Оформление и выдача биометрических заграничных паспортов" title="Оформление и выдача биометрических заграничных паспортов" class=""></a></div><a href="https://ru.sputnik.az/life/20170328/409545773/azerbaijan-rossiya-vnutrenniye-pasporta.html" target="_blank">Должен ли Азербайджан пустить к себе россиян по внутренним паспортам</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/politics/20170328/11862673/dodon-anonsiroval-podpisanie-vazhnogo-soglasheniya-s-rossiej.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/1186/25/11862579.jpg" width="213" height="130" alt="Президент Игорь Додон дал большую пресс-конференцию для СМИ" title="Президент Игорь Додон дал большую пресс-конференцию для СМИ" class=""></a></div><a href="https://ru.sputnik.md/politics/20170328/11862673/dodon-anonsiroval-podpisanie-vazhnogo-soglasheniya-s-rossiej.html" target="_blank">Президент Молдовы анонсировал подписание "важного соглашения с Россией"</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/society/20170328/1028052955/pso-angel-pridumalo-sposob-bystree-otyskivat-poteryavshihsya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/102805/30/1028053011.jpg" width="213" height="130" alt="Устройство, позволяющее определять местоположение его владельца" title="Устройство, позволяющее определять местоположение его владельца" class=""></a></div><a href="https://sputnik.by/society/20170328/1028052955/pso-angel-pridumalo-sposob-bystree-otyskivat-poteryavshihsya.html" target="_blank">ПСО "Ангел" придумал способ быстрее находить потерявшихся пенсионеров</a></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20170328/2581248/sejm-obyazhet-90-teleprogramm-translirovat-na-yazykah-es.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/90/89/908953.jpg" width="213" height="130" alt="Пульт управления, архивное фото" title="Пульт управления, архивное фото" class=""></a></div><a href="http://ru.sputniknews.lt/society/20170328/2581248/sejm-obyazhet-90-teleprogramm-translirovat-na-yazykah-es.html" target="_blank">Сейм: не менее 90% телепрограмм должны быть на языках ЕС</a></li></ul></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Новости</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:22<!--/noindex--></span><a href="/politics/20170328/11863382/dodon-potreboval-ot-pravitelsta-otpravit-v-otstavku-korinu-fusu.html">Додон потребовал от правительства отправить в отставку Корину Фусу</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:03<!--/noindex--></span><a href="/politics/20170328/11863230/dodon-primet-uchastie-v-parade-v-moskve.html">Президент Молдовы получил приглашение на парад Победы в Москве</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:00<!--/noindex--></span><a href="/world_incidents/20170328/11850149/jestonija-karta-pechat-latvija-otsutstvie.html">Эстонская газета Postimees напечатала карту Европы без Латвии</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:49<!--/noindex--></span><a href="/politics/20170328/11862673/dodon-anonsiroval-podpisanie-vazhnogo-soglasheniya-s-rossiej.html">Президент Молдовы анонсировал подписание "важного соглашения с Россией"</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:39<!--/noindex--></span><a href="/society/20170328/11854840/trolleibus-raritet.html">Троллейбус-раритет снова ездит по улицам Кишинева</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20170326/11762404/prostitutsiia-eskort-moldova-kisinev.html">Проституция в Кишиневе: продай себя и поживи еще немного</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4460<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20170327/11837457/apre-ukaz-ministr-liberal-muntjanu.html">Это не шутки: с апреля вступает в силу указ министра-либерала Мунтяну</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4154<!--/noindex--></span></div></li><li class="b-news__item"><a href="/moldova/20170326/11823620/moldova-vesna-korova-foto-vzorov.html">Снимок молдавского фотографа стал хитом в соцсетях</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2243<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20170327/11844100/igor-dodon-korina-fusu-pri-pervoj-vozmozhnosti-otpravlju-otstavka.html">Игорь Додон о Корине Фусу: при первой возможности отправлю в отставку</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1743<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world/20170326/11820012/sofia-rotaru-ruslan-kvinta.html">София Ротару на сцене споткнулась и упала почти в объятия композитора</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1305<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-banner m-banner-14 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>


<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/163/62/1636288.jpg" width="60" height="60" alt="Николай Костыркин" title="Николай Костыркин" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nikolai_kostirkin/">Николай Костыркин</a></h4><div><a href="/columnists/20170328/11825558/vyselenie-sudebnyi-ispolniteli.html">Как спастись от выселения – 11 практических советов</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/721/67/7216708.jpg" width="60" height="60" alt="Елена Комолова, Elena Komolova" title="Елена Комолова, Elena Komolova" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/elena_komolova/">Елена  Комолова</a></h4><div><a href="/columnists/20170325/11804616/uzakonennyjj-egoizm-chinovnikov-kuda-devati-rebenka-poka-sad-kanikuly.html">Узаконенный эгоизм чиновников: куда девать ребенка, пока в саду каникулы</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/163/62/1636288.jpg" width="60" height="60" alt="Николай Костыркин" title="Николай Костыркин" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nikolai_kostirkin/">Николай Костыркин</a></h4><div><a href="/incidents/20170327/11828577/derevia-kishinev.html">В Кишиневе деревья рубят, щепки летят...</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/950/64/9506497.jpg" width="60" height="60" alt="Владимир Новосадюк" title="Владимир Новосадюк" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/vladimir_novosadiuc/">Владимир Новосадюк</a></h4><div><a href="/columnists/20170317/11695588/sudiba-brexit-migranty-moldova-grajdanin.html">Кого волнует судьба простого гражданина Молдовы</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170326/11819507/videomost-teatr-teatralnyi-sezon-2017.html"><img src="https://sputnik.md/images/912/26/9122666.jpg" width="260" height="160" alt="Спектакль Белая ворона" title="Спектакль Белая ворона" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170326/11819507/videomost-teatr-teatralnyi-sezon-2017.html">Константин Харет расскажет о театральном сезоне 2017 года</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170322/11756475/turism-putesetviya-2017-otdyh-sng.html"><img src="https://sputnik.md/images/149/51/1495191.jpg" width="260" height="160" alt="Вид на мост Мира и Дом Юстиции в Тбилиси" title="Вид на мост Мира и Дом Юстиции в Тбилиси" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170322/11756475/turism-putesetviya-2017-otdyh-sng.html">В Кишиневе пройдет видеомост: новинки туристического сезона-2017</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/moldova/20170320/11717003/veterany-pobeda-souz-moldova.html"><img src="https://sputnik.md/images/641/20/6412067.jpg" width="260" height="160" alt="PCRM ПКРМ марш ветеран ВОВ marș veteran" title="PCRM ПКРМ марш ветеран ВОВ marș veteran" class=""></a></div><div class="b-slider__item-announce"><a href="/moldova/20170320/11717003/veterany-pobeda-souz-moldova.html">Как живут ветераны в Молдове</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20170325/11751722/bodbilding-chempionat-rossia.html"><img src="https://sputnik.md/images/1175/24/11752412.jpg" width="260" height="160" alt="Участники открытого чемпионата по бодибилдингу, бодифитнесу и фитнес-бикини Забайкальского края" title="Участники открытого чемпионата по бодибилдингу, бодифитнесу и фитнес-бикини Забайкальского края" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20170325/11751722/bodbilding-chempionat-rossia.html">Полубоги из Омска и Читы: Чемпионат по бодибилдингу состоялся в России</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20170328/11862074/aeroport-kishinev-evropa-deshevye-bileti.html"><img src="https://sputnik.md/images/1186/19/11861964.jpg" width="260" height="160" alt="Из аэропорта Кишинева можно улететь в Европу по более дешевым билетам" title="Из аэропорта Кишинева можно улететь в Европу по более дешевым билетам" class=""></a><div class="b-multimedia-light__title"><a href="/video/20170328/11862074/aeroport-kishinev-evropa-deshevye-bileti.html">Из аэропорта Кишинева можно улететь в Европу по более дешевым билетам</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20170327/11832100/kuhonnye-gadzhety-kotoryh-ne-bylo-sovetskih-hozjaek.html"><img src="https://sputnik.md/images/1180/46/11804673.png" width="260" height="160" alt="Кухонные гаджеты" title="Кухонные гаджеты" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20170327/11832100/kuhonnye-gadzhety-kotoryh-ne-bylo-sovetskih-hozjaek.html">"Кухонные гаджеты", которых не было у советских хозяек</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20">
<script async src="//ro.sputnik.md/export/block/main_news.js"></script>
<div id="Sputnik"></div>

<left><iframe src="https://www.noi.md/ru/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
</div><div class="b-block b-tabs"><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-widget-id="598047676140249088" data-lang="ru">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=sputnik_md&amp;obj_id=11854840&amp;obj_type=article&amp;action_type=view&amp;ts=1490722189" alt="" style="visibility: none;"><div class="l-wrap"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="https://ru.sputnik.md/moldova/">В Молдове</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_center.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?21c7d1d1f"></script><script src="/min/js/sputnik.js?2d03acbce"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {};</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script src="/min/js/pages/article.js?2e8d1d412"></script><script src="/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div></body></html>
