<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><title>Освобождение Тирасполя: противник сдался быстро</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Корреспондент Sputnik побывал на митинге, посвященном 73-й годовщине освобождения Тирасполя от фашистских захватчиков, и из уст переживших те дни узнал о том, как это происходило"><meta name="keywords" content="ветераны, митинг, освобождение, годовщина, ВОВ, Приднестровье, Тирасполь, Молдова"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1492001460"><meta property="analytics:rubric" content="society"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=12126134"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/society/20170412/12126134/osvobozhdenie-tiraspol-protivnik.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?22c2100d31">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?251388bdf"><link rel="stylesheet" href="/min/css/article.css?2133cb8fa0"><link rel="stylesheet" href="/min/css/comments/comments.css?2909efb1a"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><meta property="og:title" content="Освобождение Тирасполя: противник сдался быстро"><meta property="og:url" content="https://ru.sputnik.md/society/20170412/12126134/osvobozhdenie-tiraspol-protivnik.html"><meta property="og:type" content="website"><meta property="og:description" content="Корреспондент Sputnik побывал на митинге, посвященном 73-й годовщине освобождения Тирасполя от фашистских захватчиков, и из уст переживших те дни узнал о том, как это происходило"><meta property="og:image" content="https://sputnik.md/images/1212/54/12125482.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/society/20170412/12126134/osvobozhdenie-tiraspol-protivnik.html"><meta name="twitter:title" content="Освобождение Тирасполя: противник сдался быстро"><meta name="twitter:description" content="Корреспондент Sputnik побывал на митинге, посвященном 73-й годовщине освобождения Тирасполя от фашистских захватчиков, и из уст переживших те дни узнал о том, как это происходило"><meta name="twitter:image" content="https://sputnik.md/images/1212/54/12125482.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-04-12T15:54:24Z" http-equiv="last-modified"><meta content="2017-04-12T15:54:24Z" itemprop="dateModified" name="lastmod"><meta content="2017-04-12T15:51:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-04-12T15:51:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/society/20170412/12126134/osvobozhdenie-tiraspol-protivnik.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="ветераны, митинг, освобождение, годовщина, ВОВ, Приднестровье, Тирасполь, Молдова">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '12126134'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>18:43 </span>12 Апреля 2017</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/special_project/">Спецпроекты</a></li><li class="b-mainnav__item"><a href="/perspective/">Конкурс "Перспектива"</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Смотри сейчас</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Облачная погода с прояснениями, небольшой кратковременный дождь"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-12"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>13°C</span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">20.56<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">19.38<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.34<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.56<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.72<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="http://www.pinterest.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="http://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputnik.md/images/1212/54/12125473.jpg" width="1000" height="541" alt="Митинг по случаю 73-й годовщины освобождения города Тирасполя" title="Митинг по случаю 73-й годовщины освобождения города Тирасполя" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>Освобождение</span> <span>Тирасполя:</span> <span>противник</span> <span>сдался</span> <span>быстро</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / IRINA LEAHOVA </span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Общество</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-04-12T15:51"><!--noindex-->15:51 12.04.2017<!--/noindex--></time><time itemprop="dateModified" datetime="2017-04-12T15:54" class="b-article__refs-date-upd"><!--noindex-->(обновлено 15:54 12.04.2017) <!--/noindex--></time><!--noindex--><span data-article="12126134" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->354<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->2<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->0<!--/noindex--></span></div></div><h2 itemprop="description" class="b-article__lead">Корреспондент Sputnik побывал на митинге, посвященном 73-й годовщине освобождения Тирасполя от фашистских захватчиков, и из уст переживших те дни узнал о том, как это происходило</h2><div itemprop="articleBody" class="b-article__text"><p><b>ТИРАСПОЛЬ, 12 апр&nbsp;&mdash; Sputnik, Ирина Ляхова. </b>В Тирасполе отметили 73-ю годовщину освобождения города от&nbsp;немецко-фашистских захватчиков. По этому случаю на&nbsp;Мемориале славы прошли праздничные мероприятия с&nbsp;возложением цветов к&nbsp;могилам павших в&nbsp;Великую Отечественную войну.</p>
<p class="marker-quote1">"Ценой огромных жертв ковалась победа. Наш митинг сегодня&nbsp;&mdash; это частица огромной благодарности нашего поколения поколению тех, кто погиб за&nbsp;нас. Мы сейчас скорбим о&nbsp;них. И мы никому не&nbsp;позволим переписывать историю победы, доставшейся нам такой горькой ценой",&nbsp;&mdash; выступил на&nbsp;митинге ветеран ВОВ, летчик первого класса Владимир Лебедев.</p>
<p>По словам ветерана Великой Отечественной войны, во&nbsp;время оккупации фашистами было замучено, повешено и&nbsp;расстреляно в&nbsp;Тирасполе более четырех тысяч человек.</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><img src="https://sputnik.md/images/1212/59/12125962.jpg" width="1728" height="1151" alt="Митинг по случаю 73-й годовщины освобождения города Тирасполя" title="Митинг по случаю 73-й годовщины освобождения города Тирасполя" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / IRINA LEAHOVA </span></div><div class="b-inject__content">Митинг по случаю 73-й годовщины освобождения города Тирасполя</div></div>
<p class="marker-quote1">"Тирасполь за&nbsp;годы оккупации был превращен фашистами в&nbsp;хорошо укрепленный опорно-оборонительный пункт на&nbsp;Днестре. Но наступательный порыв был настолько силен, что уже в&nbsp;три часа утра 12 апреля Тирасполь был полностью освобожден",&nbsp;&mdash; сказал Владимир Лебедев.</p>
<p>Жители радушно встречали воинов-освободителей. И к&nbsp;середине дня 12 апреля состоялся стихийный митинг.</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><img src="https://sputnik.md/images/1212/59/12125968.jpg" width="1566" height="1043" alt="Андрей Николаевич Хлобостаев" title="Андрей Николаевич Хлобостаев" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / IRINA LEAHOVA </span></div><div class="b-inject__content">Андрей Николаевич Хлобостаев</div></div>
<p class="marker-quote1">"Мама мне рассказывала&nbsp;&mdash; все высыпали на&nbsp;улицу, было огромное количество людей. Митинг прошел там же, где и&nbsp;сейчас, так как&nbsp;площадь располагается на&nbsp;том же месте, что и&nbsp;тогда. Люди дарили цветы, кусок хлеба, стакан вина",&nbsp;&mdash; рассказал корреспонденту Sputnik Андрей Хлобостаев.</p>
<p>Андрей Николаевич&nbsp;&mdash; коренной житель в&nbsp;Тирасполе, чьи предки также были уроженцами этого города. Он родился в&nbsp;1941 году, но&nbsp;в детской памяти отложились тяжелые голодные годы оккупации.</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><img src="https://sputnik.md/images/1212/60/12126054.jpg" width="1489" height="1029" alt="Митинг по случаю 73-й годовщины освобождения города Тирасполя" title="Митинг по случаю 73-й годовщины освобождения города Тирасполя" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / IRINA LEAHOVA </span></div><div class="b-inject__content">Митинг по случаю 73-й годовщины освобождения города Тирасполя</div></div>
<p>"Питались отвратительно в&nbsp;те годы. А когда освободили Тирасполь, мне было четыре года, но&nbsp;я помню, как&nbsp;у нас за&nbsp;забором пленные румыны за&nbsp;лягушками гонялись, еды ведь не&nbsp;было ни&nbsp;для кого, и&nbsp;помню красные кубанки казаков, которые шли на&nbsp;переправу для&nbsp;освобождения Молдовы",&nbsp;&mdash; вспоминает он.</p>
<p>"Город был маленький тогда, и&nbsp;жили люди разной национальности, мы тогда не&nbsp;разбирались: молдаван, русский, еврей, гагауз&nbsp;&mdash; интернационал был. Мы друг друга очень любили",&nbsp;&mdash; продолжил он.</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><img src="https://sputnik.md/images/1212/60/12126060.jpg" width="1612" height="910" alt="Митинг по случаю 73-й годовщины освобождения города Тирасполя" title="Митинг по случаю 73-й годовщины освобождения города Тирасполя" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / IRINA LEAHOVA </span></div><div class="b-inject__content">Митинг по случаю 73-й годовщины освобождения города Тирасполя</div></div>
<p>На митинге памяти присутствовало все руководство Приднестровья, отмечая святость долга памяти о&nbsp;павших в&nbsp;годы Великой Отечественной войны.</p>
<p class="marker-quote1">"Город Тирасполь всегда был тружеником и&nbsp;воином. И я уверен, что последующие поколения станут достойными последователями тех страшных, но&nbsp;не напрасных жертв",&nbsp;&mdash; отметил глава администрации Тирасполя Олег Довгопол.</p>
<p>В 2016 году в&nbsp;Тирасполе простились с&nbsp;15 ветеранами ВОВ и&nbsp;130 тружениками тыла. Как рассказали в&nbsp;Совете ветеранов Тирасполя, в&nbsp;городе на&nbsp;сегодняшний день проживает 102 участника боевых действий в&nbsp;Великую Отечественную войну.</p>
<p><b><em>Кстати, не&nbsp;пропустите: у&nbsp;Sputnik Молдова активные ленты</em> </b>в <a style="font-weight: bold;" rev="start" href="https://www.facebook.com/pg/ru.sputnik.md/posts/?ref=page_internal" target="_blank" class="link_fb">Facebook</a><b>, </b><a style="font-weight: bold;" rel="start" href="https://vk.com/sputnikmoldova" target="_blank" class="link_vk">ВКонтакте </a>и<b> <a rel="start" href="https://ok.ru/sputnikmd" target="_blank">"Одноклассниках"</a>.</b></p>
<address><em>Читайте, смотрите, слушайте Sputnik Молдова на&nbsp;родном языке&nbsp;&mdash; скачайте мобильное приложение для&nbsp;ваших смартфонов и&nbsp;планшетов.<br /></em><a rev="next" href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank"><b>Скачать приложение для&nbsp;iPhone &gt;&gt;<br /></b></a><b><a rev="next" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank">Скачать приложение для&nbsp;Android &gt;&gt;</a></b></address></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Освобождение Тирасполя: противник сдался быстро" title="Facebook"></div><div class="twitter" data-via="sputnikmoldru" data-title="Освобождение Тирасполя: противник сдался быстро" title="Twitter"></div><div title="vkontakte" data-title="Освобождение Тирасполя: противник сдался быстро" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9E%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A2%D0%B8%D1%80%D0%B0%D1%81%D0%BF%D0%BE%D0%BB%D1%8F:%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BD%D0%B8%D0%BA%20%D1%81%D0%B4%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9E%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A2%D0%B8%D1%80%D0%B0%D1%81%D0%BF%D0%BE%D0%BB%D1%8F:%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%D0%BD%D0%B8%D0%BA%20%D1%81%D0%B4%D0%B0%D0%BB%D1%81%D1%8F%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%0D%0Ahttps://ru.sputnik.md/society/20170412/12126134/osvobozhdenie-tiraspol-protivnik.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=12126134&amp;value=1" class="b-article__likes-up"><!--noindex-->2<!--/noindex--></a><a href="/services/likes/like/?article_id=12126134&amp;value=-1" class="b-article__likes-down"><!--noindex-->0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_veterany/">ветераны</a>, <a href="/tags/keyword_miting/">митинг</a>, <a href="/tags/keyword_osvobozhdenie/">освобождение</a>, <a href="/tags/keyword_godovshhina/">годовщина</a>, <a href="/tags/event_VOV/">ВОВ</a>, <a href="/tags/geo_Pridnestrove/">Приднестровье</a>, <a href="/tags/geo_Tiraspol/">Тирасполь</a>, <a href="/tags/geo_Moldova/">Молдова</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="12126134" data-title="Освобождение Тирасполя: противник сдался быстро" data-url="/society/20170412/12126134/osvobozhdenie-tiraspol-protivnik.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/society/20170412/12126134/osvobozhdenie-tiraspol-protivnik.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/society/20170412/12126134/osvobozhdenie-tiraspol-protivnik.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="12126134" data-project="sputnik_md"><div class="b-banner m-banner-12 "><div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->
<br>
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<br>
<br>

<!--AdFox START-->
<!--infox-->
<!--Площадка: sputnik.md / sputnik.md / sputnik.md async 3 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на sputnik-->
<div id="adfox_1481276031679831"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 3844,
        containerId: 'adfox_1481276031679831',
        params: {
            p1: 'bwgaw',
            p2: 'fcvk'
        }
    });
</script>
<br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20170412/12131107/moldova-i-rumyniya-budut-provodit-sovmestnyj-kontrol-na-granice.html"><img src="https://sputnik.md/images/1040/39/10403976.jpg" width="213" height="130" alt="таможня Скулень" title="таможня Скулень" class=""></a><div class="b-important__item-title"><a href="/society/20170412/12131107/moldova-i-rumyniya-budut-provodit-sovmestnyj-kontrol-na-granice.html">Молдова и Румыния будут проводить совместный контроль на границе</a></div><p class="b-important__item-announce">Правительство Молдовы одобрило решение о переговорах с кабмином Румынии о совместном контроле на молдо-румынской границе.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20170412/12129695/dodon-rossia-mirnoe-uregulirovanie-pridnestrovskaia-problema.html"><img src="https://sputnik.md/images/1212/97/12129762.jpg" width="213" height="130" alt="Встреча Игоря Додона с послом Российской Федерации в Республике Молдова Фаритом Мухаметшиным и послом по особым поручениям МИД РФ Сергеем Губаревым" title="Встреча Игоря Додона с послом Российской Федерации в Республике Молдова Фаритом Мухаметшиным и послом по особым поручениям МИД РФ Сергеем Губаревым" class=""></a><div class="b-important__item-title"><a href="/politics/20170412/12129695/dodon-rossia-mirnoe-uregulirovanie-pridnestrovskaia-problema.html">Додон: РФ высказалась за мирное урегулирование приднестровской проблемы</a></div><p class="b-important__item-announce">По итогам беседы с послом РФ в Молдове и послом по особым поручениям МИД РФ, президент РМ Игорь Додон сообщил в соцсетях, что  "основной темой встречи стало обсуждение процесса приднестровского урегулирования".</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->27<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20170412/12127297/krajnie-mery-uchitelya-moldova-zabastovka.html"><img src="https://sputnik.md/images/1200/49/12004986.jpg" width="213" height="130" alt="Протест учителей" title="Протест учителей" class=""></a><div class="b-important__item-title"><a href="/society/20170412/12127297/krajnie-mery-uchitelya-moldova-zabastovka.html">Крайние меры: учителя в Молдове объявляют забастовку</a></div><p class="b-important__item-announce">Молдавские педагоги, требуя роста зарплат, организуют забастовку, в ходе которой остановят учебный процесс.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->94<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-column"><h3 class="b-title">Орбита Sputnik</h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20170412/1028294979/belarus-podtverdila-podpisanie-tamozhennogo-kodeksa-eaehs.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/102355/16/1023551670.jpg" width="213" height="130" alt="Работа сотрудника таможенной службы" title="Работа сотрудника таможенной службы" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20170412/1028294979/belarus-podtverdila-podpisanie-tamozhennogo-kodeksa-eaehs.html" target="_blank">Таможенный кодекс ЕАЭС: есть и пятая подпись</a></div><div class="b-orbit__announce"><p>Кодекс подписал белорусский президент, это подтвердила пресс-секретарь главы государства.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="http://sputnik-ossetia.ru/analytics/20170412/4003818.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/395/89/3958942.jpg" width="213" height="130" alt="Анатолий Бибилов" title="Анатолий Бибилов" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-ossetia.ru/analytics/20170412/4003818.html" target="_blank">Анатолий Бибилов о новой команде, СМИ, референдуме и границе</a></div><div class="b-orbit__announce"><p>Избранный президент Южной Осетии после официального оглашения данных ЦИК дал эксклюзивное интервью Sputnik</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/columnists/20170412/1986332/polet-gagarina-yam-slabo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/199/09/1990925.jpg" width="213" height="130" alt="Настенная живопись с изображением Юрия Гагарина, первого человека в космосе, на космодроме Байконур в Казахстане" title="Настенная живопись с изображением Юрия Гагарина, первого человека в космосе, на космодроме Байконур в Казахстане" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/columnists/20170412/1986332/polet-gagarina-yam-slabo.html" target="_blank">Полет Гагарина: нам – слабо?!</a></div><div class="b-orbit__announce"><p>Если честно, ни в детстве, ни позже не хотел стать космонавтом, а первая ассоциация со словом "космос" – это вовсе не День космонавтики и не сакраментальная фраза: "Поехали!", а дерущиеся на световых мячах Дарт Вейдер с Люком Скайуокером.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="http://sputnik-abkhazia.ru/Abkhazia/20170412/1020825240/ekolog-i-deputat-problemu-musora-v-abxazii-nado-reshat-uzhe-sejchas.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102082/52/1020825225.jpg" width="213" height="130" alt="Пресс-конференция с администрацией города" title="Пресс-конференция с администрацией города" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-abkhazia.ru/Abkhazia/20170412/1020825240/ekolog-i-deputat-problemu-musora-v-abxazii-nado-reshat-uzhe-sejchas.html" target="_blank">Эколог и депутат: проблему мусора в Абхазии надо решать уже сейчас</a></div><div class="b-orbit__announce"><p>Пресс-конференция, посвященная проблеме утилизации бытовых отходов, прошла в пресс-центре Sputnik в среду 12 апреля.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/news/20170412/5377476/operatora-ren-tv-ne-pustili-jestoniju-forum-dvizhenija-hodorkovskogo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/62/62/626208.jpg" width="213" height="130" alt="Таллиннский аэропорт." title="Таллиннский аэропорт." class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/news/20170412/5377476/operatora-ren-tv-ne-pustili-jestoniju-forum-dvizhenija-hodorkovskogo.html" target="_blank">Оператора РЕН ТВ не пустили в Эстонию на форум движения Ходорковского</a></div><div class="b-orbit__announce"><p>Оператор РЕН ТВ заявил, что его не пустили в Эстонию из-за отсутствия обратного билета, за депортацию журналисту придется заплатить самостоятельно</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20170412/1032849180/ogo-kyrgyzskie-zvezdy-nulevyh-i-eshche-4-sobytiya-kotorye-nas-udivili.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103283/23/1032832343.jpg" width="213" height="130" alt="Порванный флаг на центральной площади Ала-Тоо в Бишкеке" title="Порванный флаг на центральной площади Ала-Тоо в Бишкеке" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20170412/1032849180/ogo-kyrgyzskie-zvezdy-nulevyh-i-eshche-4-sobytiya-kotorye-nas-udivili.html" target="_blank">Ого! Кыргызские звезды "нулевых" и еще 4 события, которые нас удивили</a></div><div class="b-orbit__announce"><p>На этот раз в список также попали водитель легковушки, который решил протаранить БТР на столичной улице, отношение граждан к контрацепции и вчерашний сумасшедший ветер.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/style/20170412/1022052862/tadzhik-etnomagazin-suveniry-tyubeteyki-podelki-remeslennik-moskva-prodazha-podarki-tadzhikistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102205/30/1022053005.jpg" width="213" height="130" alt="Выставка таджикских ремесленников на праздновании Навруза в павильоне ВДНХ в Москве" title="Выставка таджикских ремесленников на праздновании Навруза в павильоне ВДНХ в Москве" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputnik-tj.com/style/20170412/1022052862/tadzhik-etnomagazin-suveniry-tyubeteyki-podelki-remeslennik-moskva-prodazha-podarki-tadzhikistan.html" target="_blank">В Москве открылся первый магазин таджикских сувениров</a></div><div class="b-orbit__announce"><p>Владелец магазина Ethnos World решил показать всему миру уникальные поделки таджикских мастеров, а также помочь ремесленникам из отдаленных уголков республики продавать свои работы</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/georgia/20170412/235581861/Na-razvitie-infrastruktury-Gruzii-potratjat-bolee-4-1-mlrd.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23325/32/233253227.jpg" width="213" height="130" alt="Строительство нового мостового перехода на дороге, ведущей к грузино-российской границе" title="Строительство нового мостового перехода на дороге, ведущей к грузино-российской границе" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/georgia/20170412/235581861/Na-razvitie-infrastruktury-Gruzii-potratjat-bolee-4-1-mlrd.html" target="_blank">На развитие инфраструктуры Грузии потратят более $4,1 млрд</a></div><div class="b-orbit__announce"><p>Власти Грузии в 2017-2020 годах планируют осуществить 2500 важных инфраструктурных проектов на общую сумму порядка 10 миллиардов лари (более 4,1 миллиарда долларов).</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/armenia/20170412/6994555/deputat-evroparlamenta-sobiraetsya-provesti-svadbu-v-karabakhe.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/699/45/6994530.jpg" width="213" height="130" alt="Депутат Европарламента Франк Энгель" title="Депутат Европарламента Франк Энгель" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/armenia/20170412/6994555/deputat-evroparlamenta-sobiraetsya-provesti-svadbu-v-karabakhe.html" target="_blank">Депутат Европарламента собирается сыграть свадьбу в Карабахе</a></div><div class="b-orbit__announce"><p>Евродепутат Франк Энгель влюбился в армянскую кухню и начал знакомить с ней своих коллег.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/politics/20170412/2720749/bastits-dejstvoval-protiv-interesov-litvy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/242/64/2426460.jpg" width="213" height="130" alt="Миндаугас Бастис, архивное фото" title="Миндаугас Бастис, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/politics/20170412/2720749/bastits-dejstvoval-protiv-interesov-litvy.html" target="_blank">Бастиса обвинили в "деятельности, направленной против интересов Литвы"</a></div><div class="b-orbit__announce"><p>Депутата, экс-вице-спикера Сейма Миндаугаса Бастиса подозревают "в связях со спецслужбами РФ и представителем российской корпорации атомной энергетики "Росатом" Евгением Костиным"</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews-uz.com/society/20170412/5181026/uzbekskie-rynki-perspektiva.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/210/14/2101470.jpg" width="213" height="130" alt="Узбекский рынок Чорсу" title="Узбекский рынок Чорсу" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews-uz.com/society/20170412/5181026/uzbekskie-rynki-perspektiva.html" target="_blank">Торговля без базара: что ждет узбекские рынки</a></div><div class="b-orbit__announce"><p>Глава Узбекистана подписал постановление о приведении рынков в порядок. Основные проблемы обычных нетуристических дехканских базаров — в отсутствии чистоты и стоянки для автомобилей, будут ли рынки заменены на гипермаркеты — покажет время</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/russia/20170412/409790572/azerbaijan-rossiya-mid-zaxarova-lapshin-bloger.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/40941/99/409419956.jpg" width="213" height="130" alt="Официальный представитель министерства иностранных дел России Мария Захарова на брифинге в Москве" title="Официальный представитель министерства иностранных дел России Мария Захарова на брифинге в Москве" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/russia/20170412/409790572/azerbaijan-rossiya-mid-zaxarova-lapshin-bloger.html" target="_blank">Захарова: Лапшина обследовали по просьбе посольства РФ</a></div><div class="b-orbit__announce"><p>Москва продолжает внимательно следить за делом блогера Александра Лапшина.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.md" rel="tag" target="_blank">SPUTNIK Молдова</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.md/society/20170412/12131107/moldova-i-rumyniya-budut-provodit-sovmestnyj-kontrol-na-granice.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_md/1040/39/10403976.jpg" width="213" height="130" alt="таможня Скулень" title="таможня Скулень" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.md/society/20170412/12131107/moldova-i-rumyniya-budut-provodit-sovmestnyj-kontrol-na-granice.html" target="_blank">Молдова и Румыния будут проводить совместный контроль на границе</a></div><div class="b-orbit__announce"><p>Правительство Молдовы одобрило решение о переговорах с кабмином Румынии о совместном контроле на молдо-румынской границе.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20170412/1028294979/belarus-podtverdila-podpisanie-tamozhennogo-kodeksa-eaehs.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/102355/16/1023551670.jpg" width="213" height="130" alt="Работа сотрудника таможенной службы" title="Работа сотрудника таможенной службы" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20170412/1028294979/belarus-podtverdila-podpisanie-tamozhennogo-kodeksa-eaehs.html" target="_blank">Таможенный кодекс ЕАЭС: есть и пятая подпись</a></div><div class="b-orbit__announce"><p>Кодекс подписал белорусский президент, это подтвердила пресс-секретарь главы государства.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/politics/20170412/2720749/bastits-dejstvoval-protiv-interesov-litvy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/242/64/2426460.jpg" width="213" height="130" alt="Миндаугас Бастис, архивное фото" title="Миндаугас Бастис, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/politics/20170412/2720749/bastits-dejstvoval-protiv-interesov-litvy.html" target="_blank">Бастиса обвинили в "деятельности, направленной против интересов Литвы"</a></div><div class="b-orbit__announce"><p>Депутата, экс-вице-спикера Сейма Миндаугаса Бастиса подозревают "в связях со спецслужбами РФ и представителем российской корпорации атомной энергетики "Росатом" Евгением Костиным"</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Новости</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:39<!--/noindex--></span><a href="/society/20170412/12131107/moldova-i-rumyniya-budut-provodit-sovmestnyj-kontrol-na-granice.html">Молдова и Румыния будут проводить совместный контроль на границе</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:23<!--/noindex--></span><a href="/culture/20170412/12123081/kvn-kishinev.html">В Кишиневе пройдет 1/8 финала сезона Региональной лиги КВН "Молдова"</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:16<!--/noindex--></span><a href="/society/20170412/12130501/gde-nahodyatsya-paskhalnye-yarmarki-v-kishineve.html">Где находятся пасхальные ярмарки в Кишиневе</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:13<!--/noindex--></span><a href="/video/20170412/12130393/aeroport-kishineva-strojat-vtoruyu-vzletno-posadochnuyu-polosu.html">В аэропорту Кишинева строят вторую взлетно-посадочную полосу</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:55<!--/noindex--></span><a href="/politics/20170412/12129695/dodon-rossia-mirnoe-uregulirovanie-pridnestrovskaia-problema.html">Додон: РФ высказалась за мирное урегулирование приднестровской проблемы</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/news/20170411/12091302/obyski-moldova-korruptia.html">Проходят обыски в правительстве и по всей Молдове по делу о коррупции</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4380<!--/noindex--></span></div></li><li class="b-news__item"><a href="/columnists/20170411/12107357/moldova-placdarm-stolknoveniya-ssha-rossia.html">Может ли Молдова стать ареной столкновения США и России</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2082<!--/noindex--></span></div></li><li class="b-news__item"><a href="/reference/20170410/12071980/evrejskaja-pasha-pesah-sut-i-tradicii-iudejskogo-prazdnika.html">Песах: суть и традиции праздника</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1158<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20170411/12096816/obyski-moldova-korruptia.html">Детали обысков в Молдове: 12 человек задержаны, среди них три мэра</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->855<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20170412/12111117/dnesrt-obmelenie-ukraina.html">Эколог: Украина погубит Днестр даже без новых шести ГЭС</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->802<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-banner m-banner-14 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>


<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/950/64/9506497.jpg" width="60" height="60" alt="Владимир Новосадюк" title="Владимир Новосадюк" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/vladimir_novosadiuc/">Владимир Новосадюк</a></h4><div><a href="/columnists/20170411/12107357/moldova-placdarm-stolknoveniya-ssha-rossia.html">Может ли Молдова стать ареной столкновения США и России</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1211/74/12117482.jpg" width="60" height="60" alt="Сергей Цуркану" title="Сергей Цуркану" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/serghei_turcanu/">Сергей Цуркану</a></h4><div><a href="/moldova/20170409/12034984/kafe-kishinev-badigi.html">Легендарные кафе и "бадыги" Кишинева: окончание</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/660/21/6602162.jpg" width="60" height="60" alt="Дмитрий Косырев" title="Дмитрий Косырев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/dmitrii_kosirev/">Дмитрий Косырев</a></h4><div><a href="/columnists/20170408/12055926/champix-kurenie.html">И снова о борьбе с курением: к нам идет чампикс</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/950/64/9506497.jpg" width="60" height="60" alt="Владимир Новосадюк" title="Владимир Новосадюк" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/vladimir_novosadiuc/">Владимир Новосадюк</a></h4><div><a href="/columnists/20170401/11932663/vmeste-s-uhodom-evgeniya-evtushenko-ushla-ehpoha.html">Вместе с уходом Евгения Евтушенко ушла эпоха, которую не вернуть</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170406/12014221/tsigane-moldova-sng-mir.html"><img src="https://sputnik.md/images/1201/41/12014171.jpg" width="260" height="160" alt="Цыганское застолье в городе Сороки" title="Цыганское застолье в городе Сороки" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170406/12014221/tsigane-moldova-sng-mir.html">Видеомост: цыгане в современном обществе</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170403/11948560/russkiy-iazyk-dictant-moldavane-moldova.html"><img src="https://sputnik.md/images/603/29/6032901.jpg" width="260" height="160" alt="Тотальный диктант, 2016" title="Тотальный диктант, 2016" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170403/11948560/russkiy-iazyk-dictant-moldavane-moldova.html">Международная акция "Тотальный диктант" в Молдове</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/moldova/20170330/11893281/president-dodon-moldova-sto-dnei.html"><img src="https://sputnik.md/images/1187/39/11873988.jpg" width="260" height="160" alt="Igor Dodon, prezintă raportul de activitate a 100 de zile de la învestirea în funcție" title="Igor Dodon, prezintă raportul de activitate a 100 de zile de la învestirea în funcție" class=""></a></div><div class="b-slider__item-announce"><a href="/moldova/20170330/11893281/president-dodon-moldova-sto-dnei.html">Видеомост: эксперты оценят работу президента Молдовы</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/moldova/20170327/11836039/moldova-deni-dobryh-del.html"><img src="https://sputnik.md/images/751/68/7516836.jpg" width="260" height="160" alt="Пресс-центр Sputnik Молдова" title="Пресс-центр Sputnik Молдова" class=""></a></div><div class="b-slider__item-announce"><a href="/moldova/20170327/11836039/moldova-deni-dobryh-del.html">В Молдове пройдет акция "День Добрых Дел"</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/moldova/20170329/11866588/sun-stroke-project-moldova-ty-super.html"><img src="https://sputnik.md/images/1167/69/11676951.jpg" width="260" height="160" alt="SunStroke Project" title="SunStroke Project" class=""></a></div><div class="b-slider__item-announce"><a href="/moldova/20170329/11866588/sun-stroke-project-moldova-ty-super.html">SunStroke Project встретится с  участницами "Ты супер!"</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170326/11819507/videomost-teatr-teatralnyi-sezon-2017.html"><img src="https://sputnik.md/images/912/26/9122666.jpg" width="260" height="160" alt="Спектакль Белая ворона" title="Спектакль Белая ворона" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170326/11819507/videomost-teatr-teatralnyi-sezon-2017.html">Константин Харет расскажет о театральном сезоне 2017 года</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20170322/11756475/turism-putesetviya-2017-otdyh-sng.html"><img src="https://sputnik.md/images/149/51/1495191.jpg" width="260" height="160" alt="Вид на мост Мира и Дом Юстиции в Тбилиси" title="Вид на мост Мира и Дом Юстиции в Тбилиси" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20170322/11756475/turism-putesetviya-2017-otdyh-sng.html">В Кишиневе пройдет видеомост: новинки туристического сезона-2017</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/moldova/20170320/11717003/veterany-pobeda-souz-moldova.html"><img src="https://sputnik.md/images/641/20/6412067.jpg" width="260" height="160" alt="PCRM ПКРМ марш ветеран ВОВ marș veteran" title="PCRM ПКРМ марш ветеран ВОВ marș veteran" class=""></a></div><div class="b-slider__item-announce"><a href="/moldova/20170320/11717003/veterany-pobeda-souz-moldova.html">Как живут ветераны в Молдове</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20170411/11961960/kosmos-kosmonavty.html"><img src="https://sputnik.md/images/953/31/9533151.jpg" width="260" height="160" alt="Алексей Леонов в открытом космосе" title="Алексей Леонов в открытом космосе" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20170411/11961960/kosmos-kosmonavty.html">Космос и космонавты - лучшие фотомгновения</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20170412/12130393/aeroport-kishineva-strojat-vtoruyu-vzletno-posadochnuyu-polosu.html"><img src="https://sputnik.md/images/1213/02/12130228.jpg" width="260" height="160" alt="Аэропорт Кишинева получит вторую взлетно-посадочную полосу" title="Аэропорт Кишинева получит вторую взлетно-посадочную полосу" class=""></a><div class="b-multimedia-light__title"><a href="/video/20170412/12130393/aeroport-kishineva-strojat-vtoruyu-vzletno-posadochnuyu-polosu.html">В аэропорту Кишинева строят вторую взлетно-посадочную полосу</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20170412/12114147/vizit-gagarin-moldova.html"><img src="https://sputnik.md/images/582/77/5827758.png" width="260" height="160" alt="Что делал Юрий Гагарин в Молдавии (инфографика)" title="Что делал Юрий Гагарин в Молдавии (инфографика)" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20170412/12114147/vizit-gagarin-moldova.html">Юрий Гагарин в Молдове: как это было</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20">
<script async src="//ro.sputnik.md/export/block/main_news.js"></script>
<div id="Sputnik"></div>

<left><iframe src="https://www.noi.md/ru/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
</div><div class="b-block b-tabs"><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-widget-id="598047676140249088" data-lang="ru">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=sputnik_md&amp;obj_id=12126134&amp;obj_type=article&amp;action_type=view&amp;ts=1492011816" alt="" style="visibility: none;"><div class="l-wrap"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="https://ru.sputnik.md/moldova/">В Молдове</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_center.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?21c7d1d1f"></script><script src="/min/js/sputnik.js?26e6b2bf2"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {};</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script src="/min/js/pages/article.js?2e8d1d412"></script><script src="/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div></body></html>
