<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>МИД непризнанной ПМР опровергает слухи об обсуждении вопроса автотранспорта</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Пресс-служба внешнеполитического ведомства Приднестровья выступила с заявлением, в котором опровергает участившиеся в правобережных СМИ публикации по поводу обсуждения между сторонами переговорного процесса вопроса автотранспорта."><meta name="keywords" content="приднестровские номера, автовладельцы, автотранспорт, пресс-служба МИДа, Молдова, Приднестровье"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1518801780"><meta property="analytics:rubric" content="society"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=17349684"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?220bad23ee"><link rel="stylesheet" href="/min/css/videoplayer/common.css?220bad23ee">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?24b4478c"><link rel="stylesheet" href="/min/css/article.css?213bb2be70"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="/min/css/comments/comments.css?270f3939e"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="МИД непризнанной ПМР опровергает слухи об обсуждении вопроса автотранспорта"><meta property="og:url" content="https://ru.sputnik.md/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://sputnik.md/images/1715/07/17150731.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html"><meta name="twitter:title" content="МИД непризнанной ПМР опровергает слухи об обсуждении вопроса автотранспорта"><meta name="twitter:description" content="Пресс-служба внешнеполитического ведомства Приднестровья выступила с заявлением, в котором опровергает участившиеся в правобережных СМИ публикации по поводу обсуждения между сторонами переговорного процесса вопроса автотранспорта."><meta name="twitter:image" content="https://sputnik.md/images/1715/07/17150731.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-02-16T18:20:12Z" http-equiv="last-modified"><meta content="2018-02-16T18:20:12Z" itemprop="dateModified" name="lastmod"><meta content="2018-02-16T19:23:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-02-16T19:23:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="приднестровские номера, автовладельцы, автотранспорт, пресс-служба МИДа, Молдова, Приднестровье">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '17349684'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>21:07 </span>16 Февраля 2018</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa"><a href="/fifa_2018/" data-for="#parent-15859833">FIFA-2018</a></li><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li><li class="b-mainnav__item"><a href="/perspective/">Конкурс "Перспектива"</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-15859833" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Облачная погода, временами небольшие осадки"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-10"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>1°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">20.91<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">16.77<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.30<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.49<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.63<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputnik.md/images/1715/07/17150721.jpg" width="1000" height="541" alt="Тирасполь" title="Тирасполь" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">МИД непризнанной ПМР опровергает слухи об обсуждении вопроса автотранспорта</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AFP 2018/ DANIEL MIHAILESCU </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Общество</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-02-16T19:23"><!--noindex-->19:23 16.02.2018<!--/noindex--></time><!--noindex--><span data-article="17349684" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->62<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Пресс-служба внешнеполитического ведомства Приднестровья выступила с заявлением, в котором опровергает участившиеся в правобережных СМИ публикации по поводу обсуждения между сторонами переговорного процесса вопроса автотранспорта.</p></div><div itemprop="articleBody" class="b-article__text"><p><b>ТИРАСПОЛЬ, 16 фев&nbsp;&mdash; Sputnik, Ирина Ляхова.</b> Приднестровская сторона не&nbsp;обсуждает выдачу автовладельцам из&nbsp;Приднестровья номерных знаков и&nbsp;каких-либо документов уполномоченными ведомствами Республики Молдова, однако обсуждение механизма участия приднестровского автотранспорта в&nbsp;международном дорожном движении находится в&nbsp;стадии разработки.</p>
<p><b><a rel="start" href="https://ru.sputnik.md/politics/20180215/17317253/kishinau-tiraspoli-pridnestrovie-peregovory-predstaviteli.html" target="_blank">Что решило Минобразования по&nbsp;вопросу приднестровских дипломов&gt;&gt;&gt;</a></b></p>
<p>С таким заявлением выступила пресс-служба МИДа непризнанной ПМР после выхода на&nbsp;информационных ресурсах правого берега Днестра новостных сообщений относительно прорабатываемой договоренности о&nbsp;механизме участия автотранспорта с&nbsp;приднестровскими номерами в&nbsp;международном движении.</p>
<p class="marker-quote1">"Принимая во&nbsp;внимание содержащиеся в&nbsp;указанных материалах недостоверные интерпретации, сообщаем, что обсуждение механизма находится в&nbsp;стадии разработки. Он будет опираться на&nbsp;нормы Венской конвенции о&nbsp;дорожном движении, признанной рамочной нормой права в&nbsp;Приднестровье, а&nbsp;также&nbsp;&nbsp;&mdash; на&nbsp;рекомендации иностранных партнеров и&nbsp;международный опыт в&nbsp;данной сфере",&nbsp;&mdash; подчеркивают в&nbsp;МИДе.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/1732/20/17322096.jpg" width="705" height="375" alt="Вице-премьер Молдовы по реинтеграции Кристина Лесник и глава МИД непризнанной Приднестровской Молдавской республики Виталий Игнатьев" title="Вице-премьер Молдовы по реинтеграции Кристина Лесник и глава МИД непризнанной Приднестровской Молдавской республики Виталий Игнатьев" class=""></div><div class="b-inject__copy"><a href="https://creativecommons.org/licenses/by/4.0/">CC BY 4.0</a> / <a href="http://mid.gospmr.org/ru/Svx">mid.gospmr.org</a></div><div class="b-inject__content"><a href="/politics/20180216/17345203/eksperty-peregovory-pridnestrovye-2018.html">Эксперты рассказали, что ждет переговоры по Приднестровью в 2018 году</a></div></div></p>
<p class="marker-quote1"><b><a rel="start" href="https://ru.sputnik.md/politics/20180214/17297625/pridnestrove-posetit-pervyj-predstavitel-italyanskogo-predsedatelstva-obse.html" target="_blank">Приднестровье посетит советник действующего председательства ОБСЕ Фраттини&gt;&gt;&gt;</a></b></p>
<p>Пресс-служба внешнеполитического ведомства также обращает внимание на&nbsp;тот факт, что в&nbsp;соответствии с&nbsp;принципиальной позицией приднестровской стороны упомянутый механизм необходимо реализовывать на&nbsp;территории Приднестровья с&nbsp;оформлением автомобилей по&nbsp;принципу "одного окна".</p>
<p>"Процедура должна быть доступна для&nbsp;всех жителей Приднестровья без&nbsp;дискриминации по&nbsp;принципу гражданства и&nbsp;места рождения, а&nbsp;также без&nbsp;каких-либо дополнительных обременений и&nbsp;административно-правовых барьеров",&nbsp;&mdash; поясняют в&nbsp;ведомстве.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="МИД непризнанной ПМР опровергает слухи об обсуждении вопроса автотранспорта" title="Facebook"></div><div class="twitter" data-title="МИД непризнанной ПМР опровергает слухи об обсуждении вопроса автотранспорта" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="МИД непризнанной ПМР опровергает слухи об обсуждении вопроса автотранспорта" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9C%D0%98%D0%94%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%9F%D0%9C%D0%A0%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%D0%B0%D0%B5%D1%82%20%D1%81%D0%BB%D1%83%D1%85%D0%B8%20%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9C%D0%98%D0%94%20%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%9F%D0%9C%D0%A0%20%D0%BE%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%B3%D0%B0%D0%B5%D1%82%20%D1%81%D0%BB%D1%83%D1%85%D0%B8%20%D0%BE%D0%B1%20%D0%BE%D0%B1%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%0D%0Ahttps://ru.sputnik.md/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=17349684&amp;value=1" class="b-article__likes-up"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=17349684&amp;value=-1" class="b-article__likes-down"><!--noindex--> 0<!--/noindex--></a></div>
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputnik.us16.list-manage.com/subscribe/post?u=f74e9f250295dcda8eca081d5&amp;id=28e3a3d298" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Новости Молдовы в вашей почте: подпишитесь на рассылку</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f74e9f250295dcda8eca081d5_28e3a3d298" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_pridnestrovskie_nomera/">приднестровские номера</a>, <a href="/tags/keyword_avtovladelcy/">автовладельцы</a>, <a href="/tags/keyword_avtotransport/">автотранспорт</a>, <a href="/tags/organization_press-sluzhba_MIDa/">пресс-служба МИДа</a>, <a href="/tags/geo_Moldova/">Молдова</a>, <a href="/tags/geo_Pridnestrove/">Приднестровье</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="17349684" data-title="МИД непризнанной ПМР опровергает слухи об обсуждении вопроса автотранспорта" data-url="/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="17349684" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<br>

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br>
<br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<!--
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/informer_sputnik"></iframe>
--></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20180216/17349949/molochka-moldova-sostav-narushenija.html"><img src="https://sputnik.md/images/27/89/278980.jpg" width="213" height="130" alt="Производство молока" title="Производство молока" class=""></a><div class="b-important__item-title"><a href="/society/20180216/17349949/molochka-moldova-sostav-narushenija.html">Из чего состоит молочка, поступающая на прилавки магазинов Молдовы</a></div><p class="b-important__item-announce">Проверки на предприятиях по производству молочной продукции в Молдове будут продолжаться до конца марта: что говорят в агентстве продовольственной безопасности?</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->489<!--/noindex--></span></div></li><li class="b-important__item"><a href="/russia/20180216/17351270/sboy-vkontakte-avariya-energosistema-data-centr.html"><img src="https://sputnik.md/images/1735/12/17351243.jpg" width="213" height="130" alt="Страница социальной сети Вконтакте на экранах смартфонов и планшета" title="Страница социальной сети Вконтакте на экранах смартфонов и планшета" class=""></a><div class="b-important__item-title"><a href="/russia/20180216/17351270/sboy-vkontakte-avariya-energosistema-data-centr.html">Установлена причина сбоя "Вконтакте": авария в энергосистеме дата-центра</a></div><p class="b-important__item-announce">Пресс-служба крупнейшей российской социальной сети "ВКонтакте" сообщила о причинах масштабного сбоя в своей работе.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->87<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20180216/17340711/domashnee-zadanie-shkolnaja-programma-izmenenie-moldova.html"><img src="https://sputnik.md/images/1646/11/16461129.jpg" width="213" height="130" alt="Школьный учитель" title="Школьный учитель" class=""></a><div class="b-important__item-title"><a href="/society/20180216/17340711/domashnee-zadanie-shkolnaja-programma-izmenenie-moldova.html">С домашним заданием покончено: как будет выглядеть школьная программа</a></div><p class="b-important__item-announce">Что ждет молдавских школьников: министр образования, культуры и исследований Молдовы рассказала об изменениях, которые грядут в учебной системе.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->778<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/economy/20180216/7412499/latvia-ABLV-Bank-ogranichenie-karty-visa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/741/58/7415894.jpg" width="213" height="130" alt="Офис банка ABLV" title="Офис банка ABLV" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/economy/20180216/7412499/latvia-ABLV-Bank-ogranichenie-karty-visa.html" target="_blank">Ваша карта бита!</a></div><div class="b-orbit__announce"><p>Почти всем клиентам ABLV Bank в Латвии временно ограничили действия с платежными картами Visa – с чем это связано?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/economy/20180216/5167858/strany-baltii-es-dajte-deneg.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/517/52/5175245.jpg" width="213" height="130" alt="Электрическое подключение, архивное фото" title="Электрическое подключение, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/economy/20180216/5167858/strany-baltii-es-dajte-deneg.html" target="_blank">Отключите нас, пожалуйста!</a></div><div class="b-orbit__announce"><p>Страны Балтии призвали ЕС оплатить их отключение от энергокольца БРЭЛЛ, а у Литвы оказалась еще и своя, отдельная, просьба.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/politics/20180216/9351245/estonia-nadeetsja-eu-pomozhet-otgoroditsja-russia.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/471/72/4717278.jpg" width="213" height="130" alt="Граница между Эстонией и Россией" title="Граница между Эстонией и Россией" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/politics/20180216/9351245/estonia-nadeetsja-eu-pomozhet-otgoroditsja-russia.html" target="_blank">Помогите с забором!</a></div><div class="b-orbit__announce"><p>Эстония намерена во что бы то ни стало отгородиться от России забором и очень надеется при этом на помощь Европейского союза.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20180216/1033697538/prezident-sahar-tsena.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103158/99/1031589973.jpg" width="213" height="130" alt="Работа сахарного завода в городе Слуцк" title="Работа сахарного завода в городе Слуцк" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20180216/1033697538/prezident-sahar-tsena.html" target="_blank">"Сладкая" цена</a></div><div class="b-orbit__announce"><p>Глава белорусского пищевого концерна объяснил президенту страны Александру Лукашенко, почему российский сахар дешевле отечественного.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/politics/20180216/239329737/MID-Gruzii-objasnil-pochemu-strany-ES-otkazyvajut-gruzinam-v-ubezhis.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23854/98/238549894.jpg" width="213" height="130" alt="Грузинский международный биометрический паспорт" title="Грузинский международный биометрический паспорт" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/politics/20180216/239329737/MID-Gruzii-objasnil-pochemu-strany-ES-otkazyvajut-gruzinam-v-ubezhis.html" target="_blank">Берегите "безвиз"!</a></div><div class="b-orbit__announce"><p>МИД Грузии объяснил, почему страны ЕС в большинстве случаев отказывают гражданам республики в убежище, и призвал беречь безвизовый режим.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180216/1023174853/gosduma-rossii-ratificirovala-soglashenie-s-abxazii-po-medstraxovaniyu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102250/01/1022500174.jpg" width="213" height="130" alt="Полис ОМС, архивное фото" title="Полис ОМС, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180216/1023174853/gosduma-rossii-ratificirovala-soglashenie-s-abxazii-po-medstraxovaniyu.html" target="_blank">Главное – здоровье</a></div><div class="b-orbit__announce"><p>Госдума России ратифицировала соглашение с Абхазией об обязательном медстраховании граждан – кто сможет получить полис?</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/politics/20180216/414077917/azerbaijan-vybory-prezident-evropejskij-sojuz.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41068/70/410687019.jpg" width="213" height="130" alt="Флаги в отражении на стенде с эмблемой ЕС" title="Флаги в отражении на стенде с эмблемой ЕС" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/politics/20180216/414077917/azerbaijan-vybory-prezident-evropejskij-sojuz.html" target="_blank">Лучше один раз увидеть</a></div><div class="b-orbit__announce"><p>Азербайджан пригласил представителей Европейского союза понаблюдать за ходом предстоящих в стране президентских выборов.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/radio/20180216/10567864/gasparyan-rasskazal-chem-ugrozhaet-armenii-sokrashchenie-finansirovaniya-USA.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/544/43/5444375.jpg" width="213" height="130" alt="Армен Гаспарян" title="Армен Гаспарян" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/radio/20180216/10567864/gasparyan-rasskazal-chem-ugrozhaet-armenii-sokrashchenie-finansirovaniya-USA.html" target="_blank">Денег не дадим!</a></div><div class="b-orbit__announce"><p>Журналист и радиоведущий Армен Гаспарян рассказал Sputnik Армения, как урезание финансирования американских НКО в Армении скажется на их деятельности.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/radio/20180216/4629878/lukoil-kazakhstan-neft-mestorozhdeniye.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/463/32/4633229.jpg" width="213" height="130" alt="Виктор Марков, старший аналитик ИК Церих Кэпитал Менеджмент" title="Виктор Марков, старший аналитик ИК Церих Кэпитал Менеджмент" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/radio/20180216/4629878/lukoil-kazakhstan-neft-mestorozhdeniye.html" target="_blank">Уже интереснее!</a></div><div class="b-orbit__announce"><p>Аналитик объяснил, почему "Лукойл" принял решение развивать свою деятельность по разработке новых месторождений в республике.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/Kyrgyzstan/20180216/1037775003/zapret-vvoz-kalpak-kyrgyzstan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/102376/59/1023765945.jpg" width="213" height="130" alt="Национальный головной убор ак калпак на рынке. Архивное фото" title="Национальный головной убор ак калпак на рынке. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/Kyrgyzstan/20180216/1037775003/zapret-vvoz-kalpak-kyrgyzstan.html" target="_blank">Сделано в Кыргызстане</a></div><div class="b-orbit__announce"><p>Почему Министерство культуры, информации и туризма Кыргызстана предлагает запретить ввоз из-за границы национальных головных уборов - ак калпаков?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/asia/20180216/1024772561/tashkente-postroyat-novoe-posolstvo-tadzhikistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102477/24/1024772438.jpg" width="213" height="130" alt="Города Мира. Ташкент" title="Города Мира. Ташкент" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/asia/20180216/1024772561/tashkente-postroyat-novoe-posolstvo-tadzhikistan.html" target="_blank">Новое посольство</a></div><div class="b-orbit__announce"><p>В Ташкенте будет построено новое посольство Таджикистана – какие еще объекты возведут для дипмиссии и кто профинансирует работы?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews-uz.com/radio/20180216/7529151/uzbekistan-islamist-pri-mirziyoeve-net-shansov.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/753/11/7531164.jpg" width="213" height="130" alt="Российский политолог Алексей Малашенко" title="Российский политолог Алексей Малашенко" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews-uz.com/radio/20180216/7529151/uzbekistan-islamist-pri-mirziyoeve-net-shansov.html" target="_blank">Исламизм не пройдет</a></div><div class="b-orbit__announce"><p>Политолог объяснил, почему при президенте Шавкате Мирзиёеве в Узбекистане у исламистских движений нет шансов стать влиятельной силой.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180216/5840105.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/281/86/2818641.jpg" width="213" height="130" alt="Спасатели МЧС РФ" title="Спасатели МЧС РФ" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180216/5840105.html" target="_blank">Помощь свыше</a></div><div class="b-orbit__announce"><p>В течение года для МЧС Южной Осетии будет закуплен вертолет с медицинским модулем, ведутся переговоры с летным составом в России.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/economy/20180216/7412499/latvia-ABLV-Bank-ogranichenie-karty-visa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/741/58/7415894.jpg" width="213" height="130" alt="Офис банка ABLV" title="Офис банка ABLV" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/economy/20180216/7412499/latvia-ABLV-Bank-ogranichenie-karty-visa.html" target="_blank">Ваша карта бита!</a></div><div class="b-orbit__announce"><p>Почти всем клиентам ABLV Bank в Латвии временно ограничили действия с платежными картами Visa – с чем это связано?</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/economy/20180216/5167858/strany-baltii-es-dajte-deneg.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/517/52/5175245.jpg" width="213" height="130" alt="Электрическое подключение, архивное фото" title="Электрическое подключение, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/economy/20180216/5167858/strany-baltii-es-dajte-deneg.html" target="_blank">Отключите нас, пожалуйста!</a></div><div class="b-orbit__announce"><p>Страны Балтии призвали ЕС оплатить их отключение от энергокольца БРЭЛЛ, а у Литвы оказалась еще и своя, отдельная, просьба.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:59<!--/noindex--></span><a href="/video/20180216/17347581/eliza-forti-pokoreniye-vysochajshaya-vershina-andi.html">Элиза Форти в свои 83 года готовится к покорению высочайшей вершины АНД</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:50<!--/noindex--></span><a href="/columnists/20180216/17353594/sirijskij-krizis-trudnoe-uregulirovanie.html">Сирийский кризис: трудное урегулирование</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:49<!--/noindex--></span><a href="/world_incidents/20180216/17340182/psixiatr-raskayaniye-ubijca-norvegia.html">Психиатр рассказал, как распорядится своей свободой раскаявшийся Брейвик</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:23<!--/noindex--></span><a href="/society/20180216/17349684/mid-nepriznannoj-pmr-oprovergaet-sluxi-obsuzhdenie-vopros-avtotransport.html">МИД непризнанной ПМР опровергает слухи об обсуждении вопроса автотранспорта</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:55<!--/noindex--></span><a href="/video/20180216/17345854/v-kishineve-poyavilsya-chelovek-orkestr.html">В Кишиневе появился человек-оркестр</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/incidents/20180215/17310571/samoubijstvo.html">Загадочная смерть в Кишиневе на День Влюбленных</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2940<!--/noindex--></span></div></li><li class="b-news__item"><a href="/reference/20180213/17279643/14-fevralya-kakoj-segodnya-prazdnik.html">Какой сегодня праздник: 14 февраля 2018 года</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1598<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180214/17295256/alina-zotja-durnja-liberaly-moldova.html">Алина Зотя стала еще и Дурней</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1545<!--/noindex--></span></div></li><li class="b-news__item"><a href="/news/20180216/17334672/dorin-kirtoake-otkazalea-doljnosti-meria.html">Дорин Киртоакэ отказался от должности мэра Кишинева</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1530<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180214/17289534/george-duka-akademija-nauk-moldova-parlament.html">Георге Дука и его будущее в Академии наук Молдовы: что решил парламент</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1337<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<div id="smi2adblock_82128"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>


<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>


<br>



<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1043/83/10438389.jpg" width="60" height="60" alt="Владимир Евсеев" title="Владимир Евсеев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/vladimir_evseev/">Владимир  Евсеев</a></h4><div><a href="/columnists/20180216/17353594/sirijskij-krizis-trudnoe-uregulirovanie.html">Сирийский кризис: трудное урегулирование</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1728/25/17282559.jpg" width="60" height="60" alt="Писатель, публицист Петр Романов " title="Писатель, публицист Петр Романов " class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/piotr_romanov/">Петр  Романов</a></h4><div><a href="/analytics/20180214/17282330/Rossijskaja-vlast-gde-iskat-alternativu.html">Российская власть: где искать альтернативу</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1475/67/14756792.jpg" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/columnists/20180216/17328641/siria-boinea-amerikanskii-udar.html">Бойня в Сирии: кто на самом деле погиб от американского удара</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1456/38/14563858.jpg" width="60" height="60" alt="Иван Данилов" title="Иван Данилов" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/ivan_danilov/">Иван  Данилов</a></h4><div><a href="/columnists/20180215/17309152/Tramp-vozvrashhaet-rossijskie-kapitaly-na-rodinu.html">Трамп возвращает российские капиталы на родину</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180215/17318405/kriptovaluta-moldova.html"><img src="https://sputnik.md/images/1731/81/17318145.jpg" width="260" height="160" alt="Tecnologías de información (imagen referencial)" title="Tecnologías de información (imagen referencial)" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180215/17318405/kriptovaluta-moldova.html">Что нужно знать о криптовалютах</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180212/17251855/radiojurnalistika.html"><img src="https://sputnik.md/images/1356/07/13560788.jpg" width="260" height="160" alt="Sputnik Радио" title="Sputnik Радио" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180212/17251855/radiojurnalistika.html">Видеомост о трендах современной радиожурналистики</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180211/17234398/electromobili-moldova.html"><img src="https://sputnik.md/images/1158/94/11589425.jpg" width="260" height="160" alt="Электрокар Toyota i-TRIL на Женевском автосалоне" title="Электрокар Toyota i-TRIL на Женевском автосалоне" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180211/17234398/electromobili-moldova.html">Когда начнется бум электромобилей в Молдове</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180208/17180201/politika-v-moldove-2017-2018-gody.html"><img src="https://sputnik.md/images/1601/07/16010792.jpg" width="260" height="160" alt="Парламент" title="Парламент" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180208/17180201/politika-v-moldove-2017-2018-gody.html">Без купюр: о политических итогах 2017 года и главных событиях 2018 в Молдове</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180207/17152001/onkozabolevania-profilaktika-lecenie.html"><img src="https://sputnik.md/images/38/18/381806.jpg" width="260" height="160" alt="Детский онкологический центр" title="Детский онкологический центр" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180207/17152001/onkozabolevania-profilaktika-lecenie.html">Онкозаболевания, их профилактика, лечение: опыт Молдовы и других стран</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180215/17315629/afganistan-veterany.html"><img src="https://sputnik.md/images/1731/39/17313951.jpg" width="260" height="160" alt="Празднование 29-й годовщины вывода советских войск из Афганистана" title="Празднование 29-й годовщины вывода советских войск из Афганистана" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180215/17315629/afganistan-veterany.html">Память павших в Афганской войне почтили в Кишиневе</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180216/17345854/v-kishineve-poyavilsya-chelovek-orkestr.html"><img src="https://sputnik.md/images/1734/60/17346010.jpg" width="260" height="160" alt="В Кишиневе появился человек-оркестр" title="В Кишиневе появился человек-оркестр" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180216/17345854/v-kishineve-poyavilsya-chelovek-orkestr.html">В Кишиневе появился человек-оркестр</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20180216/17205021/kak-sohranit-teplo-dom-zima-moroz.html"><img src="https://sputnik.md/images/1720/49/17204908.png" width="260" height="160" alt="Как сохранить тепло в доме" title="Как сохранить тепло в доме" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20180216/17205021/kak-sohranit-teplo-dom-zima-moroz.html">Полезно знать: как сохранить тепло в доме</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><!-- 
<left><iframe src="https://www.noi.md/ru/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
-->
</div></div></div><img src="/services/counter/?project=&amp;obj_id=17349684&amp;obj_type=article&amp;action_type=&amp;ts=1518808070" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/ty_super/">Ты супер!</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/fifa_2018/">ЧМ 2018</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/moldova/">Новости Молдовы</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/pogoda_moldova/">Погода в Молдове</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/tags/geo_Moldova/">Молдова</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/uznai_moldovu/">История Молдовы</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/evrovidenie_novosti/">Евровидение 2018</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?270018225"></script><script src="/min/js/sputnik.js?23308a7d0"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '17349684';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2cc35a006"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="/min/js/pages/push.js?2f822ff78"></script></body></html>
