<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/society/20180606/19658365/moldova-prezident-russkii-jazyk.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/society/20180606/19658365/moldova-prezident-russkii-jazyk.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Судьба русского языка в Молдове: что ждет страну</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="В годовщину Дня рождения великого русского поэта Александра Пушкина молдавский лидер Игорь Додон рассказал о значимости творчества классика для культуры республики, а также о русском языке как языке межнационального общения в нашей стране."><meta name="keywords" content="судьба русского языка в Молдове, русский язык в Молдове, президент, русский язык, Игорь Додон, Александр Пушкин, Молдова, Россия, Политика"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1528276740"><meta property="analytics:rubric" content="society"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=19658365"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/society/20180606/19658365/moldova-prezident-russkii-jazyk.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?22970d20b0"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?22970d20b0">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?21429b804"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/comments/comments.css?2501f6177"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Судьба государственного и русского языков в Молдове: что ждет страну"><meta property="og:url" content="https://ru.sputnik.md/society/20180606/19658365/moldova-prezident-russkii-jazyk.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/07/35/073569.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/society/20180606/19658365/moldova-prezident-russkii-jazyk.html"><meta name="twitter:title" content="Судьба государственного и русского языков в Молдове: что ждет страну"><meta name="twitter:description" content="В годовщину Дня рождения великого русского поэта Александра Пушкина молдавский лидер Игорь Додон рассказал о значимости творчества классика для культуры республики, а также о русском языке как языке межнационального общения в нашей стране."><meta name="twitter:image" content="https://cdn2.img.sputnik.md/images/07/35/073569.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-06-06T13:14:11Z" http-equiv="last-modified"><meta content="2018-06-06T13:14:11Z" itemprop="dateModified" name="lastmod"><meta content="2018-06-06T12:19:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-06-06T12:19:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/society/20180606/19658365/moldova-prezident-russkii-jazyk.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="судьба русского языка в Молдове, русский язык в Молдове, президент, русский язык, Игорь Додон, Александр Пушкин, Молдова, Россия, Политика">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '19658365'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>14:21 </span>06 Июня 2018</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa"><a href="/fifa_2018/" data-for="#parent-15859833">ФИФА-2018</a></li><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li><li class="b-mainnav__item"><a href="/perspective/">Конкурс "Перспектива"</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-15859833" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Переменная облачность, небольшой кратковременный дождь"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-12"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>26°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.76<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">16.91<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.25<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.65<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/07/35/073561.jpg" width="1000" height="541" alt="Познаем русский язык" title="Познаем русский язык" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Судьба государственного и русского языков в Молдове: что ждет страну</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Евгений Панасенко</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Общество</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-06-06T12:19"><!--noindex-->12:19 06.06.2018<!--/noindex--></time><time itemprop="dateModified" datetime="2018-06-06T13:14" class="b-article__refs-date-upd"><!--noindex-->(обновлено 13:14 06.06.2018) <!--/noindex--></time><!--noindex--><span data-article="19658365" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Тема: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/russkii_eazik/">Русский язык в тренде
                (<span>74</span>)
            </a></div></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->182<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->2<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>В годовщину Дня рождения великого русского поэта Александра Пушкина молдавский лидер Игорь Додон рассказал о значимости творчества классика для культуры республики, а также о русском языке как языке межнационального общения в нашей стране.</p></div><div itemprop="articleBody" class="b-article__text"><p><b>КИШИНЕВ, 6 июн&nbsp;&mdash; Sputnik. </b>Президент Молдовы Игорь Додон считает, что объявление на&nbsp;рубеже 90-х годов прошлого века русского языка в&nbsp;качестве языка межэтнического общения было компромиссным решением для&nbsp;поддержания мира и&nbsp;спокойствия в&nbsp;нашей стране. Как считает лидер республики, это должно продолжаться и&nbsp;сейчас.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn1.img.sputnik.md/images/1949/51/19495174.jpg" width="705" height="375" alt="Textbooks on the Russian language. (File)" title="Textbooks on the Russian language. (File)" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Andrey Iglov</span></div><div class="b-inject__content"><a href="/society/20180605/19652390/moldova-prezident-russkii-jazyk.html">Президент Молдовы о статусе русского языка в стране: весь расклад</a></div></div></p>
<p>Додон принял участие в&nbsp;церемонии возложения цветов в&nbsp;честь годовщины со&nbsp;дня рождения русского поэта Александра Сергеевича Пушкина. После чего он ответил на&nbsp;вопросы журналистов и&nbsp;вспомнил несколько строк из&nbsp;произведения великого классика:</p>
<p>"Сказка&nbsp;&mdash; ложь, да&nbsp;в ней намек,</p>
<p>Добрым молодцам урок".</p>
<p>"Сегодня 219 лет со&nbsp;Дня рождения великого русского поэта, который в&nbsp;период с&nbsp;1820-го по&nbsp;1823 годы находился на&nbsp;территории нынешней Республики Молдова. Поэтому сегодня в&nbsp;знак признательности к&nbsp;общей истории&nbsp;&mdash; знаем, что многие произведения поэта были написаны здесь&nbsp;&mdash; возложил цветы к&nbsp;бюсту Пушкина",&nbsp;&mdash; сказал президент.</p>
<p>Молдавский лидер отметил: "все, что касается русской культуры, на&nbsp;разных этапах оказывало серьезное влияние на&nbsp;молдавскую культуру".</p>
<p>"Хотят это признавать, или&nbsp;не хотят, но&nbsp;у нас есть общие этапы истории и&nbsp;культуры, и&nbsp;мы должны гордиться этим",&nbsp;&mdash; добавил Додон.</p>
<p>Президент еще раз прокомментировал решение Конституционного суда о&nbsp;признании устаревшим Закона о&nbsp;функционировании языков на&nbsp;территории МССР.</p>
<p class="marker-quote1">"В этом законе очень четко указана и&nbsp;роль государственного языка, там говорится не&nbsp;только о&nbsp;русском языке. Объявление о&nbsp;том, что этот закон не&nbsp;действителен, создает определенный законодательный вид, который приведет к&nbsp;серьезным проблемам. Что касается русского и&nbsp;молдавского языков, то, считаю, что все должны учить государственный язык",&nbsp;&mdash; отметил молдавский лидер.</p>
<p>По словам главы республики, "относительно признания русского языка как&nbsp;языка межэтнического общения&nbsp;&mdash; это было компромиссным решением в&nbsp;конце 80-х&nbsp;&mdash; начале 90-х годов".</p>
<p><a rel="start" href="https://ru.sputnik.md/politics/20180605/19625157/russkij-yazyk-ks-zakon-moldova.html" target="_blank">В Молдове готовится новая редакция Закона о&nbsp;функционировании языков&gt;&gt;&gt;</a></p>
<p>"Это было основным элементом, который гарантировал мир и&nbsp;спокойствие между разными этносами, проживающими в&nbsp;Молдове. Думаю, что это должно продолжаться и&nbsp;дальше. Мы не&nbsp;преодолели этот период (действие этого закона&nbsp;&mdash; ред.), и&nbsp;нам не&nbsp;надо создавать волнения и&nbsp;террор внутри страны",&nbsp;&mdash; сказал Додон.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Судьба государственного и русского языков в Молдове: что ждет страну" title="Facebook"></div><div class="twitter" data-title="Судьба государственного и русского языков в Молдове: что ждет страну" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="Судьба государственного и русского языков в Молдове: что ждет страну" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%A1%D1%83%D0%B4%D1%8C%D0%B1%D0%B0%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B8%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%8F%D0%B7%D1%8B%D0%BA%D0%BE%D0%B2%20%D0%B2%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B5:%20%D1%87%D1%82%D0%BE%20%D0%B6%D0%B4%D0%B5%D1%82%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%83&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%A1%D1%83%D0%B4%D1%8C%D0%B1%D0%B0%20%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B8%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%8F%D0%B7%D1%8B%D0%BA%D0%BE%D0%B2%20%D0%B2%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B5:%20%D1%87%D1%82%D0%BE%20%D0%B6%D0%B4%D0%B5%D1%82%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%83%0D%0Ahttps://ru.sputnik.md/society/20180606/19658365/moldova-prezident-russkii-jazyk.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=19658365&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex-->2<!--/noindex--></a><a href="/services/likes/like/?article_id=19658365&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex-->0<!--/noindex--></a></div>
                
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputnik.us16.list-manage.com/subscribe/post?u=f74e9f250295dcda8eca081d5&amp;id=28e3a3d298" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Новости Молдовы в вашей почте: подпишитесь на рассылку</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f74e9f250295dcda8eca081d5_28e3a3d298" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//cdn1.img.sputniknews.com/min/js/libs/mc-validate.js'></script>
                    <script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Тема:</div><div class="b-article__refs-item-title"><a href="/trend/russkii_eazik/">Русский язык в тренде
                (<span>74</span>)
            </a></div></div></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/society/20180606/19652855/moldova-prezident-russkij-yazyk.html"><strong>Мидриган: пусть парламент выскажется по закону о функционировании языков</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/columnists/20180605/19638380/russkij-jazyk-ks-zakon-moldova.html"><strong>КС и русский язык: за что надо сказать "спасибо" либералам?</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_sudba_russkogo_jazyka_v_Moldove/">судьба русского языка в Молдове</a>, <a href="/tags/keyword_russkijj_jazyk_v_Moldove/">русский язык в Молдове</a>, <a href="/tags/keyword_prezident/">президент</a>, <a href="/tags/keyword_russkijj_jazyk/">русский язык</a>, <a href="/tags/person_Igor_Dodon/">Игорь Додон</a>, <a href="/tags/person_Aleksandr_Pushkin/">Александр Пушкин</a>, <a href="/tags/geo_Moldova/">Молдова</a>, <a href="/tags/geo_Rossija/">Россия</a>, <a href="/tags/category_Politika/">Политика</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="19658365" data-title="Судьба государственного и русского языков в Молдове: что ждет страну" data-url="/society/20180606/19658365/moldova-prezident-russkii-jazyk.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/society/20180606/19658365/moldova-prezident-russkii-jazyk.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/society/20180606/19658365/moldova-prezident-russkii-jazyk.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="19658365" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/russia/20180606/19663428/matvienko-russia-moldova-russkij-yazik.html"><img src="https://cdn2.img.sputnik.md/images/1923/43/19234307.jpg" width="213" height="130" alt="Валентина Матвиенко" title="Валентина Матвиенко" class=""></a><div class="b-important__item-title"><a href="/russia/20180606/19663428/matvienko-russia-moldova-russkij-yazik.html">Матвиенко: РФ должна отреагировать на решение Молдовы по русскому языку</a></div><p class="b-important__item-announce">Глава Совета Федерации Валентина Матвиенко прокомментировала решение Конституционного суда Молдовы по Закону о функционировании языков.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->302<!--/noindex--></span></div></li><li class="b-important__item"><a href="/incidents/20180606/19659336/dtp-avaria.html"><img src="https://cdn1.img.sputnik.md/images/1833/08/18330830.jpg" width="213" height="130" alt="Авария в Кишиневе" title="Авария в Кишиневе" class=""></a><div class="b-important__item-title"><a href="/incidents/20180606/19659336/dtp-avaria.html">ДТП в Каушанском районе - мужчина оказался заблокирован в авто</a></div><p class="b-important__item-announce">Спасатели прибыли на место происшествия и застали крайне нелицеприятную картину.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->137<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20180606/19658767/protest-ceny-toplivo-benzin.html"><img src="https://cdn1.img.sputnik.md/images/1965/98/19659848.jpg" width="213" height="130" alt="Протест против повышения цен на топливо" title="Протест против повышения цен на топливо" class=""></a><div class="b-important__item-title"><a href="/society/20180606/19658767/protest-ceny-toplivo-benzin.html">Новые протесты в центре Кишинева: властям предъявлен ультиматум</a></div><p class="b-important__item-announce">Как и было обещано, автомобилисты вышли в среду на протест на центральной площади Кишинева.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->346<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180606/8473233/latvia-objazhut-radiostancii-vkljuchat-latyshskuju-muzyku.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/92/18/921882.jpg" width="213" height="130" alt="Уличный динамик, архивное фото" title="Уличный динамик, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180606/8473233/latvia-objazhut-radiostancii-vkljuchat-latyshskuju-muzyku.html" target="_blank">Музыкальный патриотизм</a></div><div class="b-orbit__announce"><p>Латвийский Сейм разработал поправки к закону об электронных СМИ, согласно которым не менее 20% транслируемых радиостанциями фонограмм должны быть латышскими.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20180605/6194839/litovskii-parlament-rassmotrit-plan-povisheniya-akcizov-na-tabak.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/16/61/166167.jpg" width="213" height="130" alt="Пачка сигарет" title="Пачка сигарет" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/society/20180605/6194839/litovskii-parlament-rassmotrit-plan-povisheniya-akcizov-na-tabak.html" target="_blank">Дорогое удовольствие</a></div><div class="b-orbit__announce"><p>Парламент Литвы рассмотрит трехлетний план повышения акцизов на табачную продукцию – сборы будут расти ежегодно.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/estonian_news/20180606/11028064/Ukrainec-pisjmo-prezident-estonia-korrupcija-finansirovanije.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1102/89/11028932.jpg" width="213" height="130" alt="Автор письма президенту Эстонии Владислав Ничков" title="Автор письма президенту Эстонии Владислав Ничков" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/estonian_news/20180606/11028064/Ukrainec-pisjmo-prezident-estonia-korrupcija-finansirovanije.html" target="_blank">Не надо помощи!</a></div><div class="b-orbit__announce"><p>Волонтер c Украины, проживающий в Эстонии, отправил письмо президенту Керсти Кальюлайд с просьбой не оказывать финансовую поддержку Украине.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/multimedia_fifa2018/20180606/1035848971/nemec-edet-na-chm-2018-na-pivnoj-bochke-cherez-belarus.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103584/89/1035848915.jpg" width="213" height="130" alt="Немец едет на ЧМ 2018 на «пивной бочке» через Беларусь, видео" title="Немец едет на ЧМ 2018 на «пивной бочке» через Беларусь, видео" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/multimedia_fifa2018/20180606/1035848971/nemec-edet-na-chm-2018-na-pivnoj-bochke-cherez-belarus.html" target="_blank">"Пивной" трип</a></div><div class="b-orbit__announce"><p>Пожилого немца на тракторе с прицепом в виде огромной пивной бочки засняли в пункте пропуска "Берестовица". Как выяснилось, бочка – это дом на колесах.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/Tbilisi/20180606/240765246/Metro-v-Tbilisi-vskore-zarabotaet-zabastovka-zavershaetsja.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/24077/13/240771340.jpg" width="213" height="130" alt="Закрытая станция метро Марджанишвили" title="Закрытая станция метро Марджанишвили" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/Tbilisi/20180606/240765246/Metro-v-Tbilisi-vskore-zarabotaet-zabastovka-zavershaetsja.html" target="_blank">Поезд отправляется</a></div><div class="b-orbit__announce"><p>Машинисты тбилисского метрополитена в результате внутренних консультаций приняли решение возобновить работу.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/tourism/20180605/1024148095/moshenniki-nazhivayutsya-na-populyarnosti-otdyxa-abxazii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102414/80/1024148083.jpg" width="213" height="130" alt="Туризм" title="Туризм" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/tourism/20180605/1024148095/moshenniki-nazhivayutsya-na-populyarnosti-otdyxa-abxazii.html" target="_blank">Путевка в никуда</a></div><div class="b-orbit__announce"><p>Число людей, купивших у мошенников фальшивые путевки в Абхазию, достигло нескольких сотен. Как обезопасить себя – в материале Sputnik.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/life/20180606/415657696/gusejn-gasanov-avtoguligan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41412/64/414126425.jpg" width="213" height="130" alt="Известный российский блогер азербайджанского происхождения Гусейн Гасанов" title="Известный российский блогер азербайджанского происхождения Гусейн Гасанов" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/life/20180606/415657696/gusejn-gasanov-avtoguligan.html" target="_blank">Гонки по Садовому</a></div><div class="b-orbit__announce"><p>Известный российский блогер азербайджанского происхождения Гусейн Гасанов устроил заезд на Ferrari по Садовому кольцу с огромной скоростью, и теперь ему грозят неприятности.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20180606/12483705/kashel-pashinyana-vynudil-francuzskogo-vracha-vernutsya-armeniyu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1181/95/11819587.jpg" width="213" height="130" alt="Никол Пашинян во время митинга на площади Республики (2 мая 2018). Еревaн" title="Никол Пашинян во время митинга на площади Республики (2 мая 2018). Еревaн" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20180606/12483705/kashel-pashinyana-vynudil-francuzskogo-vracha-vernutsya-armeniyu.html" target="_blank">Не кашляйте!</a></div><div class="b-orbit__announce"><p>Армянский премьер Пашинян, когда "ковал революцию", простудился, - врач-армянин из Франции услышал кашель министра и решил вернуться на родину.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/regions/20180606/5917252/birtanov-almaty-bolnica-meningit-posescheniye.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/24/85/248598.jpg" width="213" height="130" alt="Больница" title="Больница" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/regions/20180606/5917252/birtanov-almaty-bolnica-meningit-posescheniye.html" target="_blank">Ночной визит</a></div><div class="b-orbit__announce"><p>Министр здравоохранения Казахстана неожиданно нагрянул в больницы Алматинской области и остался недоволен.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/video/20180606/1039531646/bishkek-fleshmob-krazha-nevest.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103953/17/1039531784.jpg" width="213" height="130" alt="LIVE: В центре Бишкека проходит флешмоб против кражи невест" title="LIVE: В центре Бишкека проходит флешмоб против кражи невест" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/video/20180606/1039531646/bishkek-fleshmob-krazha-nevest.html" target="_blank">Не укради!</a></div><div class="b-orbit__announce"><p>После резонансного убийства 20-летней бишкекчанки, похищенной с целью женитьбы, активисты призвали кыргызстанцев перестать красть невест.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/russia/20180606/1025778278/tajikistan-prosit-russia-uvelichit-uchitelya-russkij-yazyk.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102308/06/1023080602.jpg" width="213" height="130" alt="Школьники в классе, архивное фото" title="Школьники в классе, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/russia/20180606/1025778278/tajikistan-prosit-russia-uvelichit-uchitelya-russkij-yazyk.html" target="_blank">Высылаем "подкрепление"</a></div><div class="b-orbit__announce"><p>Россия по просьбе Таджикистана направит в республику еще одну группу педагогов для обучения таджикских школьников русскому языку.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews-uz.com/culture/20180606/8416383/peterburg-kulturnoe-nasledie-uzbekistana.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/731/75/7317536.jpg" width="213" height="130" alt="Развод мостов" title="Развод мостов" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews-uz.com/culture/20180606/8416383/peterburg-kulturnoe-nasledie-uzbekistana.html" target="_blank">Сохранить наследие</a></div><div class="b-orbit__announce"><p>Свыше 200 экспертов обсудят в Петербурге культурное наследие Узбекистана, хранящееся в музеях России и других стран мира.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180606/6528928.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/530/24/5302477.jpg" width="213" height="130" alt="Граница" title="Граница" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20180606/6528928.html" target="_blank">Статистика нарушений</a></div><div class="b-orbit__announce"><p>О числе задержанных за нарушение государственной границы Южной Осетии рассказали в КГБ республики.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180606/8473233/latvia-objazhut-radiostancii-vkljuchat-latyshskuju-muzyku.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/92/18/921882.jpg" width="213" height="130" alt="Уличный динамик, архивное фото" title="Уличный динамик, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180606/8473233/latvia-objazhut-radiostancii-vkljuchat-latyshskuju-muzyku.html" target="_blank">Музыкальный патриотизм</a></div><div class="b-orbit__announce"><p>Латвийский Сейм разработал поправки к закону об электронных СМИ, согласно которым не менее 20% транслируемых радиостанциями фонограмм должны быть латышскими.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20180605/6194839/litovskii-parlament-rassmotrit-plan-povisheniya-akcizov-na-tabak.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/16/61/166167.jpg" width="213" height="130" alt="Пачка сигарет" title="Пачка сигарет" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/society/20180605/6194839/litovskii-parlament-rassmotrit-plan-povisheniya-akcizov-na-tabak.html" target="_blank">Дорогое удовольствие</a></div><div class="b-orbit__announce"><p>Парламент Литвы рассмотрит трехлетний план повышения акцизов на табачную продукцию – сборы будут расти ежегодно.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:18<!--/noindex--></span><a href="/video/20180606/19639718/kapsulinii-oteli-otkrylsea-ekaterinburg.html">"Космический дизайн": капсульный отель открылся в Екатеринбурге</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:00<!--/noindex--></span><a href="/radio_skazano_v_efire/20180606/19659587/genprimar-kishinev-sostojanie-goroda-izmenenija.html">Урекян: держите себя в руках, лучше в Кишиневе не станет</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:50<!--/noindex--></span><a href="/incidents/20180606/19659336/dtp-avaria.html">ДТП в Каушанском районе - мужчина оказался заблокирован в авто</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:39<!--/noindex--></span><a href="/columnists/20180606/19644306/priseaga-policija-moldova-gej-parad.html">Неужели они забыли, кому присягали на верность?</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:18<!--/noindex--></span><a href="/russia/20180606/19663428/matvienko-russia-moldova-russkij-yazik.html">Матвиенко: РФ должна отреагировать на решение Молдовы по русскому языку</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/incidents/20180604/19603949/izverzhenie-vulcan-guatemala-zhertvy.html">Смертельное извержение: количество жертв стремительно растет</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6542<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20180604/19605217/torgovcy-lyudmi-ohotyatsya-zhiteley-moldova-108-zhertv-22-rebenka.html">Торговцы людьми охотятся на жителей Молдовы: 108 жертв, из них 22 ребенка</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6028<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180603/19601119/chisinau-vybory.html">Второй тур выборов мэра Кишинева: данные на 19.00 поразили</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5982<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_incidents/20180604/19611215/uzhasnoe-navodnenie-francii-rumyniya-gotovitsya-chto-zhdet-moldovu.html">Страшное наводнение во Франции, Румыния готовится — что ждет Молдову</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4173<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20180603/19602095/nastase-vybory-chisinau.html">На выборах мэра Кишинева победил лидер правой оппозиции Андрей Нэстасе</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3062<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1456/22/14562278.jpg" width="60" height="60" alt="Виктор Мараховский" title="Виктор Мараховский" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/viktor_marahovskii/">Виктор Мараховский </a></h4><div><a href="/columnists/20180605/19632846/prezident-usa-taiinii-plan-rossia.html">Президент США начал спасать Европу от тайного плана России</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1056/78/10567854.jpg" width="60" height="60" alt="Лев Рыжков" title="Лев Рыжков" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/lev_rijkov/">Лев Рыжков</a></h4><div><a href="/columnists/20180604/19625449/leto-tsoi-rezenzia.html">"Лето": погружение Цоя в любовный треугольник</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1456/38/14563858.jpg" width="60" height="60" alt="Иван Данилов" title="Иван Данилов" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/ivan_danilov/">Иван  Данилов</a></h4><div><a href="/columnists/20180604/19608356/merkeli-trump-severnii-potok.html">Шантаж Трампа сорвался: Меркель спасает "Северный поток-2"</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1945/53/19455340.jpg" width="60" height="60" alt="Дмитрий Лекух" title="Дмитрий Лекух" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/dmitrij-lekuh/">Дмитрий Лекух</a></h4><div><a href="/columnists/20180604/19611839/novaia-ekonomicheskaia-voina.html">Ситуация на планете - это не новая экономическая война, это новый мир</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20180604/19607628/moldova-eeu.html"><img src="https://cdn1.img.sputnik.md/images/1919/87/19198796.jpg" width="260" height="160" alt="Президент РФ В. Путин встретился с президентом Молдавии И. Додоном" title="Президент РФ В. Путин встретился с президентом Молдавии И. Додоном" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20180604/19607628/moldova-eeu.html">Перспективы Молдовы в ЕАЭС</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://cdn2.img.sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180604/19609695/shou-film-los-andzheles.html"><img src="https://cdn1.img.sputnik.md/images/1960/97/19609714.jpg" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180604/19609695/shou-film-los-andzheles.html">В Лос-Анджелесе прошло бурлеск-шоу по мотивам "Звездных войн"</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180606/19639718/kapsulinii-oteli-otkrylsea-ekaterinburg.html"><img src="https://cdn1.img.sputnik.md/images/1963/96/19639618.jpg" width="260" height="160" alt="Капсульный отель открылся в Екатеринбурге" title="Капсульный отель открылся в Екатеринбурге" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180606/19639718/kapsulinii-oteli-otkrylsea-ekaterinburg.html">"Космический дизайн": капсульный отель открылся в Екатеринбурге</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20180605/19637959/strategicheskii-bombardirovshik-tu-95.html"><img src="https://cdn1.img.sputnik.md/images/1963/79/19637982.png" width="260" height="160" alt="Стратегический бомбардировщик Ту-95" title="Стратегический бомбардировщик Ту-95" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20180605/19637959/strategicheskii-bombardirovshik-tu-95.html">Стратегический бомбардировщик Ту-95</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                                VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                                this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><!-- 
<left><iframe src="https://www.noi.md/ru/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
-->
</div></div></div><img src="/services/counter/?project=&amp;obj_id=19658365&amp;obj_type=article&amp;action_type=&amp;ts=1528284083" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?25268f627"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '19658365';
            </script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?2cc35a006"></script><script src="https://cdn2.img.sputnik.md/min/js/comments/comments.js?2606fbbe1"></script></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?2f822ff78"></script></body></html>
