<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/society/20200104/28761388/pogodnye-rekordy-moldovy-4-yanvarya.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/society/20200104/28761388/pogodnye-rekordy-moldovy-4-yanvarya.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Погодные рекорды Молдовы 4 января</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="В Госгидрометеослужбе страны рассказали о самой высокой и максимально низкой температуре в этот день."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="28761388"><meta name="analytics:p_ts" content="1578088860"><meta name="analytics:rubric" content="society"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=28761388"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/society/20200104/28761388/pogodnye-rekordy-moldovy-4-yanvarya.html"><link rel="canonical" href="https://ru.sputnik.md/society/20200104/28761388/pogodnye-rekordy-moldovy-4-yanvarya.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?229c560d37">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?2d34f3ccb"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?216955029b"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/libs/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Погодные рекорды Молдовы 4 января"><meta property="og:url" content="https://ru.sputnik.md/society/20200104/28761388/pogodnye-rekordy-moldovy-4-yanvarya.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/2769/71/27697161.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ru.sputnik.md/society/20200104/28761388/pogodnye-rekordy-moldovy-4-yanvarya.html"><meta name="twitter:title" content="Погодные рекорды Молдовы 4 января"><meta name="twitter:description" content="В Госгидрометеослужбе страны рассказали о самой высокой и максимально низкой температуре в этот день."><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/28761388.png?1578088860"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-01-03T20:31:23Z" http-equiv="last-modified"><meta content="2020-01-03T20:31:23Z" itemprop="dateModified" name="lastmod"><meta content="2020-01-04T00:01:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-01-04T00:01:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                
                    <!-- Google Tag Manager -->
                    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                    <!-- End Google Tag Manager -->

                    <!-- Google Tag Manager (noscript) -->
                    <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                    </iframe>
                    </noscript>
                    <!-- End Google Tag Manager (noscript) -->
                
                
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_rus"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '28761388'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>02:17 </span>04 Января 2020</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="487472"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Видеоклуб</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.22<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.18<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.28<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.02<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.72<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikvmoldove"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.sputnik.md/images/2769/71/27697160.jpg" width="1000" height="541" alt="Растения, покрытые инеем" title="Растения, покрытые инеем" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Погодные рекорды Молдовы 4 января</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Павел Львов</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Общество</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-01-04T00:01"><!--noindex-->00:01 04.01.2020<!--/noindex--></time><!--noindex--><span data-article="28761388" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputnik.md/images/2769/71/27697160.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://ru.sputnik.md/society/20200104/28761388/pogodnye-rekordy-moldovy-4-yanvarya.html</div></div><div itemprop="description" class="b-article__lead"><p>В Госгидрометеослужбе страны рассказали о самой высокой и максимально низкой температуре в этот день.</p></div><div itemprop="articleBody" class="b-article__text"><p class=""><strong>КИШИНЕВ, 4 янв - Sputnik.</strong> Самым теплым 4 января на территории Молдовы было 36 лет назад.<div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/technologies/20191230/28722833/uchenye-predskazyvayut-europe-klimaticheskuyu-katastrofu.html"><img src="https://cdn2.img.sputnik.md/images/608/47/6084757.jpg" width="705" height="375" alt="Арктический пейзаж" title="Арктический пейзаж" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    Fotolia / Arrlxx</span></div><div class="b-inject__content"><a href="/technologies/20191230/28722833/uchenye-predskazyvayut-europe-klimaticheskuyu-katastrofu.html">Ученые предсказывают Европе климатическую катастрофу</a></div></div></p>
<p class="">Об этом свидетельствуют данные Государственной гидрометеорологической службы страны.</p>
<p class="">По информации метеорологов, в 1984 году в этот день воздух прогрелся до +12,9 градуса по Цельсию.</p>
<p>А температурный минимум на территории Молдовы в четвертый день года зафиксировали в первой половине прошлого века. В 1947 году столбик термометра опустился до отметки в -23,2 градуса.</p>
<p>Наблюдения метеорологов на территории Молдовы ведутся с 1886 года.</p>
<p><a href="https://t.me/rusputnikmd"><strong>Будь в курсе всех событий в стране и мире: подпишись на наш канал в Telegram&gt;&gt;&gt;</strong> </a></p>
<p style="text-align: center;"><strong>Смотреть <a href="https://ru.sputnik.md/video/" target="_blank" rel="noopener">видео </a> Cлушать<a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener"> радио</a> Перейти к<a href="https://ru.sputnik.md/archive/" target="_blank" rel="noopener"> другим новостям</a> </strong></p>
<p style="text-align: center;"><strong>Узнать</strong>, <a href="https://ok.ru/sputnikmd" target="_blank" rel="noopener"><strong>что мы сообщаем в OK</strong></a></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Погодные рекорды Молдовы 4 января" title="Facebook"></div><div class="twitter" data-title="Погодные рекорды Молдовы 4 января" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Погодные рекорды Молдовы 4 января" href="tg://msg?text=%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D1%8B%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%204%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D1%8B%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%204%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D1%8B%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%204%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%0D%0Ahttps://ru.sputnik.md/society/20200104/28761388/pogodnye-rekordy-moldovy-4-yanvarya.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=28761388&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=28761388&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/videoclub/20190128/24355483/Ne-dlya-snezhnogo-klimata-avto-video.html"><strong>Машина не для снежного климата обескуражила владельца - видео</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_pogoda/">погода</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/columnists/20200103/28760963/reforma-yustitsii-ili-rak-moldavskim-sudyam-sobirayutsya-zakrutit-gayki.html"><img src="https://cdn2.img.sputnik.md/images/2016/81/20168131.jpg" width="213" height="130" alt="Весы Фемиды" title="Весы Фемиды" class=""></a><div class="b-important__item-title"><a href="/columnists/20200103/28760963/reforma-yustitsii-ili-rak-moldavskim-sudyam-sobirayutsya-zakrutit-gayki.html">Неужели начнется реальная чистка судебной системы</a></div><p class="b-important__item-announce">Пакет документов, который молдавские власти направили на изучение в Совет Европы, имеет три составляющие - стратегия реформирования юстиции, план действий по ее внедрению, а также законопроект об оценке судей.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->540<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20200103/28761096/ion-kiku-provel-zasedanie-po-modernizatsii-sistemy-videonablyudeniya-za-dorogami.html"><img src="https://cdn2.img.sputnik.md/images/2227/87/22278709.jpg" width="213" height="130" alt="Система видеонаблюдения." title="Система видеонаблюдения." class=""></a><div class="b-important__item-title"><a href="/society/20200103/28761096/ion-kiku-provel-zasedanie-po-modernizatsii-sistemy-videonablyudeniya-za-dorogami.html">Модернизации системы видеонаблюдения за дорогами: Ион Кику созвал заседание</a></div><p class="b-important__item-announce">Тема приобрела особую остроту из-за большого количества дорожно-транспортных происшествий с серьезными последствиями.
</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->148<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20200103/28753174/ultimatum-chebana-chto-on-zayavil-pro-nezakonnye-zastroyki-chisinau.html"><img src="https://cdn1.img.sputnik.md/images/1813/10/18131094.jpg" width="213" height="130" alt="Стройка." title="Стройка." class=""></a><div class="b-important__item-title"><a href="/society/20200103/28753174/ultimatum-chebana-chto-on-zayavil-pro-nezakonnye-zastroyki-chisinau.html">Ультиматум примара – что он заявил про незаконные стройки в Кишиневе</a></div><p class="b-important__item-announce">Генеральный примар столицы выступил в пятницу на пресс-конференции, где заявил, что незаконной застройки главного города страны больше не будет.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->303<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/economy/20200103/12997913/Latviya-gotova-k-postavkam-nefti-v-Belarus-cherez-ee-porty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/91/32/913252.jpg" width="213" height="130" alt="Грузовой порт в Риге" title="Грузовой порт в Риге" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/economy/20200103/12997913/Latviya-gotova-k-postavkam-nefti-v-Belarus-cherez-ee-porty.html" target="_blank">Латвия готова помочь Беларуси в поставках нефти не из России</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20200103/11036116/Bastuyuschie-turetskie-rabochie-potrebovali-ot-Kaunasa-trudovye-dogovory.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/1103/60/11036095.jpg" width="213" height="130" alt="Турецкие рабочие в Каунасе требуют трудовые договоры" title="Турецкие рабочие в Каунасе требуют трудовые договоры" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20200103/11036116/Bastuyuschie-turetskie-rabochie-potrebovali-ot-Kaunasa-trudovye-dogovory.html" target="_blank">Бастующие турецкие рабочие потребовали от Каунаса трудовые договоры</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/estonian_news/20200101/18893606/Shef-redaktor-Sputnik-Estoniya-Elena-Cherysheva-skoro-vernemsya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee//1886/14/18861471.jpg" width="213" height="130" alt="Руководитель представительства МИА Россия сегодня в Эстонии, шеф-редактор Sputnik Эстония Елена Черышева" title="Руководитель представительства МИА Россия сегодня в Эстонии, шеф-редактор Sputnik Эстония Елена Черышева" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/estonian_news/20200101/18893606/Shef-redaktor-Sputnik-Estoniya-Elena-Cherysheva-skoro-vernemsya.html" target="_blank">Sputnik Эстония перешёл на работу в чрезвычайном режиме. Заявление шеф-редактора</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/politics/20200103/1043349546/Zasya-utverdili-gensekom-ODKB-s-1-yanvarya-2020-goda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/102324/36/1023243636.jpg" width="213" height="130" alt="Письменный набор главы государства" title="Письменный набор главы государства" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/politics/20200103/1043349546/Zasya-utverdili-gensekom-ODKB-s-1-yanvarya-2020-goda.html" target="_blank">Президент Беларуси подписал первый указ в 2020 году</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/society/20200103/247415232/V-novogodnie-dni-medpomosch-iz-za-otravleniy-ponadobilas-bolee-tysyachi-chelovek.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//24678/91/246789101.jpg" width="213" height="130" alt="Бригада Скорой помощи 112 на выезде" title="Бригада Скорой помощи 112 на выезде" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/society/20200103/247415232/V-novogodnie-dni-medpomosch-iz-za-otravleniy-ponadobilas-bolee-tysyachi-chelovek.html" target="_blank">В новогодние дни медпомощь из-за отравлений понадобилась более тысячи человек</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/tourism/20200103/1029144095/Syurpriz-dlya-Lery-uchastnik-shou-Ty-super-Kirill-Esin-vstretil-Novyy-god-v-Abkhazii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//102914/14/1029141434.jpg" width="213" height="130" alt="Валерия Адлейба и Кирил Есин " title="Валерия Адлейба и Кирил Есин " class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/tourism/20200103/1029144095/Syurpriz-dlya-Lery-uchastnik-shou-Ty-super-Kirill-Esin-vstretil-Novyy-god-v-Abkhazii.html" target="_blank">Сюрприз для Леры: участник шоу "Ты супер!" Кирилл Есин встретил Новый год в Абхазии</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/sport/20200103/422717520/olimpijskie-igry-2020-gonki-formuly1-evro2020.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//42271/74/422717494.jpg" width="213" height="130" alt="Журналист смотрит на Национальный стадион, место проведения предстоящих Олимпийских игр в Токио 2020, фото из архива" title="Журналист смотрит на Национальный стадион, место проведения предстоящих Олимпийских игр в Токио 2020, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/sport/20200103/422717520/olimpijskie-igry-2020-gonki-formuly1-evro2020.html" target="_blank">Любителей спорта ждет насыщенный глобальными событиями 2020 год</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/analytics/20200103/21610597/Likvidatsiya-ubiystvo-Kasemi-Suleymani--nachalo-goryachey-fazy-iranskogo-krizisa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//2161/10/21611011.jpg" width="213" height="130" alt="Генерал Касем Сулеймани" title="Генерал Касем Сулеймани" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/analytics/20200103/21610597/Likvidatsiya-ubiystvo-Kasemi-Suleymani--nachalo-goryachey-fazy-iranskogo-krizisa.html" target="_blank">Подводные камни убийства Сулеймани - почему американцы открыли последние козырные карты</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/world/20200103/12454392/tramp-ubiystvo-suleymani-kommentariy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//1187/31/11873164.jpg" width="213" height="130" alt="Президент США Дональд Трамп " title="Президент США Дональд Трамп " class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/world/20200103/12454392/tramp-ubiystvo-suleymani-kommentariy.html" target="_blank">Он в ответе за гибель миллионов людей – Трамп объяснил убийство Сулеймани</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/world/20200103/1046680857/nachnetsya-li-vojna-posle-ubijstva-iranskogo-generala.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//104668/08/1046680843.jpg" width="213" height="130" alt="Демонстрант держит фотографию убийстого иранского генерала Касема Сулеймани в Тегеране. 3 января 2020 года" title="Демонстрант держит фотографию убийстого иранского генерала Касема Сулеймани в Тегеране. 3 января 2020 года" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/world/20200103/1046680857/nachnetsya-li-vojna-posle-ubijstva-iranskogo-generala.html" target="_blank">Начнется ли война после убийства иранского генерала. Мнения экспертов</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/country/20200103/1030490499/Tajikistan-Tursunzade-selskoe-hozaystvo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//103049/04/1030490474.jpg" width="213" height="130" alt="Эмомали Рахмон и Рустам Эмомали в Турсунзаде" title="Эмомали Рахмон и Рустам Эмомали в Турсунзаде" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/country/20200103/1030490499/Tajikistan-Tursunzade-selskoe-hozaystvo.html" target="_blank">Президент Таджикистана и мэр Душанбе посетили сельские хозяйства Турсунзаде</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/society/20200103/13157506/Sinoptiki-preduprezhdayut-chto-pogoda-na-vykhodnykh-budet-neustoychivoy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//1167/17/11671755.jpg" width="213" height="130" alt="Слепой дождь прошел над знойным Ташкентом" title="Слепой дождь прошел над знойным Ташкентом" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/society/20200103/13157506/Sinoptiki-preduprezhdayut-chto-pogoda-na-vykhodnykh-budet-neustoychivoy.html" target="_blank">Синоптики предупреждают, что погода на выходных будет неустойчивой</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20200103/9861943/Intervyu-so-Snegurochkoy-o-vere-v-chudesa-i-rabote-v-Yuzhnoy-Osetii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//986/19/9861971.jpg" width="213" height="130" alt="Зарина Соколова" title="Зарина Соколова" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20200103/9861943/Intervyu-so-Snegurochkoy-o-vere-v-chudesa-i-rabote-v-Yuzhnoy-Osetii.html" target="_blank">Интервью со Снегурочкой: о вере в чудеса и работе в Южной Осетии</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/economy/20200103/12997913/Latviya-gotova-k-postavkam-nefti-v-Belarus-cherez-ee-porty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/91/32/913252.jpg" width="213" height="130" alt="Грузовой порт в Риге" title="Грузовой порт в Риге" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/economy/20200103/12997913/Latviya-gotova-k-postavkam-nefti-v-Belarus-cherez-ee-porty.html" target="_blank">Латвия готова помочь Беларуси в поставках нефти не из России</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20200103/11036116/Bastuyuschie-turetskie-rabochie-potrebovali-ot-Kaunasa-trudovye-dogovory.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/1103/60/11036095.jpg" width="213" height="130" alt="Турецкие рабочие в Каунасе требуют трудовые договоры" title="Турецкие рабочие в Каунасе требуют трудовые договоры" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20200103/11036116/Bastuyuschie-turetskie-rabochie-potrebovali-ot-Kaunasa-trudovye-dogovory.html" target="_blank">Бастующие турецкие рабочие потребовали от Каунаса трудовые договоры</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__logo"></div><div class="b-telegram__news">
            
                <iframe id="tgw_5d88ad9f83ba88a7398b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_5d88ad9f83ba88a7398b4567").setAttribute("src","https://tgwidget.com/channel/v2.0/?id=5d88ad9f83ba88a7398b4567");
                        document.getElementById("tgw_5d88ad9f83ba88a7398b4567").addEventListener("load", function() {
                            var telegram = document.getElementById("telegram");
                            if(telegram){
                                telegram.classList.add('m-visible');
                            }
                        });
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->00:01<!--/noindex--></span><a href="/society/20200104/28761388/pogodnye-rekordy-moldovy-4-yanvarya.html">Погодные рекорды Молдовы 4 января</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->23:32<!--/noindex--></span><a href="/society/20200103/28761079/seks-moshenniki-v-kishineve-razvodili-klientov-na-krupnye-summy.html">Секс-мошенники в Кишиневе "разводили" клиентов на крупные суммы</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->23:03<!--/noindex--></span><a href="/world_society/20200103/28755369/dognat-sudno-i-prizemlitsya-na-palubu-ucheniya-ka-27-v-chernom-more---video.html">Догнать судно и приземлиться на палубу: учения Ка-27 в Черном море - видео</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->22:34<!--/noindex--></span><a href="/society/20200103/28760554/shampanskoe-ikra-i-pirotekhnika-na-rojdestvo-na-tamozhni-napomnili-pravila-vvoza.html">Шампанское, икра и пиротехника на Рождество: таможня напомнили правила ввоза</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->22:07<!--/noindex--></span><a href="/photo/20200103/28754651/prazdnik-koleadok-proshel-v-peatii-raz.html">Атмосфера зимнего волшебства на празднике колядок</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20200101/28736228/vazhno-dlya-pensionerov-vse-izmeneniya-kotorye-proizoshli-s-1-yanvarya-2020-go.html">Важно для пенсионеров: все изменения, которые произошли с 1 января 2020-го</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->11684<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20200101/28735113/kak-moldova-perezhila-novogodnyuyu-noch-pozhar-na-ferme-i-sereznoe-dtp.html">Как Молдова пережила новогоднюю ночь: пожар на ферме и серьезное ДТП</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->8877<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20200101/28737022/chto-gotovyat-dollar-euro-evro-kurs-valyut-na-nachalo-2020-goda.html">Что готовят доллар и евро: курс валют на начало 2020 года</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6698<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_economics/20200101/28735952/kiev-nachal-tranzit-rossiyskogo-gaza-europe-chto-govoryat-moldovagaz.html">Киев начал транзит российского газа в Европу: что говорят в "Молдовагаз"</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4648<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20200102/28738665/pravitelstvo-obeschaet-dopolnitelnye-posobiya-pensioneram-kto-poluchit-vyplatu.html">Правительство обещает дополнительные пособия пенсионерам: кто получит выплату</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3336<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2066/15/20661570.jpg" width="60" height="60" alt="Андрей Петрик в студии с администратором ресторана" title="Андрей Петрик в студии с администратором ресторана" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></h4><div><a href="/columnists/20200103/28741954/rul-s-obratnym-deystviem-Ili-pochemu-v-moldove-prava-zolotye.html">Руль с обратным действием, или Почему в Молдове "права" золотые</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1103/86/11038605.jpg" width="60" height="60" alt="Dragoș Dumitriu" title="Dragoș Dumitriu" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/dumitriu/">Драгош Думитриу</a></h4><div><a href="/world_politics/20200102/28739674/rumynskiy-analitik-rossiya-samyy-aktivnyy-i-izobretatelnyy-mirovoy-igrok.html">Румынский аналитик: Россия - самый активный и умелый мировой игрок</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1990/57/19905700.jpg" width="60" height="60" alt="Александр Исаев" title="Александр Исаев" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/alexandr_isaev/">Александр  Исаев</a></h4><div><a href="/society/20191231/28698129/kak-prezidenty-pozdravlyali-moldovu-s-novym-godom.html">Как президенты поздравляли Молдову с Новым годом</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2066/15/20661570.jpg" width="60" height="60" alt="Андрей Петрик в студии с администратором ресторана" title="Андрей Петрик в студии с администратором ресторана" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></h4><div><a href="/society/20200101/28729619/kak-vyzhit-v-moldove-na-pensiyu-v-1300-leev-sposob-vyzhivaniya-pensionerov.html">Выжить в Молдове на 1300 леев, или Как пенсионеры экономят на всем</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Пресс-центр</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/economics/20191226/28677412/chem-vygodno-moldova-vstuplenie-evraziyskiy-bank-razvitiya.html"><img src="https://cdn1.img.sputnik.md/images/2867/68/28676846.jpg" width="260" height="160" alt="Видеомост Москва-Кишинев на тему: Республика Молдова и Евразийский банк развития: перспективы сотрудничества" title="Видеомост Москва-Кишинев на тему: Республика Молдова и Евразийский банк развития: перспективы сотрудничества" class=""></a></div><div class="b-slider__item-announce"><a href="/economics/20191226/28677412/chem-vygodno-moldova-vstuplenie-evraziyskiy-bank-razvitiya.html">Чем выгодно Молдове вступление в Евразийский банк развития</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/video/20191213/28540799/zakharova-pozitiv-peregovorov-v-formate-5-plius-2-rastrachen.html"><img src="https://cdn1.img.sputnik.md/images/2854/07/28540702.jpg" width="260" height="160" alt="Позитив переговоров в формате 5+2по Приднестровью растрачен - Захарова" title="Позитив переговоров в формате 5+2по Приднестровью растрачен - Захарова" class=""></a></div><div class="b-slider__item-announce"><a href="/video/20191213/28540799/zakharova-pozitiv-peregovorov-v-formate-5-plius-2-rastrachen.html">Захарова: позитив переговоров в формате "5+2" растрачен - видео</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/politics/20191213/28535869/priedet-li-glava-mid-rf-v-kishinev-s-ofitsialnym-vizitom-otvet-zakharovoy.html"><img src="https://cdn2.img.sputnik.md/images/2710/83/27108315.jpg" width="260" height="160" alt="Здание Министерства иностранных дел РФ в Москве." title="Здание Министерства иностранных дел РФ в Москве." class=""></a></div><div class="b-slider__item-announce"><a href="/politics/20191213/28535869/priedet-li-glava-mid-rf-v-kishinev-s-ofitsialnym-vizitom-otvet-zakharovoy.html">Приедет ли глава МИД РФ в Кишинев с официальным визитом – ответ Захаровой</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/politics/20191213/28535042/Zakharova-prokommentirovala-khod-peregovorov-v-formate-52-po-Pridnestrovyu.html"><img src="https://cdn1.img.sputnik.md/images/2853/48/28534834.jpg" width="260" height="160" alt="Мария Захарова отвечает  в прямом эфире на вопросы журналистов В Кишиневе" title="Мария Захарова отвечает  в прямом эфире на вопросы журналистов В Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/politics/20191213/28535042/Zakharova-prokommentirovala-khod-peregovorov-v-formate-52-po-Pridnestrovyu.html">Захарова прокомментировала ход переговоров в формате "5+2" по Приднестровью</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/politics/20191206/28467002/chlen-soveta-federatsii-rf-podderzhal-politicheskiy-vybor-grazhdan-moldovy.html"><img src="https://cdn1.img.sputnik.md/images/2846/57/28465716.jpg" width="260" height="160" alt="Алексей Кондратьев " title="Алексей Кондратьев " class=""></a></div><div class="b-slider__item-announce"><a href="/politics/20191206/28467002/chlen-soveta-federatsii-rf-podderzhal-politicheskiy-vybor-grazhdan-moldovy.html">Член Совета Федерации: Молдова стала политически зрелой, суверенной</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20200101/28487684/Minuvshiy-2019-god-v-fotografiyakh-Sputnik-2-chast.html"><img src="https://cdn2.img.sputnik.md/images/2848/50/28485027.jpg" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20200101/28487684/Minuvshiy-2019-god-v-fotografiyakh-Sputnik-2-chast.html">Минувший 2019 год в фотографиях Sputnik (часть вторая) </a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20200103/28752485/mesto-gibeli-soleimani-video.html"><img src="https://cdn1.img.sputnik.md/images/2875/24/28752454.jpg" width="260" height="160" alt="Последствия ракетного удара по аэропорту Багдада" title="Последствия ракетного удара по аэропорту Багдада" class=""></a><div class="b-multimedia-light__title"><a href="/video/20200103/28752485/mesto-gibeli-soleimani-video.html">Место гибели иранского генерала при американской атаке с воздуха - видео</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20200101/28734693/bac-2020-samoe-polnoe-raspisanie-vypusknykh-ekzamenov.html"><img src="https://cdn1.img.sputnik.md/images/2872/71/28727130.png" width="260" height="160" alt="Как пройдут экзамены на степень бакалавра в Молдове" title="Как пройдут экзамены на степень бакалавра в Молдове" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20200101/28734693/bac-2020-samoe-polnoe-raspisanie-vypusknykh-ekzamenov.html">БАК-2020: полное расписание выпускных экзаменов</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="/sys_block_1/">НОВЫЙ ГОД И РОЖДЕСТВО</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2066/15/20661570.jpg" width="60" height="60" alt="Андрей Петрик в студии с администратором ресторана" title="Андрей Петрик в студии с администратором ресторана" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></h4><div><a href="/society/20191228/28682277/mnogie-moldavskie-khozyayki-nepravilno-gotovyat-olive-pravilnyy-retsept.html">Многие молдавские хозяйки неправильно готовят "Оливье" - оригинальный рецепт</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2564/49/25644965.jpg" width="60" height="60" alt="Больница" title="Больница" class=""></div><div class="b-columnists__list-text"><div><a href="/society/20191224/28659676/kak-rabotayut-bolnitsy-polikliniki-novyi-god-rozhdestvo.html">Как будут принимать больницы и поликлиники на Новый год и Рождество</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2442/46/24424601.jpg" width="60" height="60" alt="Встреча Владимира Путина и Игоря Додона" title="Встреча Владимира Путина и Игоря Додона" class=""></div><div class="b-columnists__list-text"><div><a href="/world_society/20191224/28661032/putin-pozdravil-dodon-zhiteli-moldova-novyi-god-rozhdestvo.html">Путин поздравил Додона и жителей Молдовы с Новым годом и Рождеством</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2519/22/25192204.jpg" width="60" height="60" alt="Школьник" title="Школьник" class=""></div><div class="b-columnists__list-text"><div><a href="/society/20191213/28533531/zimnie-kanikuly-kogda-nachnutsya-i-skolko-prodlyatsya-podrobnosti.html">Зимние каникулы: когда начнутся и сколько продлятся - подробности</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2593/75/25937557.jpg" width="60" height="60" alt="Центральный рынок, архивное фото." title="Центральный рынок, архивное фото." class=""></div><div class="b-columnists__list-text"><div><a href="/society/20191225/28648294/kak-moldavskim-khozyaykam-ne-otravit-svoikh-blizkikh-na-novyy-god-podrobnosti.html">Как молдавским хозяйкам не отравить своих близких на Новый год - подробности</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2863/74/28637453.jpg" width="60" height="60" alt="Парад Дедов Морозов на мотоциклах 2019" title="Парад Дедов Морозов на мотоциклах 2019" class=""></div><div class="b-columnists__list-text"><div><a href="/photo/20191223/28638005/parad-ded-moroz-mototsikl.html">Сюрприз к Новому году: в Кишиневе прошел парад Дедов Морозов на мотоциклах</a></div></div></li></ul></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=28761388&amp;obj_type=article&amp;action_type=&amp;ts=1578097065" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?2c4e336f7"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?2be1abe37", function() {
					
						videojs.addLanguage("ru", {
							
								"LIVE": "В ЭФИРЕ",
								"Play Video": "Воспроизвести видео",
								"Play": "Воспроизвести",
								"Pause": "Приостановить",
								"Current Time": "Текущее время",
								"Duration Time": "Продолжительность",
								"Remaining Time": "Оставшееся время",
								"Stream Type": "Тип потока",
								"Loaded": "Загрузка",
								"Progress": "Прогресс",
								"Fullscreen": "Полноэкранный режим",
								"Non-Fullscreen": "Выйти из полноэкранного режима",
								"Mute": "Без звука",
								"Unmute": "Со звуком",
								"Playback Rate": "Скорость воспроизведения",
								"Close Modal Dialog": "Закрыть",
								"Close": "Закрыть",
								"You aborted the media playback": "Вы прервали воспроизведение видео",
								"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
								"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
								"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
								"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
								"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
						});
					
					imageShare.init();
				});
			}
		</script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?222ca6f5f"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '28761388';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?254dd9280"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
