<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/society/20200814/31304088/snimki-s-drona-protestuyuschie-fermery-protivostoyat-politsii.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/society/20200814/31304088/snimki-s-drona-protestuyuschie-fermery-protivostoyat-politsii.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Снимки с дрона: протестующие фермеры противостоят полиции</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Фото с высоты птичьего полета — что происходит на месте протеста фермеров, которых полиция не пустила в Кишинев на тракторах."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="31304088"><meta name="analytics:p_ts" content="1597412340"><meta name="analytics:author" content="Александр  Исаев. Sputnik Молдова"><meta name="analytics:rubric" content="society"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="author" content="Александр  Исаев. Sputnik Молдова"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=31304088"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/society/20200814/31304088/snimki-s-drona-protestuyuschie-fermery-protivostoyat-politsii.html"><link rel="canonical" href="https://ru.sputnik.md/society/20200814/31304088/snimki-s-drona-protestuyuschie-fermery-protivostoyat-politsii.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?2136ce08af">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?21132d9d85"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputnik.md/min/js/plugins/head.js?2aad43842"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Съемки с дрона: тракторы протестующих фермеров против автобусов полиции"><meta property="og:url" content="https://ru.sputnik.md/society/20200814/31304088/snimki-s-drona-protestuyuschie-fermery-protivostoyat-politsii.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/07e4/08/0e/31303573.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ru.sputnik.md/society/20200814/31304088/snimki-s-drona-protestuyuschie-fermery-protivostoyat-politsii.html"><meta name="twitter:title" content="Съемки с дрона: тракторы протестующих фермеров против автобусов полиции"><meta name="twitter:description" content="Фото с высоты птичьего полета — что происходит на месте протеста фермеров, которых полиция не пустила в Кишинев на тракторах."><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/31304088.png?1597412340"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-08-14T16:41:28Z" http-equiv="last-modified"><meta content="2020-08-14T16:41:28Z" itemprop="dateModified" name="lastmod"><meta content="2020-08-14T16:39:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-08-14T16:39:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_rus">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">16:44 </span><span class="m-vat">14 Августа 2020</span></div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="29619256"><a href="https://ru.sputnik.md/coronavirus/">Коронавирус - 2020</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Лучшее видео из сети</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">19.79<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">16.71<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.23<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.09<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.61<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/RadioSputnikMoldovaRU"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.sputnik.md/images/07e4/08/0e/31303550.jpg" width="1000" height="541" alt="Полиция остановила фермеров на подступах к Кишиневу." title="Полиция остановила фермеров на подступах к Кишиневу." class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Съемки с дрона: тракторы протестующих фермеров против автобусов полиции</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Mihai Caraus. </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Общество</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-08-14T16:39"><!--noindex-->16:39 14.08.2020<!--/noindex--></time><time itemprop="dateModified" datetime="2020-08-14T16:41" class="b-article__refs-date-upd"><!--noindex-->(обновлено 16:41 14.08.2020) <!--/noindex--></time><!--noindex--><span data-article="31304088" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-author"><a rel="author" href="/authors/alexandr_isaev/">Александр  Исаев</a></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->16<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputnik.md/i/logo-itemprop.png</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Александр  Исаев. Sputnik Молдова</div></div><div itemprop="mainEntityOfPage">https://ru.sputnik.md/society/20200814/31304088/snimki-s-drona-protestuyuschie-fermery-protivostoyat-politsii.html</div></div><div itemprop="description" class="b-article__lead"><p>Фото с высоты птичьего полета — что происходит на месте протеста фермеров, которых полиция не пустила в Кишинев на тракторах.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>КИШИНЕВ, 14 авг - Sputnik.</strong> Шоссе Кишинев-Хынчешты остается заблокированным — дорогу перекрыли двумя автобусами правоохранители, чтобы не пустить в Кишинев протестующих фермеров, которые собирались приехать в столицу на тракторах.</p>
<p>На снимках, сделанных с помощью беспилотника, видно, как дорогу в районе озера Данчены перекрыли два автобуса, за которыми стоят десятки полицейских, экипированных для подавления уличных беспорядков, в касках и с дубинками.</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject-foto" data-src="https://cdn2.img.sputnik.md/images/07e4/08/0e/31303597.jpg" data-sub-html="Происходящее напоминает осаду крепости наступающей армией.. 
                        ©
                    Sputnik / Mihai Caraus. "><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='2369'%20height='1462'%3E%3C/svg%3E" width="2369" height="1462" alt="Poliția nu permite agricultorilor protestatari să intre în capitală pe șoseaua Chișinău-Hâncești " title="Poliția nu permite agricultorilor protestatari să intre în capitală pe șoseaua Chișinău-Hâncești " class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/08/0e/31303622.jpg"></picture></div></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Mihai Caraus. </span></div><div class="b-inject__content">Происходящее напоминает осаду крепости наступающей армией.</div></div>
<p>Небольшой участок дороги был оставлен для проезда машин скорой помощи и экстренных служб. В районе противостояния сконцентрировано более сотни тракторов, часть которых стоит на обочинах вдоль шоссе.</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject-foto" data-src="https://cdn2.img.sputnik.md/images/07e4/08/0e/31303531.jpg" data-sub-html="Полиция перекрыла дорогу двумя автобусами, чтобы не пропустить в Кишинев тракторы фермеров.. 
                        ©
                    Sputnik / Mihai Caraus. "><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='2858'%20height='1728'%3E%3C/svg%3E" width="2858" height="1728" alt="Poliția nu permite agricultorilor protestatari să intre în capitală pe șoseaua Chișinău-Hâncești " title="Poliția nu permite agricultorilor protestatari să intre în capitală pe șoseaua Chișinău-Hâncești " class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/08/0e/31303617.jpg"></picture></div></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Mihai Caraus. </span></div><div class="b-inject__content">Полиция перекрыла дорогу двумя автобусами, чтобы не пропустить в Кишинев тракторы фермеров.</div></div>
<p>Движение на этом участке прекращено, водителей перенаправляют на другие магистрали. Добраться из Кишинева в Хынчешты можно по шоссе Кишинев-Леушены до коммуны Суручены, а затем через коммуну Данчень вернуться на трассу Кишинев-Хынчешты.</p>
<p style="text-align: center;"><strong>Будь в курсе всех</strong> <strong><a href="https://ru.sputnik.md/archive/">новостей</a></strong> <strong>в Молдове и мире! Подпишись на наш канал в</strong> <strong><a href="https://t.me/rusputnikmd">Telegram&gt;&gt;&gt;</a></strong></p>
<p style="text-align: center;"><strong>Смотрите</strong> <strong><a href="https://ru.sputnik.md/video/">Video</a></strong> <strong>и слушайте</strong> <strong><a href="https://sputniknews.com/popup_radio/19/s">Radio</a></strong> <strong>Sputnik Moldova</strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Съемки с дрона: тракторы протестующих фермеров против автобусов полиции"><div class="facebook" data-title="Съемки с дрона: тракторы протестующих фермеров против автобусов полиции" title="Facebook"></div><div class="twitter" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Съемки с дрона: тракторы протестующих фермеров против автобусов полиции" href="tg://msg?text=%D0%A1%D1%8A%D0%B5%D0%BC%D0%BA%D0%B8%20%D1%81%20%D0%B4%D1%80%D0%BE%D0%BD%D0%B0:%20%D1%82%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D1%8B%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%83%D1%8E%D1%89%D0%B8%D1%85%20%D1%84%D0%B5%D1%80%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%A1%D1%8A%D0%B5%D0%BC%D0%BA%D0%B8%20%D1%81%20%D0%B4%D1%80%D0%BE%D0%BD%D0%B0:%20%D1%82%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D1%8B%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%83%D1%8E%D1%89%D0%B8%D1%85%20%D1%84%D0%B5%D1%80%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%A1%D1%8A%D0%B5%D0%BC%D0%BA%D0%B8%20%D1%81%20%D0%B4%D1%80%D0%BE%D0%BD%D0%B0:%20%D1%82%D1%80%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D1%8B%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%83%D1%8E%D1%89%D0%B8%D1%85%20%D1%84%D0%B5%D1%80%D0%BC%D0%B5%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D0%B8%0D%0Ahttps://ru.sputnik.md/society/20200814/31304088/snimki-s-drona-protestuyuschie-fermery-protivostoyat-politsii.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=31304088&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=31304088&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/video/20200814/31300849/traktory-na-vezde-v-chisinau-kak-prokhodit-protest-agrariev-video.html"><strong>Тракторы на въезде в Кишинев: как проходит протест аграриев - видео</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/economics/20200814/31302640/poluchat-li-agrarii-po-3-tysyachi-leev-za-gektar-chto-zayavil-premer.html"><strong>Получат ли аграрии по 3 тысячи леев за гектар: что заявил премьер  </strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_protesty/">протесты</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>
<!--
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>

--></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/world_economics/20200814/31300387/bolee-20-stran-es-protiv-sanktsiy-ssa-po-severnomu-potoku-2-smi.html"><img src="https://cdn1.img.sputnik.md/images/3083/93/30839304.jpg" width="213" height="130" alt="Судно-трубоукладчик газопровода Северный поток - 2 Solitaire и судно снабжения Fortitude." title="Судно-трубоукладчик газопровода Северный поток - 2 Solitaire и судно снабжения Fortitude." class=""></a><div class="b-important__item-title"><a href="/world_economics/20200814/31300387/bolee-20-stran-es-protiv-sanktsiy-ssa-po-severnomu-potoku-2-smi.html">Более 20 стран ЕС против санкций США по "Северному потоку — 2" - СМИ</a></div><p class="b-important__item-announce">Государства Европейского союза противятся планам Вашингтона навязать им поставки своего сжиженного природного газа.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->30<!--/noindex--></span></div></li><li class="b-important__item"><a href="/economics/20200814/31288841/kakie-esche-poteri-mogut-ponesti-pridnestrovskie-agrarii.html"><img src="https://cdn1.img.sputnik.md/images/3073/37/30733796.jpg" width="213" height="130" alt="Ячмень. " title="Ячмень. " class=""></a><div class="b-important__item-title"><a href="/economics/20200814/31288841/kakie-esche-poteri-mogut-ponesti-pridnestrovskie-agrarii.html">Какие еще потери могут понести приднестровские аграрии</a></div><p class="b-important__item-announce">Сельхозпроизводители говорят о масштабах ущерба, нанесенного угодьям длительной засухой и апрельскими заморозками, и о возможных новых потерях.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->27<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world_society/20200814/31303236/skolko-golosov-poluchili-kandidaty-v-prezidenty-tsik-belorussii-oglasil-itogi.html"><img src="https://cdn1.img.sputnik.md/images/07e4/08/0e/31303140.jpg" width="213" height="130" alt="Голосование на выборах президента Белоруссии." title="Голосование на выборах президента Белоруссии." class=""></a><div class="b-important__item-title"><a href="/world_society/20200814/31303236/skolko-golosov-poluchili-kandidaty-v-prezidenty-tsik-belorussii-oglasil-itogi.html">Сколько голосов получили кандидаты в президенты: ЦИК Белоруссии огласил итоги</a></div><p class="b-important__item-announce">На высшую должность в государстве в ходе состоявшего 9 августа выборов президента страны было пять претендентов.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->181<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20200814/14204324/Privozyat-iz-za-granitsy-otkuda-v-Latvii-Covid-19-i-chto-delat.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//07e4/07/1c/14117120.jpg" width="213" height="130" alt="Аэропорт встречает любезно, но с соблюдением всех ограничений" title="Аэропорт встречает любезно, но с соблюдением всех ограничений" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20200814/14204324/Privozyat-iz-za-granitsy-otkuda-v-Latvii-Covid-19-i-chto-delat.html" target="_blank">Привозят из-за границы: откуда в Латвии COVID-19 и что делать</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20200814/12889636/Litva-planiruet-okazat-finansovuyu-pomosch-postradavshim-v-Belorussii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/07e4/08/0d/12880110.jpg" width="213" height="130" alt="Мирная акция протеста возле Комаровского рынка в Минске" title="Мирная акция протеста возле Комаровского рынка в Минске" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20200814/12889636/Litva-planiruet-okazat-finansovuyu-pomosch-postradavshim-v-Belorussii.html" target="_blank">Литва планирует помочь финансово пострадавшим на протестах в Белоруссии</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/estonian_news/20200101/18893606/Shef-redaktor-Sputnik-Estoniya-Elena-Cherysheva-skoro-vernemsya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee//1886/14/18861471.jpg" width="213" height="130" alt="Руководитель представительства МИА Россия сегодня в Эстонии, шеф-редактор Sputnik Эстония Елена Черышева" title="Руководитель представительства МИА Россия сегодня в Эстонии, шеф-редактор Sputnik Эстония Елена Черышева" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/estonian_news/20200101/18893606/Shef-redaktor-Sputnik-Estoniya-Elena-Cherysheva-skoro-vernemsya.html" target="_blank">Sputnik Эстония перешёл на работу в чрезвычайном режиме. Заявление шеф-редактора</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/elections2020/20200814/1045452059/TsIK-obyavil-okonchatelnye-rezultaty-vyborov-v-Belarusi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//07e4/08/0a/1045401666.jpg" width="213" height="130" alt="Член участковой избирательной комиссии во время подсчёта голосов на избирательном участке в Минске" title="Член участковой избирательной комиссии во время подсчёта голосов на избирательном участке в Минске" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/elections2020/20200814/1045452059/TsIK-obyavil-okonchatelnye-rezultaty-vyborov-v-Belarusi.html" target="_blank">ЦИК объявил окончательные результаты выборов в Беларуси</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/society/20200814/249211001/Distantsiya-provetrivaniya-i-dezinfektsiya-v-shkolakh-Gruzii-15-sentyabrya-zazvenit-zvonok.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//24439/00/244390016.jpg" width="213" height="130" alt="Урок английского языка в классе " title="Урок английского языка в классе " class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/society/20200814/249211001/Distantsiya-provetrivaniya-i-dezinfektsiya-v-shkolakh-Gruzii-15-sentyabrya-zazvenit-zvonok.html" target="_blank">Дистанция, проветривания и дезинфекция: в школах Грузии 15 сентября зазвенит звонок</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20200814/1030756638/My-nikogda-ne-zabudem-Bzhaniya-vstretilsya-s-dobrovoltsami-Otechestvennoy-voyny.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//07e4/08/0e/1030756320.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20200814/1030756638/My-nikogda-ne-zabudem-Bzhaniya-vstretilsya-s-dobrovoltsami-Otechestvennoy-voyny.html" target="_blank">"Мы никогда не забудем": Бжания встретился с добровольцами Отечественной войны</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/pressclub/20200814/424681391/konvencija-pravovoj-status-kaspijskoe-more-iran.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/40631/02/406310255.jpg" width="213" height="130" alt="Нефтяные вышки на Каспийском море, фото из архива" title="Нефтяные вышки на Каспийском море, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/pressclub/20200814/424681391/konvencija-pravovoj-status-kaspijskoe-more-iran.html" target="_blank">Спрос Европы на углеводороды Каспия - в центре внимания экспертов</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20200814/24110815/Rossiyskie-vladeltsy-s-mashin-s-armyanskimi-nomerami-prosyat-pomoschi-u-Pashinyana.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1480/01/14800172.jpg" width="213" height="130" alt="Праворульный автомобиль" title="Праворульный автомобиль" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20200814/24110815/Rossiyskie-vladeltsy-s-mashin-s-armyanskimi-nomerami-prosyat-pomoschi-u-Pashinyana.html" target="_blank">Российские владельцы с машин с армянскими номерами просят помощи у Пашиняна</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20200814/14711433/Eks-glava-SK-Farmatsii-zaderzhan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/785/25/7852599.jpg" width="213" height="130" alt="Наручники, архивное фото" title="Наручники, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20200814/14711433/Eks-glava-SK-Farmatsii-zaderzhan.html" target="_blank">Задержан бывший глава "СК-Фармации"</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20200814/1049323806/zhogorku-kenesh-vybory-artisty-estrada-uchastie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103500/07/1035000793.jpg" width="213" height="130" alt="Певец на сцене. Архивное фото" title="Певец на сцене. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20200814/1049323806/zhogorku-kenesh-vybory-artisty-estrada-uchastie.html" target="_blank">Певцы не смогут заработать на концертах в ходе предвыборной гонки — ЦИК КР</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/migration/20200814/1031734945/russia-patenty-migranty-vyxod-iz-teni.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//07e4/08/0e/1031734810.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/migration/20200814/1031734945/russia-patenty-migranty-vyxod-iz-teni.html" target="_blank">Пандемия помогла мигрантам в России улучшить условия работы</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/society/20200814/14776794/Koronavirus-v-Uzbekistane-glavnoe-na-14-avgusta.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//07e4/08/0c/14756082.jpg" width="213" height="130" alt="Медицинский сотрудник устанавливает капельницу в стационаре для больных с коронавирусной инфекцией" title="Медицинский сотрудник устанавливает капельницу в стационаре для больных с коронавирусной инфекцией" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/society/20200814/14776794/Koronavirus-v-Uzbekistane-glavnoe-na-14-avgusta.html" target="_blank">Коронавирус в Узбекистане: главное на 14 августа</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20200814/11010930/Bibilov-o-voyne-v-Abkhazii-tsenoy-tyazhelykh-poter-strana-otvoevala-svoyu-svobodu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/721/72/7217290.jpg" width="213" height="130" alt="Ликование в Сухуме" title="Ликование в Сухуме" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20200814/11010930/Bibilov-o-voyne-v-Abkhazii-tsenoy-tyazhelykh-poter-strana-otvoevala-svoyu-svobodu.html" target="_blank">Бибилов о войне в Абхазии: ценой тяжелых потерь страна отвоевала свою свободу</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20200814/14204324/Privozyat-iz-za-granitsy-otkuda-v-Latvii-Covid-19-i-chto-delat.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//07e4/07/1c/14117120.jpg" width="213" height="130" alt="Аэропорт встречает любезно, но с соблюдением всех ограничений" title="Аэропорт встречает любезно, но с соблюдением всех ограничений" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20200814/14204324/Privozyat-iz-za-granitsy-otkuda-v-Latvii-Covid-19-i-chto-delat.html" target="_blank">Привозят из-за границы: откуда в Латвии COVID-19 и что делать</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20200814/12889636/Litva-planiruet-okazat-finansovuyu-pomosch-postradavshim-v-Belorussii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/07e4/08/0d/12880110.jpg" width="213" height="130" alt="Мирная акция протеста возле Комаровского рынка в Минске" title="Мирная акция протеста возле Комаровского рынка в Минске" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20200814/12889636/Litva-planiruet-okazat-finansovuyu-pomosch-postradavshim-v-Belorussii.html" target="_blank">Литва планирует помочь финансово пострадавшим на протестах в Белоруссии</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__news">
            
                <iframe id="tgw_md" frameborder="0" horizontalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_md").setAttribute("src","https://ru.sputnik.md/files/tgparser/sputnik_md.html" + "?v=" + new Date().getTime());
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:39 <!--/noindex--></span><a href="/society/20200814/31304088/snimki-s-drona-protestuyuschie-fermery-protivostoyat-politsii.html">Съемки с дрона: тракторы протестующих фермеров против автобусов полиции</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:21 <!--/noindex--></span><a href="/world_economics/20200814/31300387/bolee-20-stran-es-protiv-sanktsiy-ssa-po-severnomu-potoku-2-smi.html">Более 20 стран ЕС против санкций США по "Северному потоку — 2" - СМИ</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:12 <!--/noindex--></span><a href="/economics/20200814/31288841/kakie-esche-poteri-mogut-ponesti-pridnestrovskie-agrarii.html">Какие еще потери могут понести приднестровские аграрии</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:01 <!--/noindex--></span><a href="/incidents/20200814/31303218/gruppa-protestuyuschikh-fermerom-napravilas-na-peregovory-s-pravitelstvom.html">Группа протестующих фермеров направилась на переговоры с правительством</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:37 <!--/noindex--></span><a href="/world_society/20200814/31303236/skolko-golosov-poluchili-kandidaty-v-prezidenty-tsik-belorussii-oglasil-itogi.html">Сколько голосов получили кандидаты в президенты: ЦИК Белоруссии огласил итоги</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/economics/20200811/31256713/chto-proiskhodit-valyutnyi-rynok-stoit-skupat-dollary-chego-zhdat-euro-evro.html">Что происходит на валютном рынке: стоит ли скупать доллары и чего ждать от евро</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2559<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_society/20200813/31284663/pravila-vezda-ukraine-dlya-grazhdan-moldova-izmenilis-chto-nado-znat.html">Правила въезда на Украину для граждан Молдовы изменились: что надо знать</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2271<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_society/20200813/31286771/strany-s-kotorymi-russia-mozhet-otkryt-granitsy-1-sentyabrya.html">Страны, с которыми Россия может открыть границы 1 сентября: кто в списке</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1807<!--/noindex--></span></div></li><li class="b-news__item"><a href="/pogoda/20200812/31259729/samyy-tochnyy-prognoz-pogody-kakih-siurprizov-jdati.html">Самый точный прогноз погоды: каких сюрпризов ждать</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1768<!--/noindex--></span></div></li><li class="b-news__item"><a href="/pogoda/20200813/31272174/samyy-tochnyy-prognoz-pogody-prohlada-zhara.html">Самый точный прогноз погоды: прохлада или снова жара</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1761<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-14 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/russia/20200812/31278245/vks-russia-poluchat-udarnye-drony-bolshoy-dalnosti-v-2021-godu.html">ВКС России получат ударные дроны большой дальности в 2021 году</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Сергей Цуркану" title="Сергей Цуркану" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1211/74/12117482.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/serghei_turcanu/">Сергей Цуркану</a></h4><div><a href="/columnists/20200809/31222143/strannaya-sudba-i-istoriya-kishinevskikh-pamyatnikov.html">Странная судьба и история кишиневских памятников</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1719/94/17199477.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/irina_alksnis/">Ирина Алкснис </a></h4><div><a href="/columnists/20200810/31235506/trump-vyvodit-voyska-iz-germany-vo-blago-usa-i-vsego-mira.html">Трамп выводит войска из Германии во благо США. И всего мира</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/world_society/20200811/31258384/pochemu-bespilotnyy-okhotnik-russia-tak-trevozhit-usa-i-nato.html">Почему беспилотный "Охотник" России так тревожит США и НАТО</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Пресс-центр</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200813/31290486/kak-gagauzskiy-narod-dobilsya-mirovogo-priznaniya.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Orașul Comrat" title="Orașul Comrat" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/3049/84/30498492.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200813/31290486/kak-gagauzskiy-narod-dobilsya-mirovogo-priznaniya.html">Как гагаузский народ добился признания и статуса автономии в составе Молдовы</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200810/31238552/moldavskiy-rezhisser-vypusknik-vgika-snimaet-film-o-kerchenskom-strelke.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Народный артист России, руководитель и преподаватель актерской мастерской ВГИК им. С.А.Герасимова Александр Михайлов; режиссер, генеральный директор продюсерского центра ВГИК-Дебют Федор Попов (слева направо)." title="Народный артист России, руководитель и преподаватель актерской мастерской ВГИК им. С.А.Герасимова Александр Михайлов; режиссер, генеральный директор продюсерского центра ВГИК-Дебют Федор Попов (слева направо)." class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/08/0a/31238988.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200810/31238552/moldavskiy-rezhisser-vypusknik-vgika-snimaet-film-o-kerchenskom-strelke.html">Молдавский режиссер - выпускник ВГИКА снимает фильм о керченском стрелке</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/photo/20200812/31267856/metry-rossiyskogo-kino-v-sputnik.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Мэтры российского кино в Sputnik" title="Мэтры российского кино в Sputnik" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/08/0c/31267717.jpg"></a></div><div class="b-slider__item-announce"><a href="/photo/20200812/31267856/metry-rossiyskogo-kino-v-sputnik.html">Мэтры российского кино о ситуации в киноидустрии</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200806/31194440/kak-raskrutit-svoy-startap.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Hamburgher" title="Hamburgher" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/2016/63/20166375.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200806/31194440/kak-raskrutit-svoy-startap.html">Как раскрутить свой стартап: онлайн конференция в Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200805/31180495/moldavskie-shkolniki--kto-poydet-na-uroki-a-kto-ostanetsya-doma-.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Класс дистанцируется." title="Класс дистанцируется." class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/2645/64/26456487.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200805/31180495/moldavskie-shkolniki--kto-poydet-na-uroki-a-kto-ostanetsya-doma-.html">Молдавские школьники – кто пойдет на уроки, а кто останется дома </a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/society/20200805/31174159/kak-budet-prokhodit-obuchenie-v-moldavskikh-shkolakh-s-1-sentyabrya.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Пустой класс в школе " title="Пустой класс в школе " class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/08/05/31174733.jpg"></a></div><div class="b-slider__item-announce"><a href="/society/20200805/31174159/kak-budet-prokhodit-obuchenie-v-moldavskikh-shkolakh-s-1-sentyabrya.html">Полный разбор: как будет проходить обучение в молдавских школах с 1 сентября</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200730/31117055/kuda-poekhat-moldavskomu-turistu-v-avguste-2020.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Пляж в Турции." title="Пляж в Турции." class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/07/16/31029638.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200730/31117055/kuda-poekhat-moldavskomu-turistu-v-avguste-2020.html">Куда поехать молдавскому туристу в августе 2020</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20200814/31293639/noch-na-shosse-agrarii-dobralis-do-chisinau-foto.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Аграрии с сельхозтехникой ночуют в Кишиневе" title="Аграрии с сельхозтехникой ночуют в Кишиневе" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/08/0e/31293932.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20200814/31293639/noch-na-shosse-agrarii-dobralis-do-chisinau-foto.html">Ночь на шоссе: аграрии добрались до Кишинева - фото</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20200814/31300849/traktory-na-vezde-v-chisinau-kak-prokhodit-protest-agrariev-video.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Протест аграриев в Кишиневе" title="Протест аграриев в Кишиневе" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/08/0e/31300776.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/video/20200814/31300849/traktory-na-vezde-v-chisinau-kak-prokhodit-protest-agrariev-video.html">Тракторы на въезде в Кишинев: как проходит протест аграриев - видео</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20200809/31225151/situatsiya-covid-19-moldova-dinamika-podtverzhdennykh-sluchaev.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Динамика подтвержденных случаев COVID-19 в Молдове" title="Динамика подтвержденных случаев COVID-19 в Молдове" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/08/0a/31236040.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/20200809/31225151/situatsiya-covid-19-moldova-dinamika-podtverzhdennykh-sluchaev.html">Ситуация с COVID-19 в Молдове: динамика подтвержденных случаев</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=31304088&amp;obj_type=article&amp;action_type=&amp;ts=1597412650" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/radio/">Радио</a></dt><dd><a href="https://ru.sputnik.md/docs/about/radio.html">Частоты вещания</a><ul></ul><a href="https://ru.sputnik.md/radio/">Программы</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></dt><dd><a href="https://ru.sputnik.md/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Возможности</a><ul></ul><a href="https://ru.sputnik.md/press_center/">Мероприятия</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"Download": "Скачать",
						"Subscribe": "Подписаться",
						"More": "Смотреть все эпизоды",
						"About": "О выпуске",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ru", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?2504d15f2"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '31304088';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?254dd9280"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
