<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/society/20200928/31808481/opasnost-ryadom-kak-razvlekayutsya-moldavskie-deti-vo-vremya-obucheniya-onlayn.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/society/20200928/31808481/opasnost-ryadom-kak-razvlekayutsya-moldavskie-deti-vo-vremya-obucheniya-onlayn.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Опасность - рядом: как развлекаются молдавские дети во время обучения онлайн</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Частичная домашняя изоляция, боязнь общения со сверстниками, из-за угрозы распространения коронавируса нового типа, приводят некоторых молдавских детей к компьютерной игровой зависимости."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="31808481"><meta name="analytics:p_ts" content="1601271720"><meta name="analytics:author" content="Андрей Петрик. Sputnik Молдова"><meta name="analytics:rubric" content="society"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="author" content="Андрей Петрик. Sputnik Молдова"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=31808481"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/society/20200928/31808481/opasnost-ryadom-kak-razvlekayutsya-moldavskie-deti-vo-vremya-obucheniya-onlayn.html"><link rel="canonical" href="https://ru.sputnik.md/society/20200928/31808481/opasnost-ryadom-kak-razvlekayutsya-moldavskie-deti-vo-vremya-obucheniya-onlayn.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?2204818391">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?2123a9d110"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputnik.md/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Опасность - рядом: как развлекаются молдавские дети во время обучения онлайн"><meta property="og:url" content="https://ru.sputnik.md/society/20200928/31808481/opasnost-ryadom-kak-razvlekayutsya-moldavskie-deti-vo-vremya-obucheniya-onlayn.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/2436/56/24365646.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ru.sputnik.md/society/20200928/31808481/opasnost-ryadom-kak-razvlekayutsya-moldavskie-deti-vo-vremya-obucheniya-onlayn.html"><meta name="twitter:title" content="Опасность - рядом: как развлекаются молдавские дети во время обучения онлайн"><meta name="twitter:description" content="Частичная домашняя изоляция, боязнь общения со сверстниками, из-за угрозы распространения коронавируса нового типа, приводят некоторых молдавских детей к компьютерной игровой зависимости."><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/31808481.png?1601271720"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-09-28T08:28:24Z" http-equiv="last-modified"><meta content="2020-09-28T08:28:24Z" itemprop="dateModified" name="lastmod"><meta content="2020-09-28T08:42:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-09-28T08:42:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_rus">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">09:01 </span><span class="m-vat">28 Сентября 2020</span></div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="29619256"><a href="https://ru.sputnik.md/coronavirus/">Коронавирус - 2020</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Лучшее видео из сети</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">19.63<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">16.86<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.22<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.03<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.60<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/RadioSputnikMoldovaRU"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/2436/56/24365649.jpg" width="1000" height="541" alt="Игра за компьютером, архивное фото" title="Игра за компьютером, архивное фото" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Опасность - рядом: как развлекаются молдавские дети во время обучения онлайн</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Евгения Новоженина</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Общество</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-09-28T08:42"><!--noindex-->08:42 28.09.2020<!--/noindex--></time><!--noindex--><span data-article="31808481" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-author"><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->12<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputnik.md/i/logo-itemprop.png</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Андрей Петрик. Sputnik Молдова</div></div><div itemprop="mainEntityOfPage">https://ru.sputnik.md/society/20200928/31808481/opasnost-ryadom-kak-razvlekayutsya-moldavskie-deti-vo-vremya-obucheniya-onlayn.html</div></div><div itemprop="description" class="b-article__lead"><p>Частичная домашняя изоляция, боязнь общения со сверстниками, из-за угрозы распространения коронавируса нового типа, приводят некоторых молдавских детей к компьютерной игровой зависимости.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>КИШИНЕВ, 28 сен - Sputnik.</strong> Профилактика компьютерной игровой зависимости должна быть отнесена к числу наиболее важных, приоритетных задач, стоящих перед государством и гражданским обществом, утверждают молдавские психологи.<div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/radio_skazano_v_efire/20171104/15410012/ovcharenko-igromania-popitka-uiti-ot-problem.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Лариса Овчаренко" title="Лариса Овчаренко" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1172/83/11728330.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Facebook  / <a href="https://www.facebook.com/photo.php?fbid=1261664910554372&amp;set=pb.100001326262791.-2207520000.1490021343.&amp;type=3&amp;theater" target="_blank">Лариса Овчаренко Еремина</a></span></div><div class="b-inject__content"><a target="_blank" href="/radio_skazano_v_efire/20171104/15410012/ovcharenko-igromania-popitka-uiti-ot-problem.html">Овчаренко: компьютерная игромания обусловлена попыткой уйти от проблем</a><div class="b-inject__type m-audio"><span></span></div></div></div></p>
<p>За последние десять лет в Молдове стала актуальной проблема компьютерной игровой зависимости, которая приравнивается к наркотической. В обоих случаях это попытка "выключиться" из реальности и искусственным образом получить эмоциональную "дозу".</p>
<p>По статистике, каждый пятый случай обращения к детскому психологу связан именно с компьютерной игровой зависимостью. Детская компьютерная игровая зависимость опасна тем, что у детей еще не сформирована психика, поэтому компьютерные игры способны угнетать нервную систему, что приводит к апатии, депрессии и очень часто к агрессии.</p>
<p>О специфике развития детей при использовании гаджетов и соцсетей рассказала корреспонденту Sputnik психолог Елена Ковалева.</p>
<p>Ребенок, по словам специалиста, должен уметь взаимодействовать с обществом, соблюдать определенные нормы, быть удовлетворенным социальными отношениями и уметь реализовывать себя именно посредством общественных связей.</p>
<blockquote class="marker-quote1">"Гаджет — это некий суррогат, замена средства социализации. Он только создает ее видимость", — заявила Ковалева.</blockquote>
<p>Она отметила, что дети, общаясь в соцсетях, не могут получить полноценного восприятия человека человеком.</p>
<p>Собеседница добавила, что при живом общении человек может мгновенно среагировать, показать какие-то эмоции, которые в соцсетях заменяют смайликами. Ковалева считает, что смайлы, стикеры и другие картинки не способны передать всей гаммы эмоций, которые человек выказывает при общении с глазу на глаз.</p>
<p style="text-align: center;"><strong>Будь в курсе всех</strong> <strong><a href="https://ru.sputnik.md/archive/">новостей</a></strong> <strong>в Молдове и мире! Подпишись на наш канал в</strong> <strong><a href="https://t.me/rusputnikmd">Telegram&gt;&gt;&gt;</a></strong></p>
<p style="text-align: center;"><strong>Смотрите</strong> <strong><a href="https://ru.sputnik.md/video/">Video</a></strong> <strong>и слушайте</strong> <strong><a href="https://sputniknews.com/popup_radio/19/s">Radio</a></strong> <strong>Sputnik Moldova</strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Опасность - рядом: как развлекаются молдавские дети во время обучения онлайн"><div class="facebook" data-title="Опасность - рядом: как развлекаются молдавские дети во время обучения онлайн" title="Facebook"></div><div class="twitter" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Опасность - рядом: как развлекаются молдавские дети во время обучения онлайн" href="tg://msg?text=%D0%9E%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20-%20%D1%80%D1%8F%D0%B4%D0%BE%D0%BC:%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BC%D0%BE%D0%BB%D0%B4%D0%B0%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%B5%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%B1%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9E%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20-%20%D1%80%D1%8F%D0%B4%D0%BE%D0%BC:%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BC%D0%BE%D0%BB%D0%B4%D0%B0%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%B5%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%B1%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9E%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20-%20%D1%80%D1%8F%D0%B4%D0%BE%D0%BC:%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B7%D0%B2%D0%BB%D0%B5%D0%BA%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%BC%D0%BE%D0%BB%D0%B4%D0%B0%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%B5%D1%82%D0%B8%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BE%D0%B1%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%0D%0Ahttps://ru.sputnik.md/society/20200928/31808481/opasnost-ryadom-kak-razvlekayutsya-moldavskie-deti-vo-vremya-obucheniya-onlayn.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=31808481&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=31808481&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/radio_skazano_v_efire/20171126/15770424/psihoterapevt-rasskazal-o-simptomah-igromanii.html"><strong>Подробности: кто провоцирует игроманию у детей</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/radio_skazano_v_efire/20171104/15410012/ovcharenko-igromania-popitka-uiti-ot-problem.html"><strong>Овчаренко: компьютерная игромания обусловлена попыткой уйти от проблем</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/world_technologies/20180620/19970457/igromanija-kompjuter-bolezn-zavisimost.html"><strong>Убийственный джойстик: компьютерную игроманию могут признать болезнью</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geo_Moldova/">Молдова</a>, <a href="/tags/keyword_deti/">дети</a>, <a href="/tags/keyword_igromanija/">игромания</a>, <a href="/tags/keyword_razvlechenija/">развлечения</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>
<!--
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>

--></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/world/20200928/31827682/Poka-vse-spali-zhertvy-Covid-19-zayavlenie-genseka-OON-glavnaya-ugroza-SShA.html"><img src="https://cdn2.img.sputnik.md/images/3025/27/30252791.jpg" width="213" height="130" alt="Госпиталь, больные COVID-19-  иллюстративное фото" title="Госпиталь, больные COVID-19-  иллюстративное фото" class=""></a><div class="b-important__item-title"><a href="/world/20200928/31827682/Poka-vse-spali-zhertvy-Covid-19-zayavlenie-genseka-OON-glavnaya-ugroza-SShA.html">Пока все спали: жертвы Covid-19, заявление генсека ООН, страхи Помпео</a></div><p class="b-important__item-announce">Обзор самых интересных событий за ночь  - в подборке Sputnik Молдова: теперь вы точно ничего не пропустите.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->175<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world_politics/20200927/31825817/putin-o-situatsii-v-karabakhe-glavnoe--prekratit-voennye-deystviya.html"><img src="https://cdn1.img.sputnik.md/images/07e4/09/1b/31825706.jpg" width="213" height="130" alt="Телефонный разговор Путина. Архивное фото." title="Телефонный разговор Путина. Архивное фото." class=""></a><div class="b-important__item-title"><a href="/world_politics/20200927/31825817/putin-o-situatsii-v-karabakhe-glavnoe--prekratit-voennye-deystviya.html">Путин о ситуации в Карабахе: "Главное — прекратить военные действия"</a></div><p class="b-important__item-announce">Российский лидер выразил серьезную озабоченность в связи с возобновлением широкомасштабных боестолкновений в регионе.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->842<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world_society/20200927/31824441/eto-nado-znat-grazhdanam-moldovy-otpravlyayuschimsya-v-ukrainu-podrobnosti.html"><img src="https://cdn1.img.sputnik.md/images/1193/71/11937118.jpg" width="213" height="130" alt="Украинская граница." title="Украинская граница." class=""></a><div class="b-important__item-title"><a href="/world_society/20200927/31824441/eto-nado-znat-grazhdanam-moldovy-otpravlyayuschimsya-v-ukrainu-podrobnosti.html">Это надо знать гражданам Молдовы, отправляющимся в Украину - подробности</a></div><p class="b-important__item-announce">Посольство Молдовы в Киеве предупредило соотечественников, желающих отправиться в соседнюю страну, о правилах, которые позволят пересечь ее государственные рубежи.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1401<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20200927/14425053/Gazenvagen-i-krov-detey-v-zhilakh-legionerov-SS-76-let-nazad-zakonchilis-uzhasy-Salaspilsa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//07e4/09/1b/14424619.jpg" width="213" height="130" alt="Сотни людей пришли в Саласпилсе к мемориалу на месте братских могил советских солдат концлагеря Шталаг 350" title="Сотни людей пришли в Саласпилсе к мемориалу на месте братских могил советских солдат концлагеря Шталаг 350" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20200927/14425053/Gazenvagen-i-krov-detey-v-zhilakh-legionerov-SS-76-let-nazad-zakonchilis-uzhasy-Salaspilsa.html" target="_blank">Газенваген и кровь детей в жилах легионеров СС: 76 лет назад закончились ужасы Саласпилса</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/economy/20200928/13220988/Postradali-menshe-poluchili-bolshe-v-Litve-poradovalis-pomoschi-ot-ES.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/1043/34/10433421.jpg" width="213" height="130" alt="Осенний Вильнюс, архивное фото" title="Осенний Вильнюс, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/economy/20200928/13220988/Postradali-menshe-poluchili-bolshe-v-Litve-poradovalis-pomoschi-ot-ES.html" target="_blank">Пострадали меньше, получили больше: в Литве порадовались помощи от ЕС</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/estonian_news/20200101/18893606/Shef-redaktor-Sputnik-Estoniya-Elena-Cherysheva-skoro-vernemsya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee//1886/14/18861471.jpg" width="213" height="130" alt="Руководитель представительства МИА Россия сегодня в Эстонии, шеф-редактор Sputnik Эстония Елена Черышева" title="Руководитель представительства МИА Россия сегодня в Эстонии, шеф-редактор Sputnik Эстония Елена Черышева" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/estonian_news/20200101/18893606/Shef-redaktor-Sputnik-Estoniya-Elena-Cherysheva-skoro-vernemsya.html" target="_blank">Sputnik Эстония перешёл на работу в чрезвычайном режиме. Заявление шеф-редактора</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/politics/20200927/1045770540/Lukashenko-otvetil-Makronu-po-povodu-situatsii-v-Belarusi.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//07e4/09/1b/1045770615.jpg" width="213" height="130" alt="Президент Франции Эммануэль Макрон, архивное фото" title="Президент Франции Эммануэль Макрон, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/politics/20200927/1045770540/Lukashenko-otvetil-Makronu-po-povodu-situatsii-v-Belarusi.html" target="_blank">Лукашенко ответил Макрону по поводу ситуации в Беларуси</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/caucasus/20200928/249559291/Iliya-II-molimsya-chtoby-Bog-poslam-mir-Armenii-i-Azerbaydzhanu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23879/13/238791389.jpg" width="213" height="130" alt="Каталикос-Патриарх Всея Грузии Илия Второй" title="Каталикос-Патриарх Всея Грузии Илия Второй" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/caucasus/20200928/249559291/Iliya-II-molimsya-chtoby-Bog-poslam-mir-Armenii-i-Azerbaydzhanu.html" target="_blank">Илия II: молимся, чтобы Бог послал мир Армении и Азербайджану</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20200927/1031013125/Sputnik-nedeli-ochered-za-testom-amnistiya-i-sudba-mayninga.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//07e4/09/17/1030987824.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20200927/1031013125/Sputnik-nedeli-ochered-za-testom-amnistiya-i-sudba-mayninga.html" target="_blank">Sputnik недели: очередь за тестом, амнистия и судьба майнинга</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/karabakh/20200928/425046755/Armiya-Azerbaydzhana-osvobodila-vygodnye-vysoty-vokrug-sela-Talysh.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41751/90/417519074.jpg" width="213" height="130" alt="Ракетные и артиллерийские соединения ВС Азербайджана" title="Ракетные и артиллерийские соединения ВС Азербайджана" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/karabakh/20200928/425046755/Armiya-Azerbaydzhana-osvobodila-vygodnye-vysoty-vokrug-sela-Talysh.html" target="_blank">Армия Азербайджана освободила выгодные высоты вокруг села Талыш</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/karabah/20200928/24633482/Armiya-oblony-Karabakha-zayavila-o-vozvraschenii-ryada-uteryannykh-ranee-pozitsiy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//2243/10/22431063.jpg" width="213" height="130" alt="Армянские военнослужащие на практических занятиях по боевой стрельбе" title="Армянские военнослужащие на практических занятиях по боевой стрельбе" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/karabah/20200928/24633482/Armiya-oblony-Karabakha-zayavila-o-vozvraschenii-ryada-uteryannykh-ranee-pozitsiy.html" target="_blank">Армия обороны Карабаха заявила о возвращении ряда утерянных ранее позиций. Новые кадры</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/regions/20200928/15071559/baykonyr-koronavirus.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//07e4/09/1b/15063829.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/regions/20200928/15071559/baykonyr-koronavirus.html" target="_blank">На что похожа изоляция в режимном городе и как коронавирус изменил Байконыр</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20200928/1049756337/kyrgyzstan-koronavirus-statistika-28-sentyabrya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//07e4/09/1c/1049755844.jpg" width="213" height="130" alt="Медицинский работник в защитной маске. Архивное фото" title="Медицинский работник в защитной маске. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20200928/1049756337/kyrgyzstan-koronavirus-statistika-28-sentyabrya.html" target="_blank">За сутки 104 заболевших COVID — статистика по КР на 28 сентября</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/country/20200928/1031972583/Tajikistan-zabolevshikh-koronavirus.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//07e4/09/0e/1031898558.jpg" width="213" height="130" alt="Ситуация в связи с коронавирусом " title="Ситуация в связи с коронавирусом " class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/country/20200928/1031972583/Tajikistan-zabolevshikh-koronavirus.html" target="_blank">В Таджикистане растет количество заболевших коронавирусом</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/society/20200928/15065395/Vsekh-uzbekistantsev-otpravili-na-rodinu-iz-vremennogo-lagerya-pod-Samaroy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//07e4/09/12/15010886.jpg" width="213" height="130" alt="Проверка документов во время посадки граждан Узбекистана на станции Первомайская на вывозной поезд, который доставит около 940 человек из Ростова-на-Дону в Ташкент. " title="Проверка документов во время посадки граждан Узбекистана на станции Первомайская на вывозной поезд, который доставит около 940 человек из Ростова-на-Дону в Ташкент. " class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/society/20200928/15065395/Vsekh-uzbekistantsev-otpravili-na-rodinu-iz-vremennogo-lagerya-pod-Samaroy.html" target="_blank">Всех узбекистанцев отправили на родину из временного лагеря под Самарой</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20200927/11203765/MID-Yuzhnoy-Osetii-prizyvaet-mirovoe-soobschestvo-uregulirovat-konflikt-v-Karabakhe.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/39/45/394505.jpg" width="213" height="130" alt="Герб и Флаг Южной Осетии" title="Герб и Флаг Южной Осетии" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20200927/11203765/MID-Yuzhnoy-Osetii-prizyvaet-mirovoe-soobschestvo-uregulirovat-konflikt-v-Karabakhe.html" target="_blank">МИД Южной Осетии призывает мировое сообщество урегулировать конфликт в Карабахе</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20200927/14425053/Gazenvagen-i-krov-detey-v-zhilakh-legionerov-SS-76-let-nazad-zakonchilis-uzhasy-Salaspilsa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//07e4/09/1b/14424619.jpg" width="213" height="130" alt="Сотни людей пришли в Саласпилсе к мемориалу на месте братских могил советских солдат концлагеря Шталаг 350" title="Сотни людей пришли в Саласпилсе к мемориалу на месте братских могил советских солдат концлагеря Шталаг 350" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20200927/14425053/Gazenvagen-i-krov-detey-v-zhilakh-legionerov-SS-76-let-nazad-zakonchilis-uzhasy-Salaspilsa.html" target="_blank">Газенваген и кровь детей в жилах легионеров СС: 76 лет назад закончились ужасы Саласпилса</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/economy/20200928/13220988/Postradali-menshe-poluchili-bolshe-v-Litve-poradovalis-pomoschi-ot-ES.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/1043/34/10433421.jpg" width="213" height="130" alt="Осенний Вильнюс, архивное фото" title="Осенний Вильнюс, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/economy/20200928/13220988/Postradali-menshe-poluchili-bolshe-v-Litve-poradovalis-pomoschi-ot-ES.html" target="_blank">Пострадали меньше, получили больше: в Литве порадовались помощи от ЕС</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__news">
            
                <iframe id="tgw_md" frameborder="0" horizontalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_md").setAttribute("src","https://ru.sputnik.md/files/tgparser/sputnik_md.html" + "?v=" + new Date().getTime());
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->08:42 <!--/noindex--></span><a href="/society/20200928/31808481/opasnost-ryadom-kak-razvlekayutsya-moldavskie-deti-vo-vremya-obucheniya-onlayn.html">Опасность - рядом: как развлекаются молдавские дети во время обучения онлайн</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->08:00 <!--/noindex--></span><a href="/radio_peredacha_expertiza/20200928/31792836/volnitskiy-vybory-prezidenta-moldovy-budut-spetsificheskimi-i-vot-pochemu.html">Волницкий: выборы президента Молдовы будут специфическими, и вот почему</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->07:40 <!--/noindex--></span><a href="/world/20200928/31827682/Poka-vse-spali-zhertvy-Covid-19-zayavlenie-genseka-OON-glavnaya-ugroza-SShA.html">Пока все спали: жертвы Covid-19, заявление генсека ООН, страхи Помпео</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->07:00 <!--/noindex--></span><a href="/society/20200928/31807645/dorogaya-zhizn-v-moldove-na-chto-vzleteli-tseny-za-minuvshie-tri-mesyatsa.html">Дорогая жизнь в Молдове: на что взлетели цены в стране</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->06:41 <!--/noindex--></span><a href="/pogoda/20200928/31827550/Prognoz-pogody-v-Moldove-chto-govoryat-sinoptiki.html">Прогноз погоды в Молдове - что говорят синоптики</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20200926/31818802/novye-pravila-v-shkolakh-moldovy-eto-nado-znat-uchenikam-i-ikh-roditelyam.html">Новые правила в школах Молдовы: это надо знать ученикам и их родителям</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2639<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20200925/31809555/minzdrav-obnovil-spisok-stran-iz-kotoryh-zapreshen-vezd-bez-karantina.html">Минздрав обновил список стран "красной зоны" — действует при въезде в Молдову</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2591<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_society/20200926/31811881/poka-vy-spali-traur-na-ukrain-zhelanie-pogovorit-s-putinym-bolshaya-uborkav-kishineve.html">Пока вы спали: траур на Украине, желание поговорить с Путиным, "большая уборка"в Кишиневе</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2569<!--/noindex--></span></div></li><li class="b-news__item"><a href="/pogoda/20200926/31815467/grazhdan-moldovy-mozhet-sdut-silnym-vetrom-preduprezhdenie-meteorologov.html">Гражданам Молдовы советуют вечером не выходить на улицу: предупреждение синоптиков</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2231<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20200925/31801938/srazu-tri-preduprezhdeniya-gosgidrometeo-o-chem-soobschili-spetsialisty.html">Сразу три предупреждения Госгидрометео: о чем сообщили специалисты</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2196<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-14 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Игорь Иваненко" title="Игорь Иваненко" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/07/12/30977007.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/ivanenko_igor/">Игорь Иваненко</a></h4><div><a href="/columnists/20200924/31785888/kak-potemkin-moldavsko-balkanskoe-kazache-voysko-sozdaval.html">Как Потемкин молдавско-балканское казачье войско создавал</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1719/94/17199477.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/irina_alksnis/">Ирина Алкснис </a></h4><div><a href="/columnists/20200925/31806194/ue-i-usa-pust-poland-sama-razgrebaet-svoi-problemy-s-belarus.html">ЕС и США: пусть Польша сама разгребает свои проблемы с Белоруссией</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Дмитрий Косырев" title="Дмитрий Косырев" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/660/21/6602162.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/dmitrii_kosirev/">Дмитрий Косырев</a></h4><div><a href="/columnists/20200924/31779946/kulturnaya-revolyutsiya--kitayskaya-i-amerikanskaya.html">Культурная революция — китайская и американская</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Владимир Корнилов" title="Владимир Корнилов" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1612/87/16128751.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/kornilov_vladimir/">Владимир Корнилов</a></h4><div><a href="/columnists/20200924/31788476/europe-boretsya-za-liberalnoe-edinomyslie-i-demokraticheskiy-totalitarizm.html">Европа борется за либеральное единомыслие и демократический тоталитаризм</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Пресс-центр</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/moldova/20200924/31794774/kakie-tseny-na-prirodnyy-gaz-budut-platit-grazhdane-moldovy.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Газопровод Яссы-Унгены." title="Газопровод Яссы-Унгены." class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/922/30/9223068.jpg"></a></div><div class="b-slider__item-announce"><a href="/moldova/20200924/31794774/kakie-tseny-na-prirodnyy-gaz-budut-platit-grazhdane-moldovy.html">Какие цены на природный газ будут платить граждане Молдовы</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/world_society/20200911/31644578/sputnikpro-kak-sozdat-uspeshnyy-mediaproekt.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Социальные сети." title="Социальные сети." class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/2660/38/26603868.jpg"></a></div><div class="b-slider__item-announce"><a href="/world_society/20200911/31644578/sputnikpro-kak-sozdat-uspeshnyy-mediaproekt.html">SputnikPro: способ изменить мир. Как создать успешный медиапроект</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200904/31555279/gasparyan-belorusskie-gosudarstvennye-smi-nachisto-proigrali-informatsionnuyu-voynu.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="" title="" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/09/03/31534489.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200904/31555279/gasparyan-belorusskie-gosudarstvennye-smi-nachisto-proigrali-informatsionnuyu-voynu.html">Гаспарян: белорусские государственные СМИ начисто проиграли информационную войну</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200903/31542366/moldavskaya-diaspora-blagodarit-rossiyu-za-podderzhku-sootechestvennikov.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Вид на Кремль и небоскребы делового центра Москва-сити." title="Вид на Кремль и небоскребы делового центра Москва-сити." class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/3071/31/30713133.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200903/31542366/moldavskaya-diaspora-blagodarit-rossiyu-za-podderzhku-sootechestvennikov.html">Молдавская диаспора благодарит Россию за поддержку наших соотечественников</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200820/31374451/komu-i-zachem-ponadobilas-deklaratsiya-o-nezavisimosti-moldovy.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Празднование Дня независимости в Молдове" title="Празднование Дня независимости в Молдове" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/2737/95/27379528.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200820/31374451/komu-i-zachem-ponadobilas-deklaratsiya-o-nezavisimosti-moldovy.html">Кому и зачем понадобилась Декларация о независимости Молдовы</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200819/31362383/EMB-moldova-v-mirovoy-voyne--novye-dokumenty-i-starye-problemy-.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Акция Бессмертный полк в Кишиневе " title="Акция Бессмертный полк в Кишиневе " class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1907/81/19078150.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200819/31362383/EMB-moldova-v-mirovoy-voyne--novye-dokumenty-i-starye-problemy-.html">Молдова в мировой войне – новые документы и старые проблемы </a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200813/31290486/kak-gagauzskiy-narod-dobilsya-mirovogo-priznaniya.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Orașul Comrat" title="Orașul Comrat" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/3049/84/30498492.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200813/31290486/kak-gagauzskiy-narod-dobilsya-mirovogo-priznaniya.html">Как гагаузский народ добился признания и статуса автономии в составе Молдовы</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20200927/31813611/cernobyl-turism-photo.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Туристы у колеса обозрения в Припяти." title="Туристы у колеса обозрения в Припяти." class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/09/1a/31812335.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20200927/31813611/cernobyl-turism-photo.html">Чернобыльский тур: любители экстремальных путешествий едут в Припять</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20200927/31823092/rossiyskaya-vaktsina-protiv-covid-19-mozhet-poyavitsya-v-sng.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Российская вакцина против COVID-19 может появиться в СНГ." title="Российская вакцина против COVID-19 может появиться в СНГ." class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/09/1b/31823073.png"></picture></a><div class="b-multimedia-light__title"><a href="/video/20200927/31823092/rossiyskaya-vaktsina-protiv-covid-19-mozhet-poyavitsya-v-sng.html">Российская вакцина против COVID-19 может появиться в СНГ</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20200923/31763777/vsem-zdorovya-v-detsad-i-shkolu-otpravlyayem-rebenka-pravilno.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Собираем ребенка в школу или детсад: санитарные правила." title="Собираем ребенка в школу или детсад: санитарные правила." class=" lazyload image-pixel" data-src="https://cdn1.img.sputnik.md/images/07e4/09/16/31763682.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/20200923/31763777/vsem-zdorovya-v-detsad-i-shkolu-otpravlyayem-rebenka-pravilno.html">Всем здоровья: в детсад и школу отправляем ребенка правильно</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=31808481&amp;obj_type=article&amp;action_type=&amp;ts=1601272864" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/radio/">Радио</a></dt><dd><a href="https://ru.sputnik.md/docs/about/radio.html">Частоты вещания</a><ul></ul><a href="https://ru.sputnik.md/radio/">Программы</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></dt><dd><a href="https://ru.sputnik.md/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Возможности</a><ul></ul><a href="https://ru.sputnik.md/press_center/">Мероприятия</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"Download": "Скачать",
						"Subscribe": "Подписаться",
						"More": "Смотреть все эпизоды",
						"About": "О выпуске",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ru", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?26f2e2979"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '31808481';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?254dd9280"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
