<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/society/20210402/34236764/eks-premer-moldovy-prokommentiroval-ogranicheniya-vo-vremya-novogo-chp.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/society/20210402/34236764/eks-premer-moldovy-prokommentiroval-ogranicheniya-vo-vremya-novogo-chp.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Экс-премьер Молдовы прокомментировал ограничения во время нового ЧП</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Бывший глава правительства республики считает, что чрезвычайное положение нужно было вводить в республике раньше, чтобы пандемической ситуацией управлять эффективнее. При этом он раскритиковал решение о запрете пребывания граждан в парках."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="34236764"><meta name="analytics:p_ts" content="1617378201"><meta name="analytics:author" content="Кэтэлина Черней. Sputnik Молдова"><meta name="analytics:rubric" content="society"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="author" content="Кэтэлина Черней. Sputnik Молдова"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=34236764"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.sputnik.md/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.sputnik.md/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.sputnik.md/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.sputnik.md/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.sputnik.md/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.sputnik.md/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/society/20210402/34236764/eks-premer-moldovy-prokommentiroval-ogranicheniya-vo-vremya-novogo-chp.html"><link rel="canonical" href="https://ru.sputnik.md/society/20210402/34236764/eks-premer-moldovy-prokommentiroval-ogranicheniya-vo-vremya-novogo-chp.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?2754740f3">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?2108ee29d0"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputnik.md/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Экс-премьер Молдовы прокомментировал ограничения во время нового ЧП"><meta property="og:url" content="https://ru.sputnik.md/society/20210402/34236764/eks-premer-moldovy-prokommentiroval-ogranicheniya-vo-vremya-novogo-chp.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/07e5/04/02/34236401.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ru.sputnik.md/society/20210402/34236764/eks-premer-moldovy-prokommentiroval-ogranicheniya-vo-vremya-novogo-chp.html"><meta name="twitter:title" content="Экс-премьер Молдовы прокомментировал ограничения во время нового ЧП"><meta name="twitter:description" content="Бывший глава правительства республики считает, что чрезвычайное положение нужно было вводить в республике раньше, чтобы пандемической ситуацией управлять эффективнее. При этом он раскритиковал решение о запрете пребывания граждан в парках."><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/34236764.png?1617378201"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-04-02T18:52:43Z" http-equiv="last-modified"><meta content="2021-04-02T18:52:43Z" itemprop="dateModified" name="lastmod"><meta content="2021-04-02T18:43:21Z" itemprop="datePublished" name="pubdate"><meta content="2021-04-02T18:43:21Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
            
        </head><body class="site_md lang_rus">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">19:57 </span><span class="m-vat">02 Апреля 2021</span></div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="29619256"><a href="https://ru.sputnik.md/coronavirus/">Коронавирус</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/videoclub/">Лучшее видео из сети</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">21.23<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">18.09<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.24<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.32<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.65<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/RadioSputnikMoldovaRU"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/07e5/04/02/34236377.jpg" width="1000" height="541" alt="Ион Кику." title="Ион Кику." class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Экс-премьер Молдовы прокомментировал ограничения во время нового ЧП</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Mihai Caraus</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Общество</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-04-02T18:43"><!--noindex-->18:43 02.04.2021<!--/noindex--></time><time itemprop="dateModified" datetime="2021-04-02T18:52" class="b-article__refs-date-upd"><!--noindex-->(обновлено 18:52 02.04.2021) <!--/noindex--></time><!--noindex--><span data-article="34236764" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-author"><a rel="author" href="/authors/cherney_ketelina/">Кэтэлина Черней</a></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Тема: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/covid19_april2021/">Коронавирус в апреле 2021
                (<span>32</span>)
            </a></div></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->409<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputnik.md/images/07e5/04/02/34236378.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Кэтэлина Черней. Sputnik Молдова</div></div><div itemprop="mainEntityOfPage">https://ru.sputnik.md/society/20210402/34236764/eks-premer-moldovy-prokommentiroval-ogranicheniya-vo-vremya-novogo-chp.html</div></div><div itemprop="description" class="b-article__lead"><p>Бывший глава правительства республики считает, что чрезвычайное положение нужно было вводить в республике раньше, чтобы пандемической ситуацией управлять эффективнее. При этом он раскритиковал решение о запрете пребывания граждан в парках.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>КИШИНЕВ, 2 апр – Sputnik.</strong> Экс-премьер Молдовы Ион Кику считает, что за последние несколько месяцев пандемия не управлялась корректно, а политики думают лишь о своих рейтингах, а не о рисках вируса. Об этом он заявил в пресс-центе <strong><a href="https://ru.sputnik.md/">Sputnik Молдова</a></strong>.<div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/infographics/20210402/34226252/chrezvychaynoe-polozhenie-moldova-chto-nado-znat.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Чрезвычайное положение в Молдове: что надо знать" title="Чрезвычайное положение в Молдове: что надо знать" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e5/04/02/34231554.png"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Vadim Rusu</span></div><div class="b-inject__content"><a target="_blank" href="/infographics/20210402/34226252/chrezvychaynoe-polozhenie-moldova-chto-nado-znat.html">Чрезвычайное положение в Молдове: что надо знать</a><div class="b-inject__type m-photo"><span></span>6</div></div></div></p>
<p>"Я не могу давать оценки действиям временного правительства в связи с управлением пандемией. С декабря по настоящее время подход к пандемии смягчился, но здесь речь идет о бездействии нескольких факторов: правительство, парламент и администрация президента, которые не приняли некоторые решения, но должны были выступить с ограничениями, хотя они и не пользуются популярностью среди граждан", – сказал Кику.</p>
<p>По его мнению, чрезвычайное положение лучше было ввести раньше. Кику прокомментировал и последние постановления Комиссии по чрезвычайным ситуациям. Как считает экс-премьер, всегда некоторые решения могут вызвать дискуссии и критику, и это нормально.</p>
<blockquote class="marker-quote1">"Ограничение на передвижение ночью… Понятно, что днем нельзя ограничить доступ граждан, но ночью – некоторая деятельность, и хорошо было пояснить, на каких условиях ограничена. Некоторые решения лишены логики. Что касается парков, считаю, что это ошибка. Мы ограничивали, но лишь на две недели. Сейчас нет ограничения, чтобы люди сидели дома, но ограничен доступ в парки, и я считаю это нелогичным. Надеюсь, коллеги выступят с поправками", – отметил Кику.</blockquote>
<p><a href="https://ru.sputnik.md/society/20210315/33986152/ceban-rasskazal-skolko-stoit-vylechitsya-ot-covid-19.html"><strong>Чебан рассказал, сколько стоит вылечиться от COVID-19&gt;&gt;&gt;</strong></a></p>
<h3><strong>Меры по борьбе с COVID-19 в Молдове</strong></h3>
<p>С 17 марта 2020 года в Молдове было введено чрезвычайное положение в связи с распространением пандемии. А с 15 мая до 30 сентября действовал режим ЧП в области здравоохранения. С 1 октября в республике ввели новую систему оценки эпидемиологической ситуации. Районам страны раз в две недели присваивали "красный", "оранжевый", "желтый" или "зеленый" уровни опасности. В зависимости от этого менялись и ограничения.<div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/politics/20210314/33980177/dodon-totalnyy-lokdaun-chrezvychayno-opasen.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Игорь Додон" title="Игорь Додон" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/0b/1b/32665318.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Photo : Miroslav Rotari</span></div><div class="b-inject__content"><a target="_blank" href="/politics/20210314/33980177/dodon-totalnyy-lokdaun-chrezvychayno-opasen.html">Додон: тотальный локдаун чрезвычайно опасен</a></div></div></p>
<p>С 30 ноября 2020-го в стране вновь ввели чрезвычайное положение в здравоохранении, которое несколько раз продлевали. В последний раз – до 18 апреля. Парламент 31 марта решил ввести чрезвычайное положение в стране с 1 апреля до 30 мая.</p>
<p><a href="https://ru.sputnik.md/society/20210315/33988257/karantin-i-samoizolyatsiya-chto-proiskhodit-v-uchebnykh-zavedeniyakh-moldovy.html"><strong>Карантин и самоизоляция: что происходит в учебных заведениях Молдовы&gt;&gt;&gt;</strong></a></p>
<p>Со 2 марта в Молдове началась кампания по вакцинации от коронавируса. Этот процесс разбит на три этапа. На первом прививки делают медицинским работникам, на втором будут вакцинировать лиц старше 60 лет, людей с хроническими заболеваниями, работников образовательных учреждений и сотрудников правоохранительных органов, оборонного сектора и госбезопасности, а на третьем – всех остальных.</p>
<p style="text-align: center;"><strong>Будь в курсе всех</strong> <strong><a href="https://ru.sputnik.md/archive/">новостей</a></strong> <strong>в Молдове и мире! Подпишись на наш канал в</strong> <strong><a href="https://t.me/rusputnikmd">Telegram&gt;&gt;&gt;</a></strong></p>
<p style="text-align: center;"><strong>Смотрите</strong> <strong><a href="https://ru.sputnik.md/video/">Video</a></strong> <strong>и слушайте</strong> <strong><a href="https://sputniknews.com/popup_radio/19/s">Radio</a></strong> <strong>Sputnik Moldova</strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Экс-премьер Молдовы прокомментировал ограничения во время нового ЧП"><div class="facebook" data-title="Экс-премьер Молдовы прокомментировал ограничения во время нового ЧП" title="Facebook"></div><div class="twitter" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Экс-премьер Молдовы прокомментировал ограничения во время нового ЧП" href="tg://msg?text=%D0%AD%D0%BA%D1%81-%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%A7%D0%9F"></a><a class="whatsapp" href="whatsapp://send?text=%D0%AD%D0%BA%D1%81-%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%A7%D0%9F"></a><a class="viber" title="viber" href="viber://chat?text=%D0%AD%D0%BA%D1%81-%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%A7%D0%9F"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%AD%D0%BA%D1%81-%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%A7%D0%9F&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%AD%D0%BA%D1%81-%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D1%8B%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%A7%D0%9F%0D%0Ahttps://ru.sputnik.md/society/20210402/34236764/eks-premer-moldovy-prokommentiroval-ogranicheniya-vo-vremya-novogo-chp.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=34236764&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=34236764&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Тема:</div><div class="b-article__refs-item-title"><a href="/trend/covid19_april2021/">Коронавирус в апреле 2021
                (<span>32</span>)
            </a></div></div></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/society/20210402/34231167/novye-pravila-pri-peresechenii-granicy-vo-vremya-rezhima-chp-chto-izmenilos.html"><strong>Новые правила при пересечении границы во время режима ЧП — что изменилось</strong></a></dd></dl></div></div><div class="b-banner m-banner-12 "><!-- Composite Start --> <div id="M302602ScriptRootC610671"> </div> <script src="https://jsc.lentainform.com/s/p/sputnik.md.1442.js" async></script> <!-- Composite End --></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20210402/34234228/novye-dannye-minzdrava-skolko-sluchaev-covid-19-podtverzhdeno-v-moldove.html"><img src="https://cdn1.img.sputnik.md/images/07e5/03/16/34075850.jpg" width="213" height="130" alt="Скорая/" title="Скорая/" class=""></a><div class="b-important__item-title"><a href="/society/20210402/34234228/novye-dannye-minzdrava-skolko-sluchaev-covid-19-podtverzhdeno-v-moldove.html">Новые данные Минздрава: сколько случаев СOVID-19 подтверждено в Молдове</a></div><p class="b-important__item-announce">Представлена свежая статистика по новым случаям коронавируса, выявленным за минувшие 24 часа в республике.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->215<!--/noindex--></span></div></li><li class="b-important__item"><a href="/moldova/20210402/34236558/sandu-otchitalas-o-44-dostizheniyakh-posle-100-dney-v-kresle-prezidenta.html"><img src="https://cdn2.img.sputnik.md/images/07e4/0c/18/33014209.jpg" width="213" height="130" alt="Майя Санду." title="Майя Санду." class=""></a><div class="b-important__item-title"><a href="/moldova/20210402/34236558/sandu-otchitalas-o-44-dostizheniyakh-posle-100-dney-v-kresle-prezidenta.html">Санду отчиталась о "44 достижениях" после 100 дней в кресле президента</a></div><p class="b-important__item-announce">Глава молдавского государства обозначила три главных приоритета нынешней администрации президента Молдовы.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->490<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20210402/34235822/pridnestrove-i-rossiya-vystupili-za-vstrechi-v-formate-5-plius-2-na-regulyarnoy-osnove.html"><img src="https://cdn1.img.sputnik.md/images/958/91/9589104.jpg" width="213" height="130" alt="Россия. Москва" title="Россия. Москва" class=""></a><div class="b-important__item-title"><a href="/politics/20210402/34235822/pridnestrove-i-rossiya-vystupili-za-vstrechi-v-formate-5-plius-2-na-regulyarnoy-osnove.html">Приднестровье и Россия выступили за встречи в формате "5+2" на регулярной основе</a></div><p class="b-important__item-announce">Глава внешнеполитического ведомства Виталий Игнатьев и посол по особым поручениям МИД России Виталий Тряпицын обсудили перспективы переговорного процесса в 2021 году.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->55<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20210402/1032145063/Esche-29-novykh-sluchaev-COVID-19-zafiksirovano-v-Abkhazii-za-sutki.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//07e5/04/02/1032145040.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20210402/1032145063/Esche-29-novykh-sluchaev-COVID-19-zafiksirovano-v-Abkhazii-za-sutki.html" target="_blank">Еще 29 новых случаев COVID-19 зафиксировано в Абхазии за сутки</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20210402/14809064/Litva-otpravilas-na-poiski-novykh-partnerov-v-Azii-na-fone-sporov-s-Kitaem.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/07e5/01/12/14231165.jpg" width="213" height="130" alt="Глава МИД Литвы Габриэлюс Ландсбергис" title="Глава МИД Литвы Габриэлюс Ландсбергис" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20210402/14809064/Litva-otpravilas-na-poiski-novykh-partnerov-v-Azii-na-fone-sporov-s-Kitaem.html" target="_blank">Литва отправилась на поиски новых партнеров в Азии на фоне споров с Китаем</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20210402/27032094/Kak-rossiyskie-voennye-spetsialisty-pomogali-Armenii-missiya-borby-s-COVID-zavershena.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/165/53/1655307.jpg" width="213" height="130" alt="Сотрудница лаборатории ГУ НИИ эпидемиологии и микробиологии имени Н.Ф. Гамалеи, где российские ученые разработали вакцину против лихорадки Эбола" title="Сотрудница лаборатории ГУ НИИ эпидемиологии и микробиологии имени Н.Ф. Гамалеи, где российские ученые разработали вакцину против лихорадки Эбола" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20210402/27032094/Kak-rossiyskie-voennye-spetsialisty-pomogali-Armenii-missiya-borby-s-COVID-zavershena.html" target="_blank">Как российские военные специалисты помогали Армении: миссия борьбы с COVID завершена</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/politics/20210402/1047294490/Lukashenko-i-Putin-obsudili-polnoe-vozobnovlenie-transportnogo-soobscheniya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//104208/64/1042086471.jpg" width="213" height="130" alt="Президент РФ Владимир Путин и президент Беларуси Александр Лукашенко" title="Президент РФ Владимир Путин и президент Беларуси Александр Лукашенко" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/politics/20210402/1047294490/Lukashenko-i-Putin-obsudili-polnoe-vozobnovlenie-transportnogo-soobscheniya.html" target="_blank">Лукашенко и Путин обсудили полное возобновление транспортного сообщения</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/politics/20210402/251356813/Karasin-vazhno-chtoby-pozitivnykh-novostey-v-gruzino-rossiyskikh-otnosheniyakh-bylo-bolshe.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//07e5/04/02/251358478.jpg" width="213" height="130" alt="Григорий Карасин о событиях в Грузии и единстве с Беларусью" title="Григорий Карасин о событиях в Грузии и единстве с Беларусью" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/politics/20210402/251356813/Karasin-vazhno-chtoby-pozitivnykh-novostey-v-gruzino-rossiyskikh-otnosheniyakh-bylo-bolshe.html" target="_blank">Карасин: важно, чтобы позитивных новостей в грузино-российских отношениях было больше</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20210402/1032145063/Esche-29-novykh-sluchaev-COVID-19-zafiksirovano-v-Abkhazii-za-sutki.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//07e5/04/02/1032145040.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20210402/1032145063/Esche-29-novykh-sluchaev-COVID-19-zafiksirovano-v-Abkhazii-za-sutki.html" target="_blank">Еще 29 новых случаев COVID-19 зафиксировано в Абхазии за сутки</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/health/20210402/426609061/vakcinacija-koronavirus-azerbaijan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//07e5/03/1f/426588817.jpg" width="213" height="130" alt="Вакцинация от коронавируса, фото из архива" title="Вакцинация от коронавируса, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/health/20210402/426609061/vakcinacija-koronavirus-azerbaijan.html" target="_blank">Вакцинация без отрыва от рабочего процесса: в Азербайджане упрощают процесс прививок</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20210402/27032094/Kak-rossiyskie-voennye-spetsialisty-pomogali-Armenii-missiya-borby-s-COVID-zavershena.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/165/53/1655307.jpg" width="213" height="130" alt="Сотрудница лаборатории ГУ НИИ эпидемиологии и микробиологии имени Н.Ф. Гамалеи, где российские ученые разработали вакцину против лихорадки Эбола" title="Сотрудница лаборатории ГУ НИИ эпидемиологии и микробиологии имени Н.Ф. Гамалеи, где российские ученые разработали вакцину против лихорадки Эбола" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20210402/27032094/Kak-rossiyskie-voennye-spetsialisty-pomogali-Armenii-missiya-borby-s-COVID-zavershena.html" target="_blank">Как российские военные специалисты помогали Армении: миссия борьбы с COVID завершена</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kz/economy/20210402/16689520/Shtrafy-dlya-magazinov-u-doma.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//07e5/02/18/16381557.jpg" width="213" height="130" alt="На базарах и в магазинах у дома можно купить только фасованные продукты" title="На базарах и в магазинах у дома можно купить только фасованные продукты" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kz/economy/20210402/16689520/Shtrafy-dlya-magazinov-u-doma.html" target="_blank">"Магазины у дома" в Казахстане протестуют против новых правил - ответ комитета госдоходов</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/sport/20210402/1051973606/futbol-razvitie-federaciya-kanatbek-mamatov-kyrgyzstan-stadion.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//07e5/03/1a/1051909514.jpg" width="213" height="130" alt="Президент Кыргызского футбольного союза Канатбек Маматов" title="Президент Кыргызского футбольного союза Канатбек Маматов" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/sport/20210402/1051973606/futbol-razvitie-federaciya-kanatbek-mamatov-kyrgyzstan-stadion.html" target="_blank">Кыргызскому футболу 100 лет — честное интервью с президентом КФС</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/transport/20210402/1033123923/rekonstruktsiya-doroga-dushanbe-bokhtar.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//07e4/09/1c/1031974030.jpg" width="213" height="130" alt="Открытие трассы Панджарон-Шугнов и Шугнов-Ховалинг" title="Открытие трассы Панджарон-Шугнов и Шугнов-Ховалинг" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/transport/20210402/1033123923/rekonstruktsiya-doroga-dushanbe-bokhtar.html" target="_blank">Стало известно, кто перестроит важную транспортную артерию Душанбе - Бохтар</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/economy/20210309/16155678/Belorusskiy-MAZ-organizuet-v-Uzbekistane-sborochnoe-proizvodstvo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//07e5/03/09/16155868.jpg" width="213" height="130" alt="Здание Минского автомобильного завода (МАЗ) в Минске" title="Здание Минского автомобильного завода (МАЗ) в Минске" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/economy/20210309/16155678/Belorusskiy-MAZ-organizuet-v-Uzbekistane-sborochnoe-proizvodstvo.html" target="_blank">Белорусский МАЗ организует в Узбекистане сборочное производство</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20210402/12030622/MID-Yuzhnoy-Osetii-obyavil-o-nabore-abiturientov-v-MGIMO.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//07e5/04/02/12030601.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20210402/12030622/MID-Yuzhnoy-Osetii-obyavil-o-nabore-abiturientov-v-MGIMO.html" target="_blank">МИД Южной Осетии объявил о наборе абитуриентов в МГИМО и Дипакадемию РФ</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kz/economy/20210402/16689520/Shtrafy-dlya-magazinov-u-doma.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//07e5/02/18/16381557.jpg" width="213" height="130" alt="На базарах и в магазинах у дома можно купить только фасованные продукты" title="На базарах и в магазинах у дома можно купить только фасованные продукты" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kz/economy/20210402/16689520/Shtrafy-dlya-magazinov-u-doma.html" target="_blank">"Магазины у дома" в Казахстане протестуют против новых правил - ответ комитета госдоходов</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20210402/14809064/Litva-otpravilas-na-poiski-novykh-partnerov-v-Azii-na-fone-sporov-s-Kitaem.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/07e5/01/12/14231165.jpg" width="213" height="130" alt="Глава МИД Литвы Габриэлюс Ландсбергис" title="Глава МИД Литвы Габриэлюс Ландсбергис" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20210402/14809064/Litva-otpravilas-na-poiski-novykh-partnerov-v-Azii-na-fone-sporov-s-Kitaem.html" target="_blank">Литва отправилась на поиски новых партнеров в Азии на фоне споров с Китаем</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__news">
            
                <iframe id="tgw_md" frameborder="0" horizontalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_md").setAttribute("src","https://ru.sputnik.md/files/tgparser/sputnik_md.html" + "?v=" + new Date().getTime());
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:46 <!--/noindex--></span><a href="/photo/20210402/34235763.html">Российский всеармейский конкурс по ски-альпинизму "Саянский марш"</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:28 <!--/noindex--></span><a href="/society/20210402/34234228/novye-dannye-minzdrava-skolko-sluchaev-covid-19-podtverzhdeno-v-moldove.html">Новые данные Минздрава: сколько случаев СOVID-19 подтверждено в Молдове</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:18 <!--/noindex--></span><a href="/politics/20210402/34235822/pridnestrove-i-rossiya-vystupili-za-vstrechi-v-formate-5-plius-2-na-regulyarnoy-osnove.html">Приднестровье и Россия выступили за встречи в формате "5+2" на регулярной основе</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:57 <!--/noindex--></span><a href="/world_economics/20210402/34231828/uglublyat-ili-rasshiryat-kak-izmenyat-suezkiy-kanal.html">Углубить или расширить: как изменят Суэцкий канал</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:43 <!--/noindex--></span><a href="/society/20210402/34236764/eks-premer-moldovy-prokommentiroval-ogranicheniya-vo-vremya-novogo-chp.html">Экс-премьер Молдовы прокомментировал ограничения во время нового ЧП</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20210401/34225194/polnyy-spisok-ogranicheniy-kotorye-budut-deystvovat-v-moldove-v-period-chp.html">Полный список ограничений, которые будут действовать в Молдове в период ЧП</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5126<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20210401/34210614/chrezvychaynoe-polozhenie-v-moldova-vstupaet-s-1-aprelya-chto-zhdet-stranu.html">Чрезвычайное положение в Молдове вступает в силу с 1 апреля: что ждет страну</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3592<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio_peredacha_expertiza/20210401/34204364/pochemu-moldavskie-deti-do-sikh-por-izuchayut-v-shkolakh-Istoriyu-rumyn.html">Паскару: почему молдавские дети до сих пор изучают в школах "Историю румын"</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3486<!--/noindex--></span></div></li><li class="b-news__item"><a href="/moldova/20210331/34205329/gasite-svet-tarify-na-elektroenergiyu-v-moldova-vyrastut-neizbezhno.html">Гасите свет: тарифы на электроэнергию в Молдове вырастут неизбежно</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3380<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio_peredacha_expertiza/20210331/34190791/nad-mayey-sandu-navisla-opasnost-impichmenta.html">Катанэ: над Майей Санду нависла опасность импичмента</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3368<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-14 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Дмитрий Терехов" title="Дмитрий Терехов" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/0a/14/32095022.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/terekhov_dmitriy/">Дмитрий Терехов</a></h4><div><a href="/moldova/20210401/34219294/polozhenie-v-moldove---chrezvychaynoe-pofigizm---obychnyy.html">Положение в Молдове - чрезвычайное, "пофигизм" - обычный</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/columnists/20210330/34178602/pochemu-rossiyskie-sistemy-reb-luchshie-v-mire.html">Почему российские системы РЭБ лучшие в мире</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1719/94/17199477.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/irina_alksnis/">Ирина Алкснис </a></h4><div><a href="/columnists/20210331/34203631/russia-vyyasnyaet-naskolko-zapad-gotov-vnov-podzhech-donbass.html">Россия выясняет, насколько Запад готов вновь поджечь Донбасс</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Исаев" title="Александр Исаев" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1990/57/19905700.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/alexandr_isaev/">Александр  Исаев</a></h4><div><a href="/columnists/20210330/34191832/vakcina-dlya-vip-klientov-kak-vyshlo-chto-chinovnikov-privivayut-bez-ocheredi.html">Вакцина для VIP-клиентов — как вышло, что чиновников прививают без очереди</a></div></div></li></ul></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20210401/34218358/foto-paskha-v-shokolade-shedevry-italyanskogo-konditera.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="" title="" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/04/01/34218227.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20210401/34218358/foto-paskha-v-shokolade-shedevry-italyanskogo-konditera.html">Фото: Пасха в шоколаде – шедевры итальянского кондитера</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20210402/34228051/Rezhim-ChP-chto-proiskhodit-seychas-v-tsentralnom-parke-Kishineva.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Режим ЧП: что происходит сейчас в центральном парке Кишинева" title="Режим ЧП: что происходит сейчас в центральном парке Кишинева" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e5/04/02/34228300.png"></picture></a><div class="b-multimedia-light__title"><a href="/video/20210402/34228051/Rezhim-ChP-chto-proiskhodit-seychas-v-tsentralnom-parke-Kishineva.html"> Режим ЧП: что происходит сейчас в центральном парке Кишинева</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20210402/34226252/chrezvychaynoe-polozhenie-moldova-chto-nado-znat.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Чрезвычайное положение в Молдове: что надо знать" title="Чрезвычайное положение в Молдове: что надо знать" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e5/04/02/34231540.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/20210402/34226252/chrezvychaynoe-polozhenie-moldova-chto-nado-znat.html">Чрезвычайное положение в Молдове: что надо знать</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=34236764&amp;obj_type=article&amp;action_type=&amp;ts=1617382648" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/radio/">Радио</a></dt><dd><a href="https://ru.sputnik.md/docs/about/radio.html">Частоты вещания</a><ul></ul><a href="https://ru.sputnik.md/radio/">Программы</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></dt><dd><a href="https://ru.sputnik.md/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Возможности</a><ul></ul><a href="https://ru.sputnik.md/press_center/">Мероприятия</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/company_news/">Новости компаний</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?2e52bd34d"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"Download": "Скачать",
						"Subscribe": "Подписаться",
						"More": "Смотреть все эпизоды",
						"About": "О выпуске",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ru", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?296f8372f"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '34236764';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?23a3e54c5"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
