<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/video/20180504/18946438/leopard-detenysh-ischeznovenie.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>В венском зоопарке родились детеныши амурского леопарда</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Амурские леопарды находятся на грани исчезновения, этих животных в дикой природе осталось не более сотни"><meta name="keywords" content="амурский леопард, Австрия, Вена, Окружающая среда"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1525413540"><meta property="analytics:rubric" content="video"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?22a9d2904b"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?22a9d2904b">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?21429b804"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/comments/comments.css?2501f6177"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="В венском зоопарке родились детеныши амурского леопарда"><meta property="og:url" content="https://ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/1894/63/18946339.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="player"><meta name="twitter:player" content="https://ru.sputnik.md/services/blog_player/18946176.html?width=506&amp;height=285"><meta name="twitter:player:width" content="506"><meta name="twitter:player:height" content="285"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html"><meta name="twitter:title" content="В венском зоопарке родились детеныши амурского леопарда"><meta name="twitter:description" content="Амурские леопарды находятся на грани исчезновения, этих животных в дикой природе осталось не более сотни"><meta name="twitter:image" content="https://cdn2.img.sputnik.md/images/1894/63/18946339.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-05-04T08:59:56Z" http-equiv="last-modified"><meta content="2018-05-04T08:59:56Z" itemprop="dateModified" name="lastmod"><meta content="2018-05-04T08:59:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-05-04T08:59:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/video/index.xml" title="RSS" type="application/rss+xml"><meta name="news_keywords" content="амурский леопард, Австрия, Вена, Окружающая среда">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '18946438'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>10:29 </span>04 Мая 2018</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa"><a href="/fifa_2018/" data-for="#parent-15859833">ФИФА-2018</a></li><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li><li class="b-mainnav__item"><a href="/perspective/">Конкурс "Перспектива"</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-15859833" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Облачная погода с прояснениями, без осадков"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-2"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>20°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.90<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">16.60<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.26<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.63<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active "><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Срочно: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/incidents/20180504/18961700/moldova-romania-zemletrjasenie.html">Вранча опять разбушевалась: в Румынии произошло новое землетрясение</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-article__header-inverse "><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/video/">Видео</a><a href="/export/rss2/video/index.xml" class="b-article__header-rss-ico"></a></div></div><div class="b-article__header-title "><h1 itemprop="name">В венском зоопарке родились детеныши амурского леопарда</h1></div></div><div class="b-article__refs-text"><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-05-04T08:59"><!--noindex-->08:59 04.05.2018<!--/noindex--></time><!--noindex--><span data-article="18946438" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->32<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:17<!--/noindex--></span><a href="/incidents/20180504/18961700/moldova-romania-zemletrjasenie.html">Вранча опять разбушевалась: в Румынии произошло новое землетрясение</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:59<!--/noindex--></span><a href="/society/20180504/18961495/zhitel-Moldova-perehodjat-telefon-obshhenie-cherez-internet.html">Все ушли в Интернет: молдаване переходят с телефонов на общение в сети</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:30<!--/noindex--></span><a href="/incidents/20180504/18960972/pozhar-sud-sektor-bujukan.html">"Пламя правосудия": в Кишиневе вспыхнул пожар в суде сектора Буюкань</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:21<!--/noindex--></span><a href="/society/20180504/18961051/dualiniaia-sistema-obrazovania.html">Насколько оправдала себя учеба по дуальной системе в Приднестровье</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->08:59<!--/noindex--></span><a href="/video/20180504/18946438/leopard-detenysh-ischeznovenie.html">В венском зоопарке родились детеныши амурского леопарда</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/world_society/20180502/18927992/ucionye-samaya-opasnaya-gruppa-krovi.html">Ученые выявили самую опасную группу крови</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->19201<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world/20180501/18907972/devushki-v-kyrgyzstane-k-plyazhu-gotovy-opublikovan-fotoreyting-krasavic.html">Девушки в Кыргызстане к пляжу готовы — опубликован фоторейтинг красавиц</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->16561<!--/noindex--></span></div></li><li class="b-news__item"><a href="/moldova/20180502/18920648/foto-ufc-formy-sasha-albu-ring.html">Потрясающие формы Саши Албу покоряют сеть: "хочу ей сдаться", пишут мужчины</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->10432<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world/20180501/18904561/tragediya-v-rumynii-propavshaya-devochka-naydena-mertvoy-i-so-sledami-nasiliya.html">Трагедия в Румынии: пропавшая девочка найдена мертвой и со следами насилия</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6371<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20180501/18898587/denigi-prognoz-valuta-ekonomika.html">Рухнет ли молдавский лей после 1 мая</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5994<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div></div></div><div class="l-dark"><div class="l-wrap"><div class="b-article__media-video" style="width: 1000px; height: 563px;"><div class="video-player" data-next-autoplay="true"><video id="video_18946176" data-import-id="50296417" data-media-id="18946176" data-articleid="18946438" data-title="В венском зоопарке родились детеныши амурского леопарда" data-url="https://ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html" playsinline="true" poster="https://cdn2.img.sputnik.md/images/1894/63/18946319.jpg" preload="none" class="video-js vjs-fluid" width="100%" height="100%"><p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that supports HTML5 video</p></video><div class="b-image-share"><div class="b-image-share__position"><div class="b-image-share__list"><div class="b-social-likes" data-url="https://ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html" data-title="В венском зоопарке родились детеныши амурского леопарда"><div class="facebook" title="Facebook"></div><div class="twitter" title="Twitter"></div></div></div><a class="b-image-share__button"><i></i></a></div></div><div class="video-share"><div class="b-social-likes" data-url="https://ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html" data-title="В венском зоопарке родились детеныши амурского леопарда" data-counters="no"><div class="facebook" title="Facebook">Facebook</div><div class="twitter" title="Twitter">Twitter</div><div class="whatsapp" title="Whatsapp">Whatsapp</div><div class="viber" title="Viber">Viber</div><div class="telegram" title="Telegram">Telegram</div></div><div class="video-share__buttons"><a href="" class="video-share__button video-share__download" download="video" target="_blank"><span>Скачать видео</span></a><a href="" class="video-share__button video-share__link"><span>Скопировать ссылку</span></a><a href="" class="video-share__button video-share__embed-code"><span>Получить код</span></a></div><div class="video-share__copypaste"></div></div><div class="video_info" data-customer-type="main" data-media-id="18946176" data-import-id="50296417" data-article-id="18946438" id="video_info__18946176" data-video-length="49" data-video-type="illustration" data-video-file-size="6908471" data-ads="1"></div></div></div></div></div><div class="l-wrap"><!--noindex--><div class="b-article__media-copy"><span>Associated Press</span></div><!--/noindex--></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div itemprop="description" class="b-article__lead"><p>Амурские леопарды находятся на грани исчезновения, этих животных в дикой природе осталось не более сотни</p></div><div itemprop="articleBody" class="b-article__text"><p>В Австрии родились малыши редкого амурского леопарда. Смотрители зоопарка Вены пока не&nbsp;дали новорожденным имена.</p>
<p>Посетители зоопарка пока редко могут увидеть малышей леопарда&nbsp;&mdash; их мама часто забирает в&nbsp;коробку, чтобы позаботиться.</p>
<p>Амурские леопарды находятся на&nbsp;грани исчезновения в&nbsp;мире, в&nbsp;дикой природе этих животных осталось не&nbsp;более ста особей.</p>
<p>&nbsp;</p></div><div class="b-banner m-banner-33 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="В венском зоопарке родились детеныши амурского леопарда" title="Facebook"></div><div class="twitter" data-title="В венском зоопарке родились детеныши амурского леопарда" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="В венском зоопарке родились детеныши амурского леопарда" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%92%20%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%20%D0%B7%D0%BE%D0%BE%D0%BF%D0%B0%D1%80%D0%BA%D0%B5%20%D1%80%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B4%D0%B5%D1%82%D0%B5%D0%BD%D1%8B%D1%88%D0%B8%20%D0%B0%D0%BC%D1%83%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B5%D0%BE%D0%BF%D0%B0%D1%80%D0%B4%D0%B0&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%92%20%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%BE%D0%BC%20%D0%B7%D0%BE%D0%BE%D0%BF%D0%B0%D1%80%D0%BA%D0%B5%20%D1%80%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B4%D0%B5%D1%82%D0%B5%D0%BD%D1%8B%D1%88%D0%B8%20%D0%B0%D0%BC%D1%83%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BB%D0%B5%D0%BE%D0%BF%D0%B0%D1%80%D0%B4%D0%B0%0D%0Ahttps://ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=18946438&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=18946438&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div>
                
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputnik.us16.list-manage.com/subscribe/post?u=f74e9f250295dcda8eca081d5&amp;id=28e3a3d298" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Новости Молдовы в вашей почте: подпишитесь на рассылку</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f74e9f250295dcda8eca081d5_28e3a3d298" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//cdn1.img.sputniknews.com/min/js/libs/mc-validate.js'></script>
                    <script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_amurskijj_leopard/">амурский леопард</a>, <a href="/tags/geo_Avstrija/">Австрия</a>, <a href="/tags/geo_Vena/">Вена</a>, <a href="/tags/category_Okruzhajushhaja_sreda/">Окружающая среда</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="18946438" data-title="В венском зоопарке родились детеныши амурского леопарда" data-url="/video/20180504/18946438/leopard-detenysh-ischeznovenie.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/video/20180504/18946438/leopard-detenysh-ischeznovenie.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="18946438" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="b-stories m-more"><h3 class="b-title ">Еще видео</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/video/20180503/18956173/londov-vzryv-ocevidets-sjiomka.html"><img src="https://cdn1.img.sputnik.md/images/1895/60/18956074.jpg" width="309" height="303" alt="Очевидец снял момент взрыва на еврейском фестивале в Лондоне" title="Очевидец снял момент взрыва на еврейском фестивале в Лондоне" class=""></a><div class="b-stories__info"><a href="/video/20180503/18956173/londov-vzryv-ocevidets-sjiomka.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->20:05 03.05.2018<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->20:05 03.05.2018<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20180503/18956173/londov-vzryv-ocevidets-sjiomka.html">Очевидец снял момент взрыва на еврейском фестивале в Лондоне</a></h2><div class="b-stories__announce"><p>Смотрите на видео момент взрыва на еврейском фестивале в Лондоне - случившееся запечатлел очевидец событий.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->194<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20180503/18949252.html"><img src="https://cdn1.img.sputnik.md/images/1894/95/18949526.png" width="309" height="303" alt="Путин проводит заседание наблюдательного совета оргкомитета ЧМ по футболу" title="Путин проводит заседание наблюдательного совета оргкомитета ЧМ по футболу" class=""></a><div class="b-stories__info"><a href="/video/20180503/18949252.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->15:13 03.05.2018<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->15:13 03.05.2018<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20180503/18949252.html">ТРАНСЛЯЦИЯ ЗАВЕРШЕНА: Путин проводит заседание наблюдательного совета оргкомитета ЧМ по футболу</a></h2><div class="b-stories__announce"><p></p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->104<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20180503/18940174/samolet-avtotrassa-krushenie-katastrofa.html"><img src="https://cdn1.img.sputnik.md/images/1894/01/18940120.jpg" width="309" height="303" alt="Кадры с места крушения транспортника C-130 в США" title="Кадры с места крушения транспортника C-130 в США" class=""></a><div class="b-stories__info"><a href="/video/20180503/18940174/samolet-avtotrassa-krushenie-katastrofa.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->14:58 03.05.2018<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->14:58 03.05.2018<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20180503/18940174/samolet-avtotrassa-krushenie-katastrofa.html">В США транспортный самолет упал на автотрассу с оживленным движением</a></h2><div class="b-stories__announce"><p>По счастливой случайности, после падения транспортного самолета в США, удалось избежать жертв среди автомобилистов.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->133<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item" data-next=""><a class="b-stories__img" href="/video/20180502/18929246/doredos-my-lucky-day-first-rehearsal-moldova-eurovision.html"><img src="https://cdn2.img.sputnik.md/images/1892/91/18929129.jpg" width="309" height="303" alt="DoReDoS - My Lucky Day - First Rehearsal - Moldova - Eurovision 2018" title="DoReDoS - My Lucky Day - First Rehearsal - Moldova - Eurovision 2018" class=""></a><div class="b-stories__info"><a href="/video/20180502/18929246/doredos-my-lucky-day-first-rehearsal-moldova-eurovision.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->20:43 02.05.2018<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->20:43 02.05.2018<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20180502/18929246/doredos-my-lucky-day-first-rehearsal-moldova-eurovision.html">DoReDoS удивили всех на первой репетиции Евровидения-2018</a></h2><div class="b-stories__announce"><p>Смотрите на видео фрагменты первой репетиции молдавской группы DoReDoS на сцене "Евровидения-2018" в Лиссабоне.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1158<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li></ul></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/incidents/20180504/18961700/moldova-romania-zemletrjasenie.html"><img src="https://cdn2.img.sputnik.md/images/1880/71/18807111.jpg" width="213" height="130" alt="Сейсмограф" title="Сейсмограф" class=""></a><div class="b-important__item-title"><a href="/incidents/20180504/18961700/moldova-romania-zemletrjasenie.html">Вранча опять разбушевалась: в Румынии произошло новое землетрясение</a></div><p class="b-important__item-announce">В Румынии продолжается серия слабых землетрясений.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->62<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20180504/18961495/zhitel-Moldova-perehodjat-telefon-obshhenie-cherez-internet.html"><img src="https://cdn2.img.sputnik.md/images/1418/63/14186315.jpg" width="213" height="130" alt="Бесплатный Wi-Fi" title="Бесплатный Wi-Fi" class=""></a><div class="b-important__item-title"><a href="/society/20180504/18961495/zhitel-Moldova-perehodjat-telefon-obshhenie-cherez-internet.html">Все ушли в Интернет: молдаване переходят с телефонов на общение в сети</a></div><p class="b-important__item-announce">Данные одного из социологических исследований показали: все больше граждан Молдовы переходят на современные технологии.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->78<!--/noindex--></span></div></li><li class="b-important__item"><a href="/incidents/20180504/18960972/pozhar-sud-sektor-bujukan.html"><img src="https://cdn1.img.sputnik.md/images/1132/92/11329292.jpg" width="213" height="130" alt="Сотрудники пожарной службы" title="Сотрудники пожарной службы" class=""></a><div class="b-important__item-title"><a href="/incidents/20180504/18960972/pozhar-sud-sektor-bujukan.html">"Пламя правосудия": в Кишиневе вспыхнул пожар в суде сектора Буюкань</a></div><p class="b-important__item-announce">Два пожарных расчета отправились тушить пожар в здании суда сектора Буюкань.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->94<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/radio/20180503/8153534/kuzins-vejonis-facebook.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/559/22/5592247.jpg" width="213" height="130" alt="Янис Кузинс" title="Янис Кузинс" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/radio/20180503/8153534/kuzins-vejonis-facebook.html" target="_blank">Информационный контроль</a></div><div class="b-orbit__announce"><p>Лидера "Объединения против нацизма" Яниса Кузинса опять заблокировал Facebook, общественник связывает это с продвижением акции "Бессмертный полк" в Юрмале.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/radio/20180503/5887489/bezpalko-samyy-boleznennyy-udar-lithuania-russia-v-torgovoy-sfere.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/589/18/5891800.jpg" width="213" height="130" alt="Член Совета по межнациональным отношениям при Президенте России Богдан Безпалько" title="Член Совета по межнациональным отношениям при Президенте России Богдан Безпалько" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/radio/20180503/5887489/bezpalko-samyy-boleznennyy-udar-lithuania-russia-v-torgovoy-sfere.html" target="_blank">Российский ответ</a></div><div class="b-orbit__announce"><p>Промышленность и экономика Литвы разваливаются, и ответ Москвы в этой сфере на антироссийские действия Вильнюса будет самым эффективным, считает эксперт.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/estonian_news/20180503/10471429/estonia-srochnyje-voennyje-sbory-rezervisty-okas.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/1047/49/10474965.jpg" width="213" height="130" alt="Учебные сборы для резервистов Okas" title="Учебные сборы для резервистов Okas" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/estonian_news/20180503/10471429/estonia-srochnyje-voennyje-sbory-rezervisty-okas.html" target="_blank">Все на фронт!</a></div><div class="b-orbit__announce"><p>Параллельно с самыми масштабными в истории Эстонии военными учениями правительство республики распорядилось о призыве резервистов на срочные сборы.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20180503/1035173250/lukashenko-rassmotrel-blagopriyatnuyu-vneshneehkonomicheskuyu-konyunkturu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103361/85/1033618545.jpg" width="213" height="130" alt="Президент Беларуси Александр Лукашенко, архивное фото" title="Президент Беларуси Александр Лукашенко, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20180503/1035173250/lukashenko-rassmotrel-blagopriyatnuyu-vneshneehkonomicheskuyu-konyunkturu.html" target="_blank">Условия благоприятствуют</a></div><div class="b-orbit__announce"><p>Благоприятные экономические условия позволяют рассчитывать на дополнительные доходы бюджета, заявил президент Беларуси Александр Лукашенко.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/economy/20180503/240309396/Shvejcarija-zakupaet-chasy-v-Gruzii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/24030/93/240309323.jpg" width="213" height="130" alt="Вид на центральную часть города (Старый город) Берна и реку Ааре" title="Вид на центральную часть города (Старый город) Берна и реку Ааре" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/economy/20180503/240309396/Shvejcarija-zakupaet-chasy-v-Gruzii.html" target="_blank">Часы для Швейцарии</a></div><div class="b-orbit__announce"><p>Стали известны данные по торговому обороту между Грузией и Швейцарией. Среди грузинского экспорта – необработанное золото и часы.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180503/1023836440/poiski-ostankov-pogibshix-v-velikoj-otechestvennoj-prodolzhat-v-g-abxazii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102019/44/1020194490.jpg" width="213" height="130" alt="Санчарский перевал, 2012. Экспедиция Стезей Героев" title="Санчарский перевал, 2012. Экспедиция Стезей Героев" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20180503/1023836440/poiski-ostankov-pogibshix-v-velikoj-otechestvennoj-prodolzhat-v-g-abxazii.html" target="_blank">Поиски продолжаются</a></div><div class="b-orbit__announce"><p>Начатые на Санчарском перевале поиски останков погибших в Великой Отечественной войне будут продолжены – уже найдены 33 солдата и офицера.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/life/20180503/415145089/azerbaijan-perepis-naselenie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41137/65/411376536.jpg" width="213" height="130" alt="Горожане на одной из центральных улиц Баку" title="Горожане на одной из центральных улиц Баку" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/life/20180503/415145089/azerbaijan-perepis-naselenie.html" target="_blank">Посчитать всех</a></div><div class="b-orbit__announce"><p>Представитель Госкомстата Азербайджана рассказал о предстоящей в следующем году переписи населения в стране.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/incidents/20180503/11834289/grabitel-banka-hsbc-v-armenii-ubivshij-cheloveka---polkovnik-policii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/831/66/8316614.jpg" width="213" height="130" alt="Задержанный Даниел Даниелян" title="Задержанный Даниел Даниелян" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/incidents/20180503/11834289/grabitel-banka-hsbc-v-armenii-ubivshij-cheloveka---polkovnik-policii.html" target="_blank">Грабитель в погонах</a></div><div class="b-orbit__announce"><p>В результате разбойного нападения на банк HSBC в Ереване был убит сотрудник – нападавшим оказался полковник полиции.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20180503/5501536/astana-otopleniye-sezon-prodleniye.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/408/97/4089749.jpg" width="213" height="130" alt="Отопление" title="Отопление" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20180503/5501536/astana-otopleniye-sezon-prodleniye.html" target="_blank">В ожидании тепла</a></div><div class="b-orbit__announce"><p>В столице Казахстана – Астане - из-за прохладной погоды отопительный сезон решено продлить как минимум до 9 мая.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/video/20180503/1038976920/bishkek-vals-pobeda-fleshmob.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103897/69/1038976910.jpg" width="213" height="130" alt="В Бишкеке готовятся к флешмобу года — кадры шикарного танца студентов" title="В Бишкеке готовятся к флешмобу года — кадры шикарного танца студентов" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/video/20180503/1038976920/bishkek-vals-pobeda-fleshmob.html" target="_blank">Майский вальс</a></div><div class="b-orbit__announce"><p>На площади Победы в Бишкеке прошла репетиция флешмоба, приуроченного к 9 Мая: студенты 15 столичных вузов станцевали вальс.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-tj.com/radio/20180503/1025461989/lungin-tajiki-film.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102546/29/1025462994.jpg" width="213" height="130" alt="Режиссер Павел Лунгин. Архивное фото" title="Режиссер Павел Лунгин. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-tj.com/radio/20180503/1025461989/lungin-tajiki-film.html" target="_blank">Боевое братство</a></div><div class="b-orbit__announce"><p>Режиссер Павел Лунгин рассказал о своем новом фильме "Братство" о войне в Афганистане и о том, какие роли сыграли в нем таджикские актеры.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews-uz.com/Uzbekistan/20180503/8108130/nazvanie-druzhba-narodov.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/28/11/281176.jpg" width="213" height="130" alt="Дворец искусств Истиклол" title="Дворец искусств Истиклол" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews-uz.com/Uzbekistan/20180503/8108130/nazvanie-druzhba-narodov.html" target="_blank">Возвращение "Дружбы"</a></div><div class="b-orbit__announce"><p>Народные депутаты Ташкента утвердили возвращение названия "Дружба народов" площади, станции метрополитена и дворцу "Истиклол".</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/news/20180503/6312565.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/631/25/6312552.jpg" width="213" height="130" alt="Абитуриентка пишет диктант" title="Абитуриентка пишет диктант" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/news/20180503/6312565.html" target="_blank">Осетинский диктант</a></div><div class="b-orbit__announce"><p>Осетины, проживающие в культурной столице России — Санкт-Петербурге - напишут диктант на осетинском языке.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/radio/20180503/8153534/kuzins-vejonis-facebook.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/559/22/5592247.jpg" width="213" height="130" alt="Янис Кузинс" title="Янис Кузинс" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/radio/20180503/8153534/kuzins-vejonis-facebook.html" target="_blank">Информационный контроль</a></div><div class="b-orbit__announce"><p>Лидера "Объединения против нацизма" Яниса Кузинса опять заблокировал Facebook, общественник связывает это с продвижением акции "Бессмертный полк" в Юрмале.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/radio/20180503/5887489/bezpalko-samyy-boleznennyy-udar-lithuania-russia-v-torgovoy-sfere.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/589/18/5891800.jpg" width="213" height="130" alt="Член Совета по межнациональным отношениям при Президенте России Богдан Безпалько" title="Член Совета по межнациональным отношениям при Президенте России Богдан Безпалько" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/radio/20180503/5887489/bezpalko-samyy-boleznennyy-udar-lithuania-russia-v-torgovoy-sfere.html" target="_blank">Российский ответ</a></div><div class="b-orbit__announce"><p>Промышленность и экономика Литвы разваливаются, и ответ Москвы в этой сфере на антироссийские действия Вильнюса будет самым эффективным, считает эксперт.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/721/67/7216708.jpg" width="60" height="60" alt="Елена Комолова, Elena Komolova" title="Елена Комолова, Elena Komolova" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/elena_komolova/">Елена  Комолова</a></h4><div><a href="/columnists/20180503/18944278/moldova-bednye-nalogi-zakon.html">Как в Молдове законно "раздевают" и без того бедный народ</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/143/47/1434730.jpg" width="60" height="60" alt="Цвик Рита Борисовна" title="Цвик Рита Борисовна" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/rita_tvic/">Рита Цвик</a></h4><div><a href="/moldova/20180430/18893752/margarita-cvik-v-den-60-letiya-tv-televideniyu-neobhodimy-nastavniki.html">Современному телевидению необходимы наставники</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/721/67/7216708.jpg" width="60" height="60" alt="Елена Комолова, Elena Komolova" title="Елена Комолова, Elena Komolova" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/elena_komolova/">Елена  Комолова</a></h4><div><a href="/society/20180503/18933662/moldova-stereotipy-turist-turism.html">Молдова и туризм: как республика растеряла привлекательность</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1491/11/14911108.jpg" width="60" height="60" alt="Олег Дмитриев" title="Олег Дмитриев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/oleg_dmitriev/">Олег  Дмитриев</a></h4><div><a href="/Fifa_news/20180503/18935431/kubok-mira-sbornaya-marokko-glazami-bolelshchika.html">Кубок мира в России: сборная Марокко глазами болельщика</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180503/18943857/bessmertyi-polk-moldova.html"><img src="https://cdn1.img.sputnik.md/images/649/51/6495114.jpg" width="260" height="160" alt="Бессмертный полк в Кишиневе" title="Бессмертный полк в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180503/18943857/bessmertyi-polk-moldova.html">Все подробности об акции "Бессмертный полк" в Молдове</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180425/18786229/bessmertnyi-polk-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1256/11/12561113.jpg" width="260" height="160" alt="В Молдове сегодня отмечают День Победы" title="В Молдове сегодня отмечают День Победы" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180425/18786229/bessmertnyi-polk-moldova.html">Как в Молдове и мире готовятся к маршу "Бессмертного полка"</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://cdn2.img.sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180502/18913962/Kak-proshel-final-Mrs-Ms-Russia-Earth-2018.html"><img src="https://cdn1.img.sputnik.md/images/1891/39/18913988.jpg" width="260" height="160" alt="Участницы финала конкурса красоты Mrs&amp;Ms Russia Earth 2018 в банкетном зале Мир." title="Участницы финала конкурса красоты Mrs&amp;Ms Russia Earth 2018 в банкетном зале Мир." class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180502/18913962/Kak-proshel-final-Mrs-Ms-Russia-Earth-2018.html">Финал конкурса красоты "Mrs&amp;Ms Russia Earth 2018": как это было</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180503/18956173/londov-vzryv-ocevidets-sjiomka.html"><img src="https://cdn2.img.sputnik.md/images/1895/60/18956085.jpg" width="260" height="160" alt="Очевидец снял момент взрыва на еврейском фестивале в Лондоне" title="Очевидец снял момент взрыва на еврейском фестивале в Лондоне" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180503/18956173/londov-vzryv-ocevidets-sjiomka.html">Момент взрыва на фестивале в Лондоне попал на видео</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20180502/18909751/evropa-rossija-gaz.html"><img src="https://cdn2.img.sputnik.md/images/1890/97/18909771.png" width="260" height="160" alt="Зависимость стран Европы от российского газа" title="Зависимость стран Европы от российского газа" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20180502/18909751/evropa-rossija-gaz.html">Зависимость ЕС от российского газа</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                                VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                                this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=18946438&amp;obj_type=video&amp;action_type=&amp;ts=1525418947" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/ty_super/">Ты супер!</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/fifa_2018/">ЧМ 2018</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/moldova/">Новости Молдовы</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/pogoda_moldova/">Погода в Молдове</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/tags/geo_Moldova/">Молдова</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/uznai_moldovu/">История Молдовы</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/trend/evrovidenie_novosti/">Евровидение 2018</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?22ad357f1"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '18946438';
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?2cc35a006"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn2.img.sputnik.md/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?2f822ff78"></script></body></html>
