<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Спасательная операция на месте обрушения дома в Магнитогорске</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Смотрите в прямом эфире, как проходит спасательная операция на месте обрушения дома в Магнитогорске. "><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:p_ts" content="1546419703"><meta name="analytics:rubric" content="video"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?234684d9ae"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?234684d9ae">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?21ab7e62c2"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/comments/comments.css?291871d58"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/breakingNews.js?2d81212a"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Спасательная операция на месте обрушения дома в Магнитогорске"><meta property="og:url" content="https://ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputnik.md/images//2391/76/23917611.png"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="player"><meta name="twitter:player" content="https://ru.sputnik.md/services/blog_player/23917389.html?width=506&amp;height=285"><meta name="twitter:player:width" content="506"><meta name="twitter:player:height" content="285"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html"><meta name="twitter:title" content="Спасательная операция на месте обрушения дома в Магнитогорске"><meta name="twitter:description" content="Смотрите в прямом эфире, как проходит спасательная операция на месте обрушения дома в Магнитогорске. "><meta name="twitter:image" content="https://cdn2.img.sputnik.md/images//2391/76/23917611.png"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-01-02T11:01:39Z" http-equiv="last-modified"><meta content="2019-01-02T11:01:39Z" itemprop="dateModified" name="lastmod"><meta content="2019-01-02T11:01:43Z" itemprop="datePublished" name="pubdate"><meta content="2019-01-02T11:01:43Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/video/index.xml" title="RSS" type="application/rss+xml"><meta name="news_keywords" content="">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '23917485'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>11:30 </span>02 Января 2019</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">19.62<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.11<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.25<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.21<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.62<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active "><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">LIVE:
                                <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html">Спасательная операция на месте обрушения дома в Магнитогорске</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-article__header-inverse "><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/video/">Видео</a><a href="/export/rss2/video/index.xml" class="b-article__header-rss-ico"></a></div></div><div class="b-article__header-title "><h1 itemprop="name">Спасательная операция на месте обрушения дома в Магнитогорске</h1></div></div><div class="b-article__refs-text"><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-01-02T11:01"><!--noindex-->11:01 02.01.2019<!--/noindex--></time><!--noindex--><span data-article="23917485" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->49<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:22<!--/noindex--></span><a href="/video/20190102/23914751/Ot-Sidneya-do-Sevastopolya---kak-planeta-vstretila-Novyy-god.html">От Сиднея до Севастополя - как планета встретила Новый год</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:01<!--/noindex--></span><a href="/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html">Спасательная операция на месте обрушения дома в Магнитогорске</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:58<!--/noindex--></span><a href="/economics/20190102/23916958/Rumyniya-aktsizy.html">С нового года в Румынии взвинтили акцизы на важные товары и ресурсы</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:36<!--/noindex--></span><a href="/russia/20190102/23916993/Chudesnoe-spasenie-pod-zavalami-v-Magnitogorske-nashli-zhivym-grudnichka---video.html">Чудесное спасение: под завалами в Магнитогорске нашли живым грудничка - видео</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:58<!--/noindex--></span><a href="/pogoda/20190102/23916478/pogoda-moldova-gismeteo.html">Какие сюрпризы приготовила погода в первый рабочий день 2019 года</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/video/20190101/23832129/skhvatka-tigrovoy-akuly-s-ryboy-molotom-video.html">Схватка тигровой акулы с рыбой-молотом - видео подводного "боя"</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4561<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20181231/23900643/Tragediya-v-Magnitogorske-video.html">Видео с места трагедии в Магнитогорске, где обрушился жилой дом</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4381<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_culture/20181230/23881344/sovetskie-komedii-proydite-prednovogodniy-test.html">А вы помните советские комедии: пройдите предновогодний тест</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3916<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20190101/23832229/medvedi-draka-video.html">"Суровые парни": два медведя подрались в финском лесу - забавное видео</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3533<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20181231/23907356/Novogodnee-obraschenie-Vladimira-Putina-video.html">Новогоднее обращение Владимира Путина - полная видеоверсия</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3078<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div></div></div><div class="l-dark"><div class="l-wrap"><div class="b-article__media-video" style="width: 1000px; height: 563px;"><div class="video-player" data-next-autoplay="true"><video id="video_23917389" data-import-id="63012697" data-media-id="23917389" data-articleid="23917485" data-title="Спасательная операция на месте обрушения дома в Магнитогорске" data-url="https://ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html" playsinline="true" poster="https://cdn2.img.sputnik.md/images//2391/76/23917631.png" preload="none" class="video-js vjs-fluid" width="100%" height="100%"><p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that supports HTML5 video</p></video><div class="b-image-share"><div class="b-image-share__position"><div class="b-image-share__list"><div class="b-social-likes" data-url="https://ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html" data-title="Спасательная операция на месте обрушения дома в Магнитогорске"><div class="facebook" title="Facebook"></div><div class="twitter" title="Twitter"></div></div></div><a class="b-image-share__button"><i></i></a></div></div><div class="video-share"><div class="b-social-likes" data-url="https://ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html" data-title="Спасательная операция на месте обрушения дома в Магнитогорске" data-counters="no"><div class="facebook" title="Facebook">Facebook</div><div class="twitter" title="Twitter">Twitter</div><div class="whatsapp" title="Whatsapp">Whatsapp</div><div class="viber" title="Viber">Viber</div><div class="telegram" title="Telegram">Telegram</div></div><div class="video-share__buttons"><a href="" class="video-share__button video-share__download" download="video" target="_blank"><span>Скачать видео</span></a><a href="" class="video-share__button video-share__link"><span>Скопировать ссылку</span></a><a href="" class="video-share__button video-share__embed-code"><span>Получить код</span></a></div><div class="video-share__copypaste"></div></div><div class="video_info" data-customer-type="main" data-media-id="23917389" data-import-id="63012697" data-article-id="23917485" id="video_info__23917389" data-video-length="0" data-video-type="" data-video-file-size="0" data-ads=""></div></div></div></div></div><div class="l-wrap"><!--noindex--><div class="b-article__media-copy"><span>
                        ©
                    Ruptly  </span></div><!--/noindex--></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div itemprop="description" class="b-article__lead"><p>Смотрите в прямом эфире, как проходит спасательная операция на месте обрушения дома в Магнитогорске. </p></div><div itemprop="articleBody" class="b-article__text"><p>В Магнитогорске, по предварительным данным, в результате взрыва бытового газа произошло обрушение одного из подъездов десятиэтажного дома.</p>
<p><a href="https://ru.sputnik.md/russia/20190102/23916993/Chudesnoe-spasenie-pod-zavalami-v-Magnitogorske-nashli-zhivym-grudnichka---video.html" target="_blank" rel="noopener"><strong>Чудесное спасение: под завалами в Магнитогорске нашли живым грудничка - видео&gt;&gt;&gt;</strong></a></p>
<p>Тела 16 погибших были извлечены из-под обломков. </p></div><div class="b-banner m-banner-33 m-mb20"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Спасательная операция на месте обрушения дома в Магнитогорске" title="Facebook"></div><div class="twitter" data-title="Спасательная операция на месте обрушения дома в Магнитогорске" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="Спасательная операция на месте обрушения дома в Магнитогорске" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D0%BE%D0%B1%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%B2%20%D0%9C%D0%B0%D0%B3%D0%BD%D0%B8%D1%82%D0%BE%D0%B3%D0%BE%D1%80%D1%81%D0%BA%D0%B5&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BC%D0%B5%D1%81%D1%82%D0%B5%20%D0%BE%D0%B1%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%B2%20%D0%9C%D0%B0%D0%B3%D0%BD%D0%B8%D1%82%D0%BE%D0%B3%D0%BE%D1%80%D1%81%D0%BA%D0%B5%0D%0Ahttps://ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=23917485&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=23917485&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="23917485" data-title="Спасательная операция на месте обрушения дома в Магнитогорске" data-url="/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/video/20190102/23917485/Spasatelnaya-operatsiya-na-meste-obrusheniya-doma-v-Magnitogorske.html" data-numposts="7" data-colorscheme="light" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="23917485" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="b-stories m-more"><h3 class="b-title ">Еще видео</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/video/20190102/23914751/Ot-Sidneya-do-Sevastopolya---kak-planeta-vstretila-Novyy-god.html"><img src="https://cdn2.img.sputnik.md/images//2391/46/23914693.jpg" width="309" height="303" alt="От Сиднея до Севастополя - как планета встретила Новый год" title="От Сиднея до Севастополя - как планета встретила Новый год" class=""></a><div class="b-stories__info"><a href="/video/20190102/23914751/Ot-Sidneya-do-Sevastopolya---kak-planeta-vstretila-Novyy-god.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->11:22 02.01.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->11:22 02.01.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20190102/23914751/Ot-Sidneya-do-Sevastopolya---kak-planeta-vstretila-Novyy-god.html">От Сиднея до Севастополя - как планета встретила Новый год</a></h2><div class="b-stories__announce"><p>Смотрите на видео, как встречали Новый год в разных столицах мира.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->16<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20190101/23822784/konditer-chelyabinsk-shokoladnye-pelmeni-vodka.html"><img src="https://cdn2.img.sputnik.md/images//2382/29/23822965.jpg" width="309" height="303" alt="Кондитер из Челябинска придумал шоколадные пельмени с водкой" title="Кондитер из Челябинска придумал шоколадные пельмени с водкой" class=""></a><div class="b-stories__info"><a href="/video/20190101/23822784/konditer-chelyabinsk-shokoladnye-pelmeni-vodka.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->15:15 01.01.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->15:15 01.01.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20190101/23822784/konditer-chelyabinsk-shokoladnye-pelmeni-vodka.html">Кондитер из Челябинска придумал шоколадные пельмени с водкой</a></h2><div class="b-stories__announce"><p>Внутри шоколадных пельменей - водочно-лимонная начинка по оригинальному рецепту настоящего мастера кондитерских изделий из Челябинска.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->426<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20190101/23871320/robot-dostavschik-vyekhal-zakaz-i-sgorel.html"><img src="https://cdn2.img.sputnik.md/images//2387/09/23870999.jpg" width="309" height="303" alt="Робот-доставщик выехал на заказ и сгорел" title="Робот-доставщик выехал на заказ и сгорел" class=""></a><div class="b-stories__info"><a href="/video/20190101/23871320/robot-dostavschik-vyekhal-zakaz-i-sgorel.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->11:15 01.01.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->11:15 01.01.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20190101/23871320/robot-dostavschik-vyekhal-zakaz-i-sgorel.html">Робот-доставщик выехал на заказ и сгорел</a></h2><div class="b-stories__announce"><p>Экспериментальная техника дала сбой - смотрите, как в Калифорнии загорелся робот-доставщик товаров.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->413<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item" data-next=""><a class="b-stories__img" href="/video/20190101/23832229/medvedi-draka-video.html"><img src="https://cdn1.img.sputnik.md/images/2383/22/23832206.jpg" width="309" height="303" alt="Свирепый бой громадных бурых медведей сняли на видео" title="Свирепый бой громадных бурых медведей сняли на видео" class=""></a><div class="b-stories__info"><a href="/video/20190101/23832229/medvedi-draka-video.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->05:45 01.01.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->05:45 01.01.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20190101/23832229/medvedi-draka-video.html">Ожесточненная схватка двух огромных медведей попала на видео</a></h2><div class="b-stories__announce"><p>Путешественник Даниэль Лудин снял на видео свирепый бой медведей в лесах Финляндии.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3533<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li></ul></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/economics/20190102/23916958/Rumyniya-aktsizy.html"><img src="https://cdn2.img.sputnik.md/images//2346/81/23468155.jpg" width="213" height="130" alt="Знак процента в витрине." title="Знак процента в витрине." class=""></a><div class="b-important__item-title"><a href="/economics/20190102/23916958/Rumyniya-aktsizy.html">С нового года в Румынии взвинтили акцизы на важные товары и ресурсы</a></div><p class="b-important__item-announce">Акцизные сборы на бензин, дизельное топливо, сигареты и некоторые виды алкоголя выросли в Румынии с первого января 2019 года.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->58<!--/noindex--></span></div></li><li class="b-important__item"><a href="/russia/20190102/23916993/Chudesnoe-spasenie-pod-zavalami-v-Magnitogorske-nashli-zhivym-grudnichka---video.html"><img src="https://cdn2.img.sputnik.md/images//2390/40/23904043.jpg" width="213" height="130" alt="Взрыв бытового газа в жилом доме в Магнитогорске" title="Взрыв бытового газа в жилом доме в Магнитогорске" class=""></a><div class="b-important__item-title"><a href="/russia/20190102/23916993/Chudesnoe-spasenie-pod-zavalami-v-Magnitogorske-nashli-zhivym-grudnichka---video.html">Чудесное спасение: под завалами в Магнитогорске нашли живым грудничка - видео</a></div><p class="b-important__item-announce">Малыш находится в больнице под пристальным наблюдением врачей. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->136<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world_society/20190102/23915984/Poka-vy-spali-neudacha-tennisista-Albota-i-razbor-zavalov-v-Magnitogorske.html"><img src="https://cdn2.img.sputnik.md/images/758/15/7581537.jpg" width="213" height="130" alt="Молдавский теннисист Раду Албот" title="Молдавский теннисист Раду Албот" class=""></a><div class="b-important__item-title"><a href="/world_society/20190102/23915984/Poka-vy-spali-neudacha-tennisista-Albota-i-razbor-zavalov-v-Magnitogorske.html">Пока вы спали: неудача теннисиста Албота и разбор завалов в Магнитогорске</a></div><p class="b-important__item-announce">О событиях минувшей ночи читайте в утренней подборке Sputnik. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->312<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20190102/10512246/pogoda-veter-krasnoe-preduprezhdenie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/363/20/3632098.jpg" width="213" height="130" alt="Шторм. Иллюстративное фото" title="Шторм. Иллюстративное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20190102/10512246/pogoda-veter-krasnoe-preduprezhdenie.html" target="_blank">Красное предупреждение: погодные условия в Латвии становятся опасными</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20190102/7982322/Spiker-Seyma-raskritikoval-novogodnee-obraschenie-prezidenta-Lithuania.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/690/27/6902715.jpg" width="213" height="130" alt="Президент Литовской Республики Даля Грибаускайте и Председатель Сейма Викторас Пранцкетис, архивное фото" title="Президент Литовской Республики Даля Грибаускайте и Председатель Сейма Викторас Пранцкетис, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20190102/7982322/Spiker-Seyma-raskritikoval-novogodnee-obraschenie-prezidenta-Lithuania.html" target="_blank">Спикер Сейма раскритиковал новогоднее обращение президента Литвы</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/society/20190102/14405009/pbk-transljacija-prezident-estonia.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/683/02/6830229.jpg" width="213" height="130" alt="Телевизор. Иллюстративное фото" title="Телевизор. Иллюстративное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/society/20190102/14405009/pbk-transljacija-prezident-estonia.html" target="_blank">В ПБК объяснили причину отказа дать на Новый год слово президенту Эстонии</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/incidents/20190102/1039409137/Sudba-27-chelovek-ostaetsya-neizvestnoy-posle-vzryva-v-Magnitogorske.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//103940/90/1039409092.jpg" width="213" height="130" alt="Ситуация в Магнитогорске в связи с обрушением подъезда жилого дома" title="Ситуация в Магнитогорске в связи с обрушением подъезда жилого дома" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/incidents/20190102/1039409137/Sudba-27-chelovek-ostaetsya-neizvestnoy-posle-vzryva-v-Magnitogorske.html" target="_blank">Судьба 27 человек остается неизвестной после взрыва в Магнитогорске</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/economy/20190102/243733559/Spisanie-problemnykh-kreditov-prodlitsya-do-15-yanvarya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//24357/72/243577215.jpg" width="213" height="130" alt="Иване Мачавариани министр финансов Грузии" title="Иване Мачавариани министр финансов Грузии" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/economy/20190102/243733559/Spisanie-problemnykh-kreditov-prodlitsya-do-15-yanvarya.html" target="_blank">Списание проблемных кредитов продлится до 15 января</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/culture/20190102/1026181202/Zvezdnyy-god-izvestnye-gosti-Abkhazii--v-2018-om-.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102360/31/1023603106.jpg" width="213" height="130" alt="Закрытие международного Сухумского кинофестиваля" title="Закрытие международного Сухумского кинофестиваля" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/culture/20190102/1026181202/Zvezdnyy-god-izvestnye-gosti-Abkhazii--v-2018-om-.html" target="_blank">Звездный год: известные гости Абхазии  в 2018-ом </a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/life/20190102/418753995/pozhilye-ljudi-dom-prestarelyh.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//41803/43/418034369.jpg" width="213" height="130" alt="Дом для престарелых" title="Дом для престарелых" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/life/20190102/418753995/pozhilye-ljudi-dom-prestarelyh.html" target="_blank">Хоть убейте меня, не расскажу: в этом доме люди стараются заглушить тишину</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20190102/16556154/oganesyan-pobeditel-zriteli-shou-golos-ne-soglasny-itogami-konkursa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//1655/60/16556098.png" width="213" height="130" alt="Шаэн Оганесян из команды Басты поет в финале российской версии шоу Голос" title="Шаэн Оганесян из команды Басты поет в финале российской версии шоу Голос" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20190102/16556154/oganesyan-pobeditel-zriteli-shou-golos-ne-soglasny-itogami-konkursa.html" target="_blank">Оганесян - 100% победитель! Зрители шоу "Голос" не согласны с итогами конкурса - видео</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20190102/8715415/astana-nochnoj-klub-invalid-incident.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/97/12/971211.jpg" width="213" height="130" alt="Дискотека, клуб, вечеринка" title="Дискотека, клуб, вечеринка" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20190102/8715415/astana-nochnoj-klub-invalid-incident.html" target="_blank">Девушка с ДЦП заявила, что ее не пустили в ночной клуб в Астане</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20190102/1042707884/guobdd-povyshenie-shtrafy-narushenie-pdd-vstuplenie-v-silu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/101364/95/1013649596.jpg" width="213" height="130" alt="Сотрудник патрульной милиции с жезлом. Архивное фото" title="Сотрудник патрульной милиции с жезлом. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20190102/1042707884/guobdd-povyshenie-shtrafy-narushenie-pdd-vstuplenie-v-silu.html" target="_blank">До 55 тыс сомов — в Кыргызстане выросли штрафы за некоторые нарушения ПДД</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/russia/20190102/1027879824/trudosposobnye-roditeli-rossiyan-mogut-nachat-uproshchenno-poluchat-pasport-rf.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102546/39/1025463908.jpg" width="213" height="130" alt="Паспотр РФ, архивное фото" title="Паспотр РФ, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/russia/20190102/1027879824/trudosposobnye-roditeli-rossiyan-mogut-nachat-uproshchenno-poluchat-pasport-rf.html" target="_blank">В МВД рассказали об изменениях в закон о российском гражданстве</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/society/20190102/10397552/Uzbekistan-otmenil-vyezdnye-vizy-Kakie-esche-izmeneniya-proizoshli-s-1-yanvarya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/438/67/4386713.jpg" width="213" height="130" alt="Города Мира. Ташкент" title="Города Мира. Ташкент" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/society/20190102/10397552/Uzbekistan-otmenil-vyezdnye-vizy-Kakie-esche-izmeneniya-proizoshli-s-1-yanvarya.html" target="_blank">Узбекистан отменил выездные визы. Какие еще изменения произошли с 1 января</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190102/7847274/V-Tskhinvalskom-roddome-rasskazali-o-perventse-2019-goda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/44/03/440335.jpg" width="213" height="130" alt="Детское отделение цхинвальского роддома." title="Детское отделение цхинвальского роддома." class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190102/7847274/V-Tskhinvalskom-roddome-rasskazali-o-perventse-2019-goda.html" target="_blank">В Цхинвальском роддоме рассказали о первенце 2019 года</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20190102/10512246/pogoda-veter-krasnoe-preduprezhdenie.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/363/20/3632098.jpg" width="213" height="130" alt="Шторм. Иллюстративное фото" title="Шторм. Иллюстративное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20190102/10512246/pogoda-veter-krasnoe-preduprezhdenie.html" target="_blank">Красное предупреждение: погодные условия в Латвии становятся опасными</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20190102/7982322/Spiker-Seyma-raskritikoval-novogodnee-obraschenie-prezidenta-Lithuania.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/690/27/6902715.jpg" width="213" height="130" alt="Президент Литовской Республики Даля Грибаускайте и Председатель Сейма Викторас Пранцкетис, архивное фото" title="Президент Литовской Республики Даля Грибаускайте и Председатель Сейма Викторас Пранцкетис, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20190102/7982322/Spiker-Seyma-raskritikoval-novogodnee-obraschenie-prezidenta-Lithuania.html" target="_blank">Спикер Сейма раскритиковал новогоднее обращение президента Литвы</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title">Columnists</h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1491/11/14911108.jpg" width="60" height="60" alt="Олег Дмитриев" title="Олег Дмитриев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/oleg_dmitriev/">Олег  Дмитриев</a></h4><div><a href="/columnists/20181230/23872845/top-4-pesen-novyi-god.html">"Пять минут" и другие песни, расшатавшие рутину новогодних праздников</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/163/62/1636288.jpg" width="60" height="60" alt="Николай Костыркин" title="Николай Костыркин" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nikolai_kostirkin/">Николай Костыркин</a></h4><div><a href="/columnists/20181231/23903049/plugushor-mosh-craciun-prazdniki-moldavan.html">Плугушор и Мош Крэчун: зимние тайны, которые удивляют даже молдаван</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/119/57/1195755.jpg" width="60" height="60" alt="Валерий Балан" title="Валерий Балан" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/valerii_balan/">Валерий Балан</a></h4><div><a href="/mnenie/20181230/23890328/usssr-nostalgia-rodina-uspeh-succes-geroi-mnenie.html">Страна ушла, а новых героев нет: с момента создания СССР прошло 96 лет</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1456/22/14562278.jpg" width="60" height="60" alt="Виктор Мараховский" title="Виктор Мараховский" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/viktor_marahovskii/">Виктор Мараховский </a></h4><div><a href="/columnists/20181226/23817060/Nu-vot-i-vse-russkiy-faktor-v-amerikanskikh-gryaznykh-vyborakh-dokazan.html">Ну вот и все: "русский фактор" в американских грязных выборах доказан</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20181227/23857006/Muzykanty-iz-Kishineva-obedinilis-chtoby-osuschestvit-neobychnyy-zamysel.html"><img src="https://cdn2.img.sputnik.md/images//2385/18/23851887.jpg" width="260" height="160" alt="Андей Спенсер и Сергей Будич " title="Андей Спенсер и Сергей Будич " class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20181227/23857006/Muzykanty-iz-Kishineva-obedinilis-chtoby-osuschestvit-neobychnyy-zamysel.html">Музыканты из Кишинева объединились, чтобы осуществить необычный замысел</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20181226/23821798/kishinev-muzyka-proekt-goda.html"><img src="https://cdn1.img.sputnik.md/images/934/64/9346470.jpg" width="260" height="160" alt="Пресс-центр Sputnik Молдова." title="Пресс-центр Sputnik Молдова." class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20181226/23821798/kishinev-muzyka-proekt-goda.html">В Кишиневе представят самый новаторский музыкальный проект года</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20181220/23735643/postupit-vuzy-russia-byudzhet.html"><img src="https://cdn2.img.sputnik.md/images/04/65/046557.jpg" width="260" height="160" alt="Студенты на лекции" title="Студенты на лекции" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20181220/23735643/postupit-vuzy-russia-byudzhet.html">Как абитуриентам из Молдовы поступить в российские вузы на бюджет в этом году</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/video/20181220/23731478/mamontov-zhurnalistika-brosili-vyzov.html"><img src="https://cdn1.img.sputnik.md/images//2373/12/23731262.jpg" width="260" height="160" alt="Мамонтов: классической журналистике бросили вызов." title="Мамонтов: классической журналистике бросили вызов." class=""></a></div><div class="b-slider__item-announce"><a href="/video/20181220/23731478/mamontov-zhurnalistika-brosili-vyzov.html">Мамонтов: классической журналистике бросили вызов</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://cdn2.img.sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20181231/23808974/foto-novogodnya-eda-v-raznyh-stranah.html"><img src="https://cdn1.img.sputnik.md/images/2380/78/23807812.jpg" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20181231/23808974/foto-novogodnya-eda-v-raznyh-stranah.html">Пальчики оближешь: самые вкусные новогодние блюда разных стран мира</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20190101/23832229/medvedi-draka-video.html"><img src="https://cdn2.img.sputnik.md/images/2383/22/23832215.jpg" width="260" height="160" alt="Свирепый бой громадных бурых медведей сняли на видео" title="Свирепый бой громадных бурых медведей сняли на видео" class=""></a><div class="b-multimedia-light__title"><a href="/video/20190101/23832229/medvedi-draka-video.html">"Суровые парни": два медведя подрались в финском лесу - забавное видео</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20190102/23913955/Nov-god-rekordy-samye-dlinnye-girlyandy-i-dorogie-elki.html"><img src="https://cdn2.img.sputnik.md/images/1080/03/10800363.png" width="260" height="160" alt="Новогодние рекорды" title="Новогодние рекорды" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20190102/23913955/Nov-god-rekordy-samye-dlinnye-girlyandy-i-dorogie-elki.html">У Нового года есть свои рекорды - самые длинные гирлянды и дорогие елки</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=23917485&amp;obj_type=video&amp;action_type=&amp;ts=1546421404" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?2aa80a547"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '23917485';
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?2cc35a006"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn2.img.sputnik.md/min/js/comments/comments.js?2134ace07"></script></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?283fde07c"></script></body></html>
