<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/video/20190919/27605723/pobediteli-tefi-sodruzhestva-iz-kazakhstana-o-tom-kak-zhdali-itogov.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/video/20190919/27605723/pobediteli-tefi-sodruzhestva-iz-kazakhstana-o-tom-kak-zhdali-itogov.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Победители "ТЭФИ-Содружество" из Казахстана о том, как ждали итогов</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content='Лауреаты премии "ТЭФИ-Содружество" из Казахстана рассказали корреспонденту Sputnik, как ждали объявления результатов. Руководитель канала "Хабар" Динара Бисембина держала кулачки все три дня.'><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="27605723"><meta name="analytics:p_ts" content="1568902260"><meta name="analytics:rubric" content="video"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/video/20190919/27605723/pobediteli-tefi-sodruzhestva-iz-kazakhstana-o-tom-kak-zhdali-itogov.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?22b804f19a"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?22b804f19a">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?2aeeb6789"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?216e2620f9"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content='Победители "ТЭФИ-Содружество" из Казахстана о том, как ждали итогов'><meta property="og:url" content="https://ru.sputnik.md/video/20190919/27605723/pobediteli-tefi-sodruzhestva-iz-kazakhstana-o-tom-kak-zhdali-itogov.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images//2760/56/27605612.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/video/20190919/27605723/pobediteli-tefi-sodruzhestva-iz-kazakhstana-o-tom-kak-zhdali-itogov.html"><meta name="twitter:title" content='Победители "ТЭФИ-Содружество" из Казахстана о том, как ждали итогов'><meta name="twitter:description" content='Лауреаты премии "ТЭФИ-Содружество" из Казахстана рассказали корреспонденту Sputnik, как ждали объявления результатов. Руководитель канала "Хабар" Динара Бисембина держала кулачки все три дня.'><meta name="twitter:image" content="https://cdn1.img.sputnik.md/images//2760/56/27605612.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-09-19T16:58:45Z" http-equiv="last-modified"><meta content="2019-09-19T16:58:45Z" itemprop="dateModified" name="lastmod"><meta content="2019-09-19T17:11:00Z" itemprop="datePublished" name="pubdate"><meta content="2019-09-19T17:11:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/video/index.xml" title="RSS" type="application/rss+xml">
                
                    <!-- Google Tag Manager -->
                    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                    <!-- End Google Tag Manager -->

                    <!-- Google Tag Manager (noscript) -->
                    <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                    </iframe>
                    </noscript>
                    <!-- End Google Tag Manager (noscript) -->
                
                
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_rus"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '27605723'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>17:21 </span>19 Сентября 2019</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="487472"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Видеоклуб</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">19.53<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.68<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.12<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.72<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldovaru"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/joinchat/AAAAAFWyFBa6x1lJXdLNlQ"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-article__header-inverse "><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/video/">Видео</a><a href="/export/rss2/video/index.xml" class="b-article__header-rss-ico"></a></div></div><div class="b-article__header-title "><h1 itemprop="name">Победители "ТЭФИ-Содружество" из Казахстана о том, как ждали итогов</h1></div></div><div class="b-article__refs-text "><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-09-19T17:11"><!--noindex-->17:11 19.09.2019<!--/noindex--></time><!--noindex--><span data-article="27605723" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Тема: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/tefi_chisinau/"> "ТЭФИ-Содружество": впервые в Кишиневе
                (<span>26</span>)
            </a></div></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:11<!--/noindex--></span><a href="/video/20190919/27605723/pobediteli-tefi-sodruzhestva-iz-kazakhstana-o-tom-kak-zhdali-itogov.html">Победители "ТЭФИ-Содружество" из Казахстана о том, как ждали итогов</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:49<!--/noindex--></span><a href="/economics/20190919/27606873/postavka-gaz-moldova-obsudili-na-moldavsko-rossiyskoy-mezhpravkomissi.html">Поставки газа в Молдову обсудили в рамках молдавско-российской межправкомиссии</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:30<!--/noindex--></span><a href="/sports/20190919/27605992/anastasiya-nichita-proigrala-bronzu-no-poedet-na-olympics-tokyo.html">Анастасия Никита уступила бронзу, но поедет на Олимпиаду в Токио</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:21<!--/noindex--></span><a href="/video/20190919/27606101/tefi-sodrujestvo-laureaty-video.html">Лауреаты фестиваля "ТЭФИ-Содружество": кому достались статуэтки</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:00<!--/noindex--></span><a href="/radio_skazano_v_efire/20190919/27606112/Ekspert-Ukraina-nuzhna-RF-dlya-tranzita-gaza-maksimum-na-god.html">Эксперт: Украина нужна РФ для транзита газа максимум на год</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/world_incidents/20190916/27569217/molniya-vybrala-sebe-dvizhuschuyusya-tsel-i-udarila-po-avtomobilyu-dupletom---video.html">Молния выбрала себе движущуюся цель и вдарила по автомобилю дуплетом - видео</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3765<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190917/27573831/strashnee-raka-moldova-prisoedinyaetsya-boriba-novaia-napasti.html">Страшнее рака: Молдова присоединяется к борьбе с новой напастью </a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3141<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20190918/27592205/chto-pridumali-v-pridnestrove-na-sluchay-esli-vdrug-prekratyatsya-postavki-gaza.html">Что придумали в Приднестровье на случай, если прекратятся поставки газа</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2549<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190918/27581346/chto-nado-znat-pokupaya-kvartiru-v-moldove-kak-ne-progoret.html">Как не "прогореть " - что надо знать, покупая квартиру в Молдове</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2407<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190917/27572773/v-moldove-rasprostranyaetsya-bolezn-kotoruyu-mozhno-podcepit-v-peshchere.html">В Молдове распространяется болезнь, которую можно "подцепить" в пещере</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2249<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div></div></div><div class="l-dark"><div class="l-wrap"><div class="b-article__media-video" style="width: 1000px; height: 563px;"><iframe width="1000" height="563" src="//www.youtube.com/embed/NmrcWF31j1s?rel=0" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></div><div class="l-wrap"><!--noindex--><div class="b-article__media-copy"><span>
                        ©
                    Sputnik / </span></div><!--/noindex--></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div itemprop="description" class="b-article__lead"><p>Лауреаты премии "ТЭФИ-Содружество" из Казахстана рассказали корреспонденту Sputnik, как ждали объявления результатов. Руководитель канала "Хабар" Динара Бисембина держала кулачки все три дня.</p></div><div itemprop="articleBody" class="b-article__text"><p>Когда со сцены объявили название сериала, авторы восприняли это, как волшебство.</p>
<p class="marker-quote1">Многосерийный фильм "Шестой пост" основан на реальных событиях: в 2010 году 21 заключенный совершил побег из колонии строгого режима в Актау. Тогда на посту охраны стоял 19-летний рядовой срочной службы Ербол Отарбаев. Он не испугался и противостоял бандитам.</p>
<p>Создатели психологического триллера "Шестой пост" (Акционерное общество "Агентство "Хабар", Казахстан) получили один из 10 специальных призов победителей фестиваля.</p>
<p><a href="https://t.me/bzLIVE/" target="_blank" rel="noopener"><strong>Будь в курсе всех событий в стране и мире: узнай первым, что происходит сейчаc&gt;&gt;&gt;</strong> </a></p>
<p style="text-align: center;"><strong>Смотреть <a href="https://ru.sputnik.md/video/" target="_blank" rel="noopener">видео </a> Cлушать<a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener"> радио</a> Перейти к<a href="https://ru.sputnik.md/archive/" target="_blank" rel="noopener"> другим новостям</a> </strong></p>
<p style="text-align: center;"><strong>Узнать</strong>, <a href="https://ok.ru/sputnikmd" target="_blank" rel="noopener"><strong>что мы сообщаем в OK</strong></a></p></div><div class="b-banner m-banner-33 m-mb20"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title='Победители "ТЭФИ-Содружество" из Казахстана о том, как ждали итогов' title="Facebook"></div><div class="twitter" data-title='Победители "ТЭФИ-Содружество" из Казахстана о том, как ждали итогов' title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title='Победители "ТЭФИ-Содружество" из Казахстана о том, как ждали итогов' class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title='Победители "ТЭФИ-Содружество" из Казахстана о том, как ждали итогов' href="tg://msg?text=%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%22%D0%A2%D0%AD%D0%A4%D0%98-%D0%A1%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%20%D0%B8%D0%B7%20%D0%9A%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0%20%D0%BE%20%D1%82%D0%BE%D0%BC,%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%B8%D1%82%D0%BE%D0%B3%D0%BE%D0%B2"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%22%D0%A2%D0%AD%D0%A4%D0%98-%D0%A1%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%20%D0%B8%D0%B7%20%D0%9A%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0%20%D0%BE%20%D1%82%D0%BE%D0%BC,%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%B8%D1%82%D0%BE%D0%B3%D0%BE%D0%B2&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%22%D0%A2%D0%AD%D0%A4%D0%98-%D0%A1%D0%BE%D0%B4%D1%80%D1%83%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE%22%20%D0%B8%D0%B7%20%D0%9A%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0%20%D0%BE%20%D1%82%D0%BE%D0%BC,%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%B8%D1%82%D0%BE%D0%B3%D0%BE%D0%B2%0D%0Ahttps://ru.sputnik.md/video/20190919/27605723/pobediteli-tefi-sodruzhestva-iz-kazakhstana-o-tom-kak-zhdali-itogov.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=27605723&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=27605723&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Тема:</div><div class="b-article__refs-item-title"><a href="/trend/tefi_chisinau/"> "ТЭФИ-Содружество": впервые в Кишиневе
                (<span>26</span>)
            </a></div></div></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/culture/20190918/27596314/dodon-dlya-moldovy-ogromnaya-chest-organizovyvat-tefi-sodruzhestvo.html"><strong>Додон: для Молдовы огромная честь организовывать "ТЭФИ-Содружество"</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/culture/20190918/27596723/stali-izvestny-vse-pobediteli-tefi-sodruzhestvo.html"><strong>Стали известны победители "ТЭФИ-Содружество"</strong></a></dd></dl></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="b-stories m-more"><h3 class="b-title ">Еще видео</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/video/20190919/27606101/tefi-sodrujestvo-laureaty-video.html"><img src="https://cdn2.img.sputnik.md/images//2760/60/27606073.jpg" width="309" height="303" alt="Лауреаты фестиваля ТЭФИ-Содружество: кому достались статуэтки" title="Лауреаты фестиваля ТЭФИ-Содружество: кому достались статуэтки" class=""></a><div class="b-stories__info"><a href="/video/20190919/27606101/tefi-sodrujestvo-laureaty-video.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->16:21 19.09.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->16:21 19.09.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20190919/27606101/tefi-sodrujestvo-laureaty-video.html">Лауреаты фестиваля "ТЭФИ-Содружество": кому достались статуэтки</a></h2><div class="b-stories__announce"><p>В Кишиневе объявили лауреатов телевизионной премии "ТЭФИ-Содружество". Заветные статуэтки получили картины из России, Латвии, Армении, Казахстана, Азербайджана, Белоруссии, Узбекистана, Украины и Эстонии.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->21<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20190919/27605713/Obladateli-statuetki-TEFI-Sodruzhestvo-rasskazali-kak-ikh-vstrechali-v-Moldove.html"><img src="https://cdn2.img.sputnik.md/images//2760/56/27605641.jpg" width="309" height="303" alt="Очень хорошо: Обладатели статуэтки ТЭФИ-Содружество рассказали, как их встречали в Молдове" title="Очень хорошо: Обладатели статуэтки ТЭФИ-Содружество рассказали, как их встречали в Молдове" class=""></a><div class="b-stories__info"><a href="/video/20190919/27605713/Obladateli-statuetki-TEFI-Sodruzhestvo-rasskazali-kak-ikh-vstrechali-v-Moldove.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->15:18 19.09.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->15:18 19.09.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20190919/27605713/Obladateli-statuetki-TEFI-Sodruzhestvo-rasskazali-kak-ikh-vstrechali-v-Moldove.html">Обладатели статуэтки "ТЭФИ-Содружество" рассказали, как их встречали в Молдове</a></h2><div class="b-stories__announce"><p>Призеры международного фестиваля "ТЭФИ-Содружество" из Эстонии рассказали, как их встречали в Молдове и где проходила церемония награждения. Смотрите видео Sputnik. </p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->60<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20190918/27582174/grigiriifedorov---ucastievfestivaletefi---sodrujestvodobavitreitinga.html"><img src="https://cdn2.img.sputnik.md/images//2758/18/27581875.jpg" width="309" height="303" alt="Григорий Федоров" title="Григорий Федоров" class=""></a><div class="b-stories__info"><a href="/video/20190918/27582174/grigiriifedorov---ucastievfestivaletefi---sodrujestvodobavitreitinga.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->11:42 18.09.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->11:42 18.09.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20190918/27582174/grigiriifedorov---ucastievfestivaletefi---sodrujestvodobavitreitinga.html">Григорий Федоров: участие в фестивале "ТЭФИ-Содружество" добавит рейтинга</a></h2><div class="b-stories__announce"><p>Российский режиссер-постановщик рассказал, почему он выставил свою работу – сериал "Министерство" на Международный телевизионный фестиваль "ТЭФИ-Содружество"-2019.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->76<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20190918/27582161/Karimyan-rasskazala-o-dvukh-rabotakh-predstavlennykh-na-TEFI-Sodruzhestvo.html"><img src="https://cdn1.img.sputnik.md/images//2758/18/27581848.jpg" width="309" height="303" alt="Тереза Каримян" title="Тереза Каримян" class=""></a><div class="b-stories__info"><a href="/video/20190918/27582161/Karimyan-rasskazala-o-dvukh-rabotakh-predstavlennykh-na-TEFI-Sodruzhestvo.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->09:36 18.09.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->09:36 18.09.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20190918/27582161/Karimyan-rasskazala-o-dvukh-rabotakh-predstavlennykh-na-TEFI-Sodruzhestvo.html">Каримян рассказала о двух работах, представленных на "ТЭФИ-Содружество"</a></h2><div class="b-stories__announce"><p>Директор программ "Первого канала", общественного телевидения Армении Тереза Каримян рассказала Sputnik Молдова о том, что после появления сериала "Хаос" дети в Армении взялись за книги.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->131<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li></ul></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/economics/20190919/27606873/postavka-gaz-moldova-obsudili-na-moldavsko-rossiyskoy-mezhpravkomissi.html"><img src="https://cdn2.img.sputnik.md/images/2546/24/25462453.jpg" width="213" height="130" alt="Газ" title="Газ" class=""></a><div class="b-important__item-title"><a href="/economics/20190919/27606873/postavka-gaz-moldova-obsudili-na-moldavsko-rossiyskoy-mezhpravkomissi.html">Поставки газа в Молдову обсудили в рамках молдавско-российской межправкомиссии</a></div><p class="b-important__item-announce">Глава "Молдовагаз" заявил об актуальности и важности сотрудничества в области топливно-энергетического комплекса.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->65<!--/noindex--></span></div></li><li class="b-important__item"><a href="/sports/20190919/27605992/anastasiya-nichita-proigrala-bronzu-no-poedet-na-olympics-tokyo.html"><img src="https://cdn1.img.sputnik.md/images//2760/66/27606630.jpg" width="213" height="130" alt="Борец из Молдовы Анастасия Никита, выступающая в весе до 57 килограммов" title="Борец из Молдовы Анастасия Никита, выступающая в весе до 57 килограммов" class=""></a><div class="b-important__item-title"><a href="/sports/20190919/27605992/anastasiya-nichita-proigrala-bronzu-no-poedet-na-olympics-tokyo.html">Анастасия Никита уступила бронзу, но поедет на Олимпиаду в Токио</a></div><p class="b-important__item-announce">Молдавская спортсменка остановилась в шаге от награды мирового первенства, но смогла завоевать путевку на главный старт четырехлетия.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->30<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20190919/27602416/parlament-moldova-snyal-deputatskiy-immunitet-cebotari-jardan.html"><img src="https://cdn2.img.sputnik.md/images//2756/83/27568397.jpg" width="213" height="130" alt="Владимир Чеботарь" title="Владимир Чеботарь" class=""></a><div class="b-important__item-title"><a href="/politics/20190919/27602416/parlament-moldova-snyal-deputatskiy-immunitet-cebotari-jardan.html">Парламент Молдовы снял депутатский иммунитет с Чеботаря</a></div><p class="b-important__item-announce">Снятие депутатских иммунитетов дважды за неделю в парламенте Молдовы: на этот раз неприкосновенности лишился представитель фракции демократов.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->219<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Baltics/20190919/12459140/Ekspert-Ukraina-khotela-poyti-po-puti-Pribaltiki-i-poluchila-grazhdanskuyu-voynu-.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//1245/91/12459121.jpg" width="213" height="130" alt="Историк Сергей Маркедонов" title="Историк Сергей Маркедонов" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Baltics/20190919/12459140/Ekspert-Ukraina-khotela-poyti-po-puti-Pribaltiki-i-poluchila-grazhdanskuyu-voynu-.html" target="_blank">Эксперт: Украина хотела пойти по пути Прибалтики и получила гражданскую войну </a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/economy/20190919/10231539/V-Minske-napomnili-o-zakupkakh-Litvy-belorusskoy-elektroenergii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/858/31/8583148.jpg" width="213" height="130" alt="Строительство Белорусской АЭС, архивное фото" title="Строительство Белорусской АЭС, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/economy/20190919/10231539/V-Minske-napomnili-o-zakupkakh-Litvy-belorusskoy-elektroenergii.html" target="_blank">В Минске напомнили о закупках Литвы белорусской электроэнергии</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/politics/20190919/17913355/V-tovarischakh-soglasya-net-tema-boykota-BelAES-podryvaet-edinstvo-stran-Baltii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee//1791/31/17913138.jpg" width="213" height="130" alt="Строящаяся Белорусская АЭС в 18 километрах от города Островец." title="Строящаяся Белорусская АЭС в 18 километрах от города Островец." class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/politics/20190919/17913355/V-tovarischakh-soglasya-net-tema-boykota-BelAES-podryvaet-edinstvo-stran-Baltii.html" target="_blank">В товарищах согласья нет: тема бойкота БелАЭС подрывает единство стран Балтии</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20190919/1042772833/Lukashenko-vyskazalsya-o-tranzite-vlasti-i-prigrozil-chinovnikam.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103594/92/1035949251.jpg" width="213" height="130" alt="Чиновники" title="Чиновники" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20190919/1042772833/Lukashenko-vyskazalsya-o-tranzite-vlasti-i-prigrozil-chinovnikam.html" target="_blank">Лукашенко высказался о "транзите власти" и пригрозил чиновникам</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/economy/20190919/246540855/Ekonomika-Gruzii-tempy-rosta-snizhayutsya---Sakstat-obnarodoval-novye-dannye.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//24623/18/246231836.jpg" width="213" height="130" alt="Грузовые трейлеры на Военно Грузинской дороге" title="Грузовые трейлеры на Военно Грузинской дороге" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/economy/20190919/246540855/Ekonomika-Gruzii-tempy-rosta-snizhayutsya---Sakstat-obnarodoval-novye-dannye.html" target="_blank">Экономика Грузии: темпы роста снижаются? - "Сакстат" обнародовал новые данные</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20190919/1028450484/Raul-Khadzhimba-rasskazal-ob-itogakh-peregovorov-s-Alkhasom-Kvitsinia.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//102844/94/1028449443.jpg" width="213" height="130" alt="Митинг у здания администрации президента Абхазии" title="Митинг у здания администрации президента Абхазии" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20190919/1028450484/Raul-Khadzhimba-rasskazal-ob-itogakh-peregovorov-s-Alkhasom-Kvitsinia.html" target="_blank">Рауль Хаджимба рассказал об итогах переговоров с Алхасом Квициниа</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/expert/20190919/421784143/israel-election-netanyahu-liberman.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//42178/41/421784110.jpg" width="213" height="130" alt="Премьер-министр Израиля Биньямин Нетаньяху со сторонниками после выборов в Тель-Авиве" title="Премьер-министр Израиля Биньямин Нетаньяху со сторонниками после выборов в Тель-Авиве" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/expert/20190919/421784143/israel-election-netanyahu-liberman.html" target="_blank">Быть ли коалиции Нетаньяху-Либерман - израильский политтехнолог о выборах в Кнессет</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20190919/20455003/Proekt-resheniya-o-priostanovlenii-polnomochiy-glavy-KS-otpravlen-v-komissiyu---Mirzoyan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//1759/83/17598346.jpg" width="213" height="130" alt="Спикер Национального собрания Арарат Мирзоян на пленарном заседании Парламента Армении (5 марта 2019). Еревaн" title="Спикер Национального собрания Арарат Мирзоян на пленарном заседании Парламента Армении (5 марта 2019). Еревaн" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20190919/20455003/Proekt-resheniya-o-priostanovlenii-polnomochiy-glavy-KS-otpravlen-v-komissiyu---Mirzoyan.html" target="_blank">Проект решения о приостановлении полномочий главы КС отправлен в комиссию — Мирзоян</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Baltics/20190919/12459140/Ekspert-Ukraina-khotela-poyti-po-puti-Pribaltiki-i-poluchila-grazhdanskuyu-voynu-.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//1245/91/12459121.jpg" width="213" height="130" alt="Историк Сергей Маркедонов" title="Историк Сергей Маркедонов" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Baltics/20190919/12459140/Ekspert-Ukraina-khotela-poyti-po-puti-Pribaltiki-i-poluchila-grazhdanskuyu-voynu-.html" target="_blank">Эксперт: Украина хотела пойти по пути Прибалтики и получила гражданскую войну </a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/sport/20190919/1045744392/aysuluu-tynybekova-chempionat-mira-borba-final.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//104574/49/1045744917.jpg" width="213" height="130" alt="Кыргызстанская спортсменка Айсулуу Тыныбекова после победы над Йонг Сим Рим из КНДР на полуфинале чемпионата мира по борьбе в Нур-Султане" title="Кыргызстанская спортсменка Айсулуу Тыныбекова после победы над Йонг Сим Рим из КНДР на полуфинале чемпионата мира по борьбе в Нур-Султане" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/sport/20190919/1045744392/aysuluu-tynybekova-chempionat-mira-borba-final.html" target="_blank">Видео — Айсулуу Тыныбекова впервые вышла в финал ЧМ по борьбе</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/russia/20190919/1029890066/Putin-ucheniya-Tsentr-2019.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//102973/86/1029738611.jpg" width="213" height="130" alt="Президент РФ Владимир Путин" title="Президент РФ Владимир Путин" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/russia/20190919/1029890066/Putin-ucheniya-Tsentr-2019.html" target="_blank">Путин посетит учения "Центр-2019"</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/society/20190919/12456712/Rossiyskiy-Transmashkholding-otpravil-v-Uzbekistan-pyat-poezdov-metro.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//1195/94/11959433.jpg" width="213" height="130" alt="Как будут выглядеть новые поезда ташкентского метро" title="Как будут выглядеть новые поезда ташкентского метро" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/society/20190919/12456712/Rossiyskiy-Transmashkholding-otpravil-v-Uzbekistan-pyat-poezdov-metro.html" target="_blank">Российский "Трансмашхолдинг" отправил в Узбекистан пять поездов метро</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190919/9296008/Flag-i-gerb-v-Tskhinvale-napisali-obschenatsionalnyy-diktant.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//929/20/9292024.jpg" width="213" height="130" alt="Общенациональный диктант в Южной Осетии" title="Общенациональный диктант в Южной Осетии" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190919/9296008/Flag-i-gerb-v-Tskhinvale-napisali-obschenatsionalnyy-diktant.html" target="_blank">Флаг и герб: в Цхинвале написали общенациональный диктант</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Baltics/20190919/12459140/Ekspert-Ukraina-khotela-poyti-po-puti-Pribaltiki-i-poluchila-grazhdanskuyu-voynu-.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//1245/91/12459121.jpg" width="213" height="130" alt="Историк Сергей Маркедонов" title="Историк Сергей Маркедонов" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Baltics/20190919/12459140/Ekspert-Ukraina-khotela-poyti-po-puti-Pribaltiki-i-poluchila-grazhdanskuyu-voynu-.html" target="_blank">Эксперт: Украина хотела пойти по пути Прибалтики и получила гражданскую войну </a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/economy/20190919/10231539/V-Minske-napomnili-o-zakupkakh-Litvy-belorusskoy-elektroenergii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/858/31/8583148.jpg" width="213" height="130" alt="Строительство Белорусской АЭС, архивное фото" title="Строительство Белорусской АЭС, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/economy/20190919/10231539/V-Minske-napomnili-o-zakupkakh-Litvy-belorusskoy-elektroenergii.html" target="_blank">В Минске напомнили о закупках Литвы белорусской электроэнергии</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/125/53/1255344.jpg" width="60" height="60" alt="Матвеева Алена" title="Матвеева Алена" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/alena_matveeva/">Алена Матвеева</a></h4><div><a href="/columnists/20190918/27591755/iubilei-novaia-vlasti-kurs-na-deoligarkhizatsiyu-i-chistki-v-ryadakh-gosstruktur.html">Юбилей новой власти: курс на деолигархизацию и чистки в рядах госструктур</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2066/15/20661570.jpg" width="60" height="60" alt="Андрей Петрик в студии с администратором ресторана" title="Андрей Петрик в студии с администратором ресторана" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></h4><div><a href="/columnists/20190914/27495904/kley-narkotiki-i-bezdomnye-i-vse-eto-na-glavnoy-ulitse-kishineva.html">Клей, наркотики и бездомные: и все это - на главной улице Кишинева </a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images//2758/70/27587094.jpg" width="60" height="60" alt="Корнел Банарь" title="Корнел Банарь" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/banar_kornel/">Корнел Банарь</a></h4><div><a href="/society/20190918/27565226/para-slov-o-nabolevshem-chto-ne-tak-s-obshchestvennym-transportom.html">Несколько слов о наболевшем — что не так с общественным транспортом </a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2066/15/20661570.jpg" width="60" height="60" alt="Андрей Петрик в студии с администратором ресторана" title="Андрей Петрик в студии с администратором ресторана" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></h4><div><a href="/columnists/20190915/27507219/v-kishinevskikh-marshrutkakh-mojno-ostatsa-bez-volos.html">Сто строк о наболевшем: в кишиневских маршрутках можно остаться без волос и здоровья</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/radio/20190913/27541114/bayserkeev-obschaya-granitsa-eaes-dlya-moldova-ne-obyazatelna.html"><img src="https://cdn2.img.sputnik.md/images//2753/84/27538485.jpg" width="260" height="160" alt="Бактыбек Байсеркеев" title="Бактыбек Байсеркеев" class=""></a></div><div class="b-slider__item-announce"><a href="/radio/20190913/27541114/bayserkeev-obschaya-granitsa-eaes-dlya-moldova-ne-obyazatelna.html">Байсеркеев: общая граница с ЕАЭС для Молдовы необязательна</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_video/20190830/27413569/moskovich-podgotovka-yunykh-artistov-v-moldova-stanovitsya-slabee.html"><img src="https://cdn2.img.sputnik.md/images//2740/07/27400725.jpg" width="260" height="160" alt="Евровидение - геополитическая орбита" title="Евровидение - геополитическая орбита" class=""></a></div><div class="b-slider__item-announce"><a href="/press_video/20190830/27413569/moskovich-podgotovka-yunykh-artistov-v-moldova-stanovitsya-slabee.html">Москович: еще лет 5-7 у Молдовы нет перспективы на Евровидении </a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190829/27401819/embStarye-khity-ispolnyat-v-Kishineve-v-novoy-aranzhirovke.html"><img src="https://cdn2.img.sputnik.md/images/2008/47/20084749.jpg" width="260" height="160" alt="Зрители фестиваля Поколение будущего" title="Зрители фестиваля Поколение будущего" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190829/27401819/embStarye-khity-ispolnyat-v-Kishineve-v-novoy-aranzhirovke.html">Старые хиты исполнят в Кишиневе в новой аранжировке</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190816/27273351/moldove-podskazali-kuda-mozhno-prodavat-milliony-tonn-selkhozproduktsii.html"><img src="https://cdn1.img.sputnik.md/images//2628/36/26283606.jpg" width="260" height="160" alt="Черешня и клубника" title="Черешня и клубника" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190816/27273351/moldove-podskazali-kuda-mozhno-prodavat-milliony-tonn-selkhozproduktsii.html">Молдове подсказали, куда можно продавать миллионы тонн сельхозпродукции</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20190917/27582842/devyatyy-mezhdunarodnyy-televizionnyy-festival-tefi-sodruzhestvo-foto.html"><img src="https://cdn1.img.sputnik.md/images//2758/22/27582272.jpg" width="260" height="160" alt="ТЭФИ-Содружество-2019: мастер-класс " title="ТЭФИ-Содружество-2019: мастер-класс " class=""></a><div class="b-multimedia-light__title"><a href="/photo/20190917/27582842/devyatyy-mezhdunarodnyy-televizionnyy-festival-tefi-sodruzhestvo-foto.html">Диалоги Международного телевизионного фестиваля "ТЭФИ-Содружество"</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20190919/27605713/Obladateli-statuetki-TEFI-Sodruzhestvo-rasskazali-kak-ikh-vstrechali-v-Moldove.html"><img src="https://cdn1.img.sputnik.md/images//2760/56/27605642.jpg" width="260" height="160" alt="Очень хорошо: Обладатели статуэтки ТЭФИ-Содружество рассказали, как их встречали в Молдове" title="Очень хорошо: Обладатели статуэтки ТЭФИ-Содружество рассказали, как их встречали в Молдове" class=""></a><div class="b-multimedia-light__title"><a href="/video/20190919/27605713/Obladateli-statuetki-TEFI-Sodruzhestvo-rasskazali-kak-ikh-vstrechali-v-Moldove.html">Обладатели статуэтки "ТЭФИ-Содружество" рассказали, как их встречали в Молдове</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20190916/27567464/pravitelstvo-moldova-100-dney-chto-sdelali-sandu-ministry.html"><img src="https://cdn1.img.sputnik.md/images//2756/66/27566616.png" width="260" height="160" alt="Правительству Молдовы 100 дней: что сделали Санду и ее министры" title="Правительству Молдовы 100 дней: что сделали Санду и ее министры" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20190916/27567464/pravitelstvo-moldova-100-dney-chto-sdelali-sandu-ministry.html">Правительству 100 дней: что сделали Санду и ее министры</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="/sys_block_1/">RELAX</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2524/79/25247907.jpg" width="60" height="60" alt="Ворота города. Кишинев" title="Ворота города. Кишинев" class=""></div><div class="b-columnists__list-text"><div><a href="/world_society/20190910/27503346/moldova-voshla-v-top-10-populyarnykh-napravleniy-oseni-dlya-turistov-russia.html">Молдова вошла в топ-10 популярных направлений осени для туристов из России</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2203/39/22033925.jpg" width="60" height="60" alt="Кулак" title="Кулак" class=""></div><div class="b-columnists__list-text"><div><a href="/world_incidents/20190910/27506087/dikiy-otdykh-grazhdanin-moldovy-otpravil-politseyskogo-na-ukraine-v-bolnitsu.html">Дикий отдых - гражданин Молдовы отправил украинского полицейского в нокаут</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2616/81/26168149.jpg" width="60" height="60" alt="" title="" class=""></div><div class="b-columnists__list-text"><div><a href="/photo/20190618/26168917.html">Эверест - по склонам среди призраков сгинувших горновосходителей - фото</a></div></div></li></ul></div><div class="b-block b-tabs "><h6 class="b-block__title">Соцсети</h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#ok-tab">Ok</a></li><li class="b-tabs__head-item"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li></ul><div class="b-tabs__content m-p10 active" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div><div class="b-tabs__content m-p10" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/sputnikmoldovaru" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldovaru"><a href="https://www.facebook.com/sputnikmoldovaru">sputnikmoldovaru</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=27605723&amp;obj_type=video&amp;action_type=&amp;ts=1568902864" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?24db37cf6"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '27605723';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?23cf0e276"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
