<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Видео: "Красная зона": чего боятся латвийские врачи</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Происходящее в больницах Латвии, где проходят лечение пациенты с коронавирусом, зачастую остается тайной за семью печатями. При этом страна находится на пороге третьей волны COVID-19.
 "><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="34072959"><meta name="analytics:p_ts" content="1616436000"><meta name="analytics:rubric" content="video"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.sputnik.md/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.sputnik.md/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.sputnik.md/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.sputnik.md/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.sputnik.md/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.sputnik.md/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?2754740f3">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?2108ee29d0"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputnik.md/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content='Видео: "Красная зона": чего боятся латвийские врачи'><meta property="og:url" content="https://ru.sputnik.md/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/07e5/03/16/34072889.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ru.sputnik.md/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html"><meta name="twitter:title" content='Видео: "Красная зона": чего боятся латвийские врачи'><meta name="twitter:description" content="Происходящее в больницах Латвии, где проходят лечение пациенты с коронавирусом, зачастую остается тайной за семью печатями. При этом страна находится на пороге третьей волны COVID-19.
 "><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/34072959.png?1616436000"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-03-22T18:37:23Z" http-equiv="last-modified"><meta content="2021-03-22T18:37:23Z" itemprop="dateModified" name="lastmod"><meta content="2021-03-22T20:00:00Z" itemprop="datePublished" name="pubdate"><meta content="2021-03-22T20:00:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/video/index.xml" title="RSS" type="application/rss+xml">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
            
        </head><body class="site_md lang_rus">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">20:42 </span><span class="m-vat">22 Марта 2021</span></div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="29619256"><a href="https://ru.sputnik.md/coronavirus/">Коронавирус</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/videoclub/">Лучшее видео из сети</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">21.18<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">17.80<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.24<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.34<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.64<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/RadioSputnikMoldovaRU"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active "><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">LIVE:
                                <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/video/20210322/34070433/Pryamaya-translyatsiya-zasedaniya-parlamenta-Moldovy.html">Прямая трансляция заседания парламента Молдовы</a></li></ul></div></div></div><div class="l-wrap l-header breakingnews"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div class="l-wrap m-oh l-wrapper"><div class="l-maincolumn"><div class="b-article__header-inverse "><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/video/">Видео</a><a href="/export/rss2/video/index.xml" class="b-article__header-rss-ico"></a></div></div><div class="b-article__header-title "><h1 itemprop="headline">Видео: "Красная зона": чего боятся латвийские врачи</h1></div></div><div class="b-article__refs-text "><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-03-22T20:00"><!--noindex-->20:00 22.03.2021<!--/noindex--></time><!--noindex--><span data-article="34072959" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Тема: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/covid19_march2021/">Коронавирус в марте 2021
                (<span>280</span>)
            </a></div></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->40<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:15 <!--/noindex--></span><a href="/sports/20210322/34080169/otbor-na-chm-2022-kak-proydut-matchi-sbornoy-v-kishineve.html">Власти сделали исключение: два матча отбора на ЧМ-2022 пройдут в Кишиневе</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:00 <!--/noindex--></span><a href="/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html">Видео: "Красная зона": чего боятся латвийские врачи</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:50 <!--/noindex--></span><a href="/society/20210322/34080079/Lishennyy-deputatskogo-immuniteta-Petr-Zhardan-zaderzhan.html">Лишенный депутатского иммунитета Петр Жардан задержан</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:30 <!--/noindex--></span><a href="/world/20210322/34079252/Kitay-vvel-sanktsii-protiv-ES-kakaya-posledovala-reaktsiya.html">Китай ввел санкции против ЕС: какая последовала реакция</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:22 <!--/noindex--></span><a href="/politics/20210322/34079725/petra-jardana-uveli-na-dopros.html">Петра Жардана увели на допрос после лишения иммунитета </a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20210320/34056470/kak-v-kishineve-budut-rabotat-tsentralnyy-rynok-bazary-tts-restorany-i-kafe.html">Как в Кишиневе будут работать Центральный рынок, базары, ТЦ, рестораны и кафе</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6539<!--/noindex--></span></div></li><li class="b-news__item"><a href="/columnists/20210320/34050038/vsya-pravda-o-podzemnom-kishineve-photo.html">Вся правда о подземном Кишиневе</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6378<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20210320/34054408/novye-pravila-s-23-marta-kakie-izmeneniya-vstupyat-v-silu-p.html">Новые правила с 23 марта: какие изменения вступят в силу при въезде в Молдову</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3295<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20210321/34060487/eks-glava-ks-kakaya-sudba-zhdet-parlament-moldovy-rospusk-ili.html">Экс-глава КС: какая судьба ждет парламент Молдовы – роспуск или...</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2122<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20210320/34056385/v-kishineve-shkolniki-s-ponedelnika-ukhodyat-na-udalenku-na-kakoy-srok.html">В Кишиневе школьники с понедельника уходят на удаленку: на какой срок</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1890<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div></div></div><div class="l-dark"><div class="l-wrap"><div class="b-article__media-video" style="width: 1000px; height: 563px;"><iframe width="1000" height="563" src="//www.youtube.com/embed/4e_JtYXCHUc?rel=0" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></div><div class="l-wrap"><!--noindex--><div class="b-article__media-copy"><span>
                        ©
                    Sputnik</span></div><!--/noindex--></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputnik.md/images/07e5/03/16/34072866.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://ru.sputnik.md/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html</div></div><div itemprop="description" class="b-article__lead"><p>Происходящее в больницах Латвии, где проходят лечение пациенты с коронавирусом, зачастую остается тайной за семью печатями. При этом страна находится на пороге третьей волны COVID-19.
 </p></div><div itemprop="articleBody" class="b-article__text"><p class=""><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/world_politics/20210321/34062263/rost-sluchaev-covid9-v-evrope-sammit-es-proydet-v-rezhime-videokonferentsii.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Флаги ЕС у здания штаб-квартиры Европейской комиссии в Брюсселе" title="Флаги ЕС у здания штаб-квартиры Европейской комиссии в Брюсселе" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/0a/1a/32171745.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Алексей Витвицкий</span></div><div class="b-inject__content"><a target="_blank" href="/world_politics/20210321/34062263/rost-sluchaev-covid9-v-evrope-sammit-es-proydet-v-rezhime-videokonferentsii.html">Рост случаев COVID-19 в Европе: саммит ЕС пройдет в режиме видеоконференции</a></div></div>Медики, которые делились с прессой фактами о происходящем в госпиталях, столкнулись с угрозой увольнения и перестали сообщать информацию. </p>
<p class="">О ситуации в ковидных отделениях теперь говорят только пациенты.</p>
<p>Почему больных коронавирусом держат в коридорах и выписывают в тот же день? И есть ли в Латвии еще места, куда не боятся пускать журналистов из России? Корреспондент Sputnik отправился в город Даугавпилс и даже пробрался в "красную зону".</p>
<p>Что он выяснил - смотрите в видео.</p>
<p style="text-align: center;"><strong>Будь в курсе всех</strong> <strong><a href="https://ru.sputnik.md/archive/">новостей</a></strong> <strong>в Молдове и мире! Подпишись на наш канал в</strong> <strong><a href="https://t.me/rusputnikmd">Telegram&gt;&gt;&gt;</a></strong></p>
<p style="text-align: center;"><strong>Смотрите</strong> <strong><a href="https://ru.sputnik.md/video/">Video</a></strong> <strong>и слушайте</strong> <strong><a href="https://sputniknews.com/popup_radio/19/s">Radio</a></strong> <strong>Sputnik Moldova</strong></p></div><div class="b-banner m-banner-33 m-mb20"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title='Видео: "Красная зона": чего боятся латвийские врачи'><div class="facebook" data-title='Видео: "Красная зона": чего боятся латвийские врачи' title="Facebook"></div><div class="twitter" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title='Видео: "Красная зона": чего боятся латвийские врачи' href="tg://msg?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%22%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B7%D0%BE%D0%BD%D0%B0%22:%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%B1%D0%BE%D1%8F%D1%82%D1%81%D1%8F%20%D0%BB%D0%B0%D1%82%D0%B2%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D1%80%D0%B0%D1%87%D0%B8"></a><a class="whatsapp" href="whatsapp://send?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%22%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B7%D0%BE%D0%BD%D0%B0%22:%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%B1%D0%BE%D1%8F%D1%82%D1%81%D1%8F%20%D0%BB%D0%B0%D1%82%D0%B2%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D1%80%D0%B0%D1%87%D0%B8"></a><a class="viber" title="viber" href="viber://chat?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%22%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B7%D0%BE%D0%BD%D0%B0%22:%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%B1%D0%BE%D1%8F%D1%82%D1%81%D1%8F%20%D0%BB%D0%B0%D1%82%D0%B2%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D1%80%D0%B0%D1%87%D0%B8"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%22%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B7%D0%BE%D0%BD%D0%B0%22:%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%B1%D0%BE%D1%8F%D1%82%D1%81%D1%8F%20%D0%BB%D0%B0%D1%82%D0%B2%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D1%80%D0%B0%D1%87%D0%B8&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%22%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%B0%D1%8F%20%D0%B7%D0%BE%D0%BD%D0%B0%22:%20%D1%87%D0%B5%D0%B3%D0%BE%20%D0%B1%D0%BE%D1%8F%D1%82%D1%81%D1%8F%20%D0%BB%D0%B0%D1%82%D0%B2%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D1%80%D0%B0%D1%87%D0%B8%0D%0Ahttps://ru.sputnik.md/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=34072959&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=34072959&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Тема:</div><div class="b-article__refs-item-title"><a href="/trend/covid19_march2021/">Коронавирус в марте 2021
                (<span>280</span>)
            </a></div></div></div><div class="b-article__refs-list"></div></div><div class="b-banner m-banner-12 "><!-- Composite Start --> <div id="M302602ScriptRootC610671"> </div> <script src="https://jsc.lentainform.com/s/p/sputnik.md.1442.js" async></script> <!-- Composite End --></div><div class="b-stories m-more"><h3 class="b-title ">Еще видео</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/video/20210322/34070433/Pryamaya-translyatsiya-zasedaniya-parlamenta-Moldovy.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Ședința plenară din 22 martie 2021" title="Ședința plenară din 22 martie 2021" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e5/03/16/34074426.jpg"></picture></a><div class="b-stories__info"><a href="/video/20210322/34070433/Pryamaya-translyatsiya-zasedaniya-parlamenta-Moldovy.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->16:06 22.03.2021<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->16:06 22.03.2021<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20210322/34070433/Pryamaya-translyatsiya-zasedaniya-parlamenta-Moldovy.html">LIVE: Прямая трансляция заседания парламента Молдовы</a></h2><div class="b-stories__announce"><p>Смотрите в видеотрансляции Sputnik Молдова за ходом заседания высшего законодательного органа республики.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->273<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20210322/34070262/Video-s-mesta-razrushennogo-u-sela-Ivancha-pamyatnika-sovetskim-voinam.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Видео с места разрушенного у села Иванча памятника советским воинам" title="Видео с места разрушенного у села Иванча памятника советским воинам" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/03/16/34072047.jpg"></picture></a><div class="b-stories__info"><a href="/video/20210322/34070262/Video-s-mesta-razrushennogo-u-sela-Ivancha-pamyatnika-sovetskim-voinam.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->14:08 22.03.2021<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->14:08 22.03.2021<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20210322/34070262/Video-s-mesta-razrushennogo-u-sela-Ivancha-pamyatnika-sovetskim-voinam.html">Видео с места разрушенного у села Иванча памятника советским воинам</a></h2><div class="b-stories__announce"><p>Смотрите на видеотрансляции Sputnik Молдова, что происходило на месте, где был разрушен монумент советским воинам у села Иванча.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->273<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20210322/34068374/proizvoditeli-moloka-v-otchayanii-i-prosyat-vlasti-o-pomoshi.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Производители молока в отчаянии обратились к властям за помощью" title="Производители молока в отчаянии обратились к властям за помощью" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e5/03/16/34068334.jpg"></picture></a><div class="b-stories__info"><a href="/video/20210322/34068374/proizvoditeli-moloka-v-otchayanii-i-prosyat-vlasti-o-pomoshi.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->12:28 22.03.2021<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->12:28 22.03.2021<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20210322/34068374/proizvoditeli-moloka-v-otchayanii-i-prosyat-vlasti-o-pomoshi.html">Производители молока в отчаянии и просят власти о помощи</a></h2><div class="b-stories__announce"><p>Зоотехнический сектор Молдовы на грани гибели. Из более чем тысячи молочных предприятий, работавших в нашей стране в 90-е годы, остались "на плаву" лишь около ста фермерских хозяйств.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->299<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20210321/34065454/itogi-nedeli-moldova-vse-glavnye-sobytiya-zayavleniya-video.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Итоги недели в Молдове: все главные события и заявления в одном видео" title="Итоги недели в Молдове: все главные события и заявления в одном видео" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/03/15/34065535.png"></picture></a><div class="b-stories__info"><a href="/video/20210321/34065454/itogi-nedeli-moldova-vse-glavnye-sobytiya-zayavleniya-video.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Последнее обновление: <!--/noindex--><span><!--noindex-->20:25 21.03.2021<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->20:25 21.03.2021<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20210321/34065454/itogi-nedeli-moldova-vse-glavnye-sobytiya-zayavleniya-video.html">Итоги недели в Молдове: все главные события и заявления в одном видео</a></h2><div class="b-stories__announce"><p>В ролике Sputnik Молдова мы традиционно рассказываем о самых важных и ярких событиях и заявлениях минувшей семидневки.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->341<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li></ul></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20210322/34080079/Lishennyy-deputatskogo-immuniteta-Petr-Zhardan-zaderzhan.html"><img src="https://cdn2.img.sputnik.md/images/2762/34/27623491.jpg" width="213" height="130" alt="Петр Жардан" title="Петр Жардан" class=""></a><div class="b-important__item-title"><a href="/society/20210322/34080079/Lishennyy-deputatskogo-immuniteta-Petr-Zhardan-zaderzhan.html">Лишенный депутатского иммунитета Петр Жардан задержан</a></div><p class="b-important__item-announce">Прокуроры по борьбе с коррупцией задержали лишенного депутатской неприкосновенности представителя партии "Шор" Петра Жардана.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->178<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20210322/34076172/Glava-Konstitutsionnogo-suda-poyasnila-prinyatoe-reshenie-ob-ukaze-Sandu.html"><img src="https://cdn1.img.sputnik.md/images/2733/71/27337150.jpg" width="213" height="130" alt="Глава Конституционного суда Домника Маноле" title="Глава Конституционного суда Домника Маноле" class=""></a><div class="b-important__item-title"><a href="/politics/20210322/34076172/Glava-Konstitutsionnogo-suda-poyasnila-prinyatoe-reshenie-ob-ukaze-Sandu.html">Глава Конституционного суда пояснила принятое решение об указе Санду</a></div><p class="b-important__item-announce">Председатель Конституционного суда объяснила принятое инстанцией решение относительно указа президента о выдвижении кандидата на пост главы правительства.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->501<!--/noindex--></span></div></li><li class="b-important__item"><a href="/moldova/20210322/34074168/Simvol-bezyskhodnosti-podpolnaya-vaktsinatsiya-v-Moldove-i-kto-za-ney-stoit.html"><img src="https://cdn2.img.sputnik.md/images/07e4/09/16/31761893.jpg" width="213" height="130" alt="Вакцинация, тематическео фото" title="Вакцинация, тематическео фото" class=""></a><div class="b-important__item-title"><a href="/moldova/20210322/34074168/Simvol-bezyskhodnosti-podpolnaya-vaktsinatsiya-v-Moldove-i-kto-za-ney-stoit.html">Символ безысходности: подпольная вакцинация в Молдове и кто за ней стоит</a></div><p class="b-important__item-announce">Ковид-скептиков в Молдове почти не осталось, люди, напуганные разрастающимися масштабами эпидемии, готовы рассматривать самые экзотические возможности вакцинации.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->592<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20210322/15374953/Terror-dvuyazychiem-poetessa-obyavila-voynu-firmam-trebuyuschim-u-rabotnikov-russkiy-yazyk.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/07e4/0a/16/14551540.jpg" width="213" height="130" alt="Удаленный режим работы из-за угрозы распространения коронавируса" title="Удаленный режим работы из-за угрозы распространения коронавируса" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20210322/15374953/Terror-dvuyazychiem-poetessa-obyavila-voynu-firmam-trebuyuschim-u-rabotnikov-russkiy-yazyk.html" target="_blank">"Террор двуязычием": поэтесса объявила войну фирмам, требующим у работников русский язык</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20210322/14735055/Evrodeputat-ot-Litvy-obyasnila-zachem-Karbauskisu-privivatsya-AstraZeneca.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/1062/06/10620647.jpg" width="213" height="130" alt="Евродепутат от Литвы Раса Юкнявичене, архивное фото" title="Евродепутат от Литвы Раса Юкнявичене, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20210322/14735055/Evrodeputat-ot-Litvy-obyasnila-zachem-Karbauskisu-privivatsya-AstraZeneca.html" target="_blank">Евродепутат от Литвы объяснила, зачем Карбаускису прививаться AstraZeneca</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/analytics/20210322/26889162/Budet-li-tretya-sila-Prognoz-izbiratelnoy-gonki-v-Armenii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//07e5/03/13/26860626.jpg" width="213" height="130" alt="Полиция на перекрытой улице Баграмяна (18 марта 2021). Еревaн" title="Полиция на перекрытой улице Баграмяна (18 марта 2021). Еревaн" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/analytics/20210322/26889162/Budet-li-tretya-sila-Prognoz-izbiratelnoy-gonki-v-Armenii.html" target="_blank">Будет ли третья сила? Прогноз избирательной гонки в Армении</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20210322/1047194426/Rouming-mezhdu-Belarusyu-i-Rossiey-mogut-otmenit-2-aprelya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//104411/93/1044119330.jpg" width="213" height="130" alt="Смартфон" title="Смартфон" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20210322/1047194426/Rouming-mezhdu-Belarusyu-i-Rossiey-mogut-otmenit-2-aprelya.html" target="_blank">Роуминг между Беларусью и Россией могут отменить 2 апреля</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/society/20210322/251240242/Kogda-Gruzii-zhdat-tretyu-volnu-COVID-19.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//07e5/03/13/251220722.jpg" width="213" height="130" alt="Эпидемия коронавируса - женщины идут по улице в масках" title="Эпидемия коронавируса - женщины идут по улице в масках" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/society/20210322/251240242/Kogda-Gruzii-zhdat-tretyu-volnu-COVID-19.html" target="_blank">Когда Грузии ждать третью волну COVID-19</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20210322/1032064342/zavershena-shage-ot-kampanii-registratsiya-initsiativnykh-grupp-i-partiy-zavershena-na.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//103031/79/1030317910.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20210322/1032064342/zavershena-shage-ot-kampanii-registratsiya-initsiativnykh-grupp-i-partiy-zavershena-na.html" target="_blank">Завершена регистрация инициативных групп по выдвижению кандидатов в районные Собрания</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/life/20210322/426523959/podzemnyj-gorod-fizulinskij-rajon.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//07e5/02/19/426315516.jpg" width="213" height="130" alt="Мавзолей в селе Бабы Физулинского района Азербайджана" title="Мавзолей в селе Бабы Физулинского района Азербайджана" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/life/20210322/426523959/podzemnyj-gorod-fizulinskij-rajon.html" target="_blank">Неизвестное чудо: в Физули под землей скрыт средневековый город</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/analytics/20210322/26889162/Budet-li-tretya-sila-Prognoz-izbiratelnoy-gonki-v-Armenii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//07e5/03/13/26860626.jpg" width="213" height="130" alt="Полиция на перекрытой улице Баграмяна (18 марта 2021). Еревaн" title="Полиция на перекрытой улице Баграмяна (18 марта 2021). Еревaн" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/analytics/20210322/26889162/Budet-li-tretya-sila-Prognoz-izbiratelnoy-gonki-v-Armenii.html" target="_blank">Будет ли третья сила? Прогноз избирательной гонки в Армении</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kz/incidents/20210322/16596977/almaty-devushka-ubiystvo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/735/41/7354126.jpg" width="213" height="130" alt="Полицейское авто и автомобиль скорой помощи, иллюстративное фото" title="Полицейское авто и автомобиль скорой помощи, иллюстративное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kz/incidents/20210322/16596977/almaty-devushka-ubiystvo.html" target="_blank">Пропавшую в Алматы 19-летнюю девушку нашли убитой</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20210322/1051861728/nachalnik-uobdd-batken-ubijstvo-rozysk.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103027/45/1030274508.jpg" width="213" height="130" alt="Сотрудники милиции. Архивное фото" title="Сотрудники милиции. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20210322/1051861728/nachalnik-uobdd-batken-ubijstvo-rozysk.html" target="_blank">Главу УОБДД Баткена подозревают в заказном убийстве — подробности от источника</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/country/20210322/1033052310/tajikistan-kronavirus-vakcinaciya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//07e4/0c/0f/1032457447.jpg" width="213" height="130" alt="Президент Республики Таджикистан Эмомали Рахмон" title="Президент Республики Таджикистан Эмомали Рахмон" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/country/20210322/1033052310/tajikistan-kronavirus-vakcinaciya.html" target="_blank">Рахмон объявил о начале вакцинации от коронавируса в Таджикистане</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/economy/20210309/16155678/Belorusskiy-MAZ-organizuet-v-Uzbekistane-sborochnoe-proizvodstvo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//07e5/03/09/16155868.jpg" width="213" height="130" alt="Здание Минского автомобильного завода (МАЗ) в Минске" title="Здание Минского автомобильного завода (МАЗ) в Минске" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/economy/20210309/16155678/Belorusskiy-MAZ-organizuet-v-Uzbekistane-sborochnoe-proizvodstvo.html" target="_blank">Белорусский МАЗ организует в Узбекистане сборочное производство</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20210322/11981279/Dva-voditelya-postradali-v-DTP-na-doroge-Tskhinval-Dzau.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//07e5/03/16/11981232.jpg" width="213" height="130" alt="Два водителя пострадали в ДТП на дороге Цхинвал-Дзау" title="Два водителя пострадали в ДТП на дороге Цхинвал-Дзау" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20210322/11981279/Dva-voditelya-postradali-v-DTP-na-doroge-Tskhinval-Dzau.html" target="_blank">Два водителя пострадали в ДТП на дороге Цхинвал-Дзау</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20210322/15374953/Terror-dvuyazychiem-poetessa-obyavila-voynu-firmam-trebuyuschim-u-rabotnikov-russkiy-yazyk.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/07e4/0a/16/14551540.jpg" width="213" height="130" alt="Удаленный режим работы из-за угрозы распространения коронавируса" title="Удаленный режим работы из-за угрозы распространения коронавируса" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20210322/15374953/Terror-dvuyazychiem-poetessa-obyavila-voynu-firmam-trebuyuschim-u-rabotnikov-russkiy-yazyk.html" target="_blank">"Террор двуязычием": поэтесса объявила войну фирмам, требующим у работников русский язык</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20210322/14735055/Evrodeputat-ot-Litvy-obyasnila-zachem-Karbauskisu-privivatsya-AstraZeneca.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/1062/06/10620647.jpg" width="213" height="130" alt="Евродепутат от Литвы Раса Юкнявичене, архивное фото" title="Евродепутат от Литвы Раса Юкнявичене, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20210322/14735055/Evrodeputat-ot-Litvy-obyasnila-zachem-Karbauskisu-privivatsya-AstraZeneca.html" target="_blank">Евродепутат от Литвы объяснила, зачем Карбаускису прививаться AstraZeneca</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__news">
            
                <iframe id="tgw_md" frameborder="0" horizontalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_md").setAttribute("src","https://ru.sputnik.md/files/tgparser/sputnik_md.html" + "?v=" + new Date().getTime());
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-14 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Геворг Мирзаян" title="Геворг Мирзаян" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/938/08/9380865.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/gevorg_mirzaean/">Геворг  Мирзаян</a></h4><div><a href="/columnists/20210319/34044963/shakh-i-mat-elegantnyy-otvet-putin-na-obvineniya-biden.html">Шах и мат: элегантный ответ Путина на обвинения Байдена</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Исаев" title="Александр Исаев" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1990/57/19905700.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/alexandr_isaev/">Александр  Исаев</a></h4><div><a href="/columnists/20210317/34020881/vospominanie-o-budushem-30-let-referendumu-o-soyuze-nerushimom.html">Воспоминание о будущем: 30 лет референдуму о "Союзе нерушимом"</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/columnists/20210319/34046349/Pochemu-Pentagon-bespokoyat-vozmozhnosti-rossiyskogo-Burevestnika.html">Почему Пентагон беспокоят возможности российского "Буревестника"</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1719/94/17199477.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/irina_alksnis/">Ирина Алкснис </a></h4><div><a href="/columnists/20210319/34045523/kto-vilyaet-biden.html">Кто виляет Байденом</a></div></div></li></ul></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20210320/34053428/foto-god-borby-s-pandemiey-ispytanie-dlya-moldavskikh-vrachey.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Как молдавские врачи уже год ведут борьбу с коронавирусом и спасают людей" title="Как молдавские врачи уже год ведут борьбу с коронавирусом и спасают людей" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/03/13/34053123.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20210320/34053428/foto-god-borby-s-pandemiey-ispytanie-dlya-moldavskikh-vrachey.html">Фото: год борьбы с пандемией - испытание для молдавских врачей </a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Латвия. Красная зона: почему медики боятся рассказывать, что творится в больницах" title="Латвия. Красная зона: почему медики боятся рассказывать, что творится в больницах" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/03/16/34072875.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/video/20210322/34072959/Video-Krasnaya-zona-chego-boyatsya-latviyskiye-vrachi.html">Видео: "Красная зона": чего боятся латвийские врачи</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20210321/34062028/novye-zaprety-covid19-eto-nado-znat-vsem.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Новые ограничения из-за COVID-19" title="Новые ограничения из-за COVID-19" class=" lazyload image-pixel" data-src="https://cdn1.img.sputnik.md/images/07e5/03/15/34061918.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/20210321/34062028/novye-zaprety-covid19-eto-nado-znat-vsem.html">Новые запреты из-за COVID-19: это надо знать всем</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=34072959&amp;obj_type=video&amp;action_type=&amp;ts=1616438538" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/radio/">Радио</a></dt><dd><a href="https://ru.sputnik.md/docs/about/radio.html">Частоты вещания</a><ul></ul><a href="https://ru.sputnik.md/radio/">Программы</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></dt><dd><a href="https://ru.sputnik.md/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Возможности</a><ul></ul><a href="https://ru.sputnik.md/press_center/">Мероприятия</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/company_news/">Новости компаний</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/breakingNews.js?2d81212a"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?2e52bd34d"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"Download": "Скачать",
						"Subscribe": "Подписаться",
						"More": "Смотреть все эпизоды",
						"About": "О выпуске",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ru", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?296f8372f"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '34072959';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?23a3e54c5"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
