<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/world_culture/20190807/27166316.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/world_culture/20190807/27166316.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Тарантино рассказал, каким будет его последний фильм - видео</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content='"Однажды в Голливуде" - предпоследний фильм всемирно известного режиссера. Последний будет "суперкартиной".'><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="27166316"><meta name="analytics:p_ts" content="1565203440"><meta name="analytics:rubric" content="world_culture"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=27166316"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/world_culture/20190807/27166316.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?23954c74f7"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?23954c74f7">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?2aeeb6789"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?2131631674"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/breakingNews.js?2d81212a"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Тарантино рассказал, каким будет его последний фильм - видео"><meta property="og:url" content="https://ru.sputnik.md/world_culture/20190807/27166316.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/2716/62/27166274.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/world_culture/20190807/27166316.html"><meta name="twitter:title" content="Тарантино рассказал, каким будет его последний фильм - видео"><meta name="twitter:description" content='"Однажды в Голливуде" - предпоследний фильм всемирно известного режиссера. Последний будет "суперкартиной".'><meta name="twitter:image" content="https://cdn1.img.sputnik.md/images/2716/62/27166274.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-08-07T21:37:35Z" http-equiv="last-modified"><meta content="2019-08-07T21:37:35Z" itemprop="dateModified" name="lastmod"><meta content="2019-08-07T21:44:00Z" itemprop="datePublished" name="pubdate"><meta content="2019-08-07T21:44:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world_culture/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/world_culture/20190807/27166316.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="">
                
                    <!-- Google Tag Manager -->
                    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                    <!-- End Google Tag Manager -->

                    <!-- Google Tag Manager (noscript) -->
                    <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                    </iframe>
                    </noscript>
                    <!-- End Google Tag Manager (noscript) -->
                
                
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_rus"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '27166316'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>22:28 </span>07 Августа 2019</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="487472"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Видеоклуб</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">20.01<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.86<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.23<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.70<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldovaru"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/joinchat/AAAAAFWyFBa6x1lJXdLNlQ"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active "><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Срочно: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/world_incidents/20190807/27170400/video-kyrgyzstan-zaderjanie-atambaev.html">В Кыргызстане началась операция по задержанию экс-президента Атамбаева</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.sputnik.md/images/2716/63/27166306.jpg" width="1000" height="541" alt="Режиссер Квентин Тарантино" title="Режиссер Квентин Тарантино" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Тарантино рассказал, каким будет его последний фильм - видео</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Vladimir Astapkovich</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/world_culture/" itemprop="articleSection">Культура</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-08-07T21:44"><!--noindex-->21:44 07.08.2019<!--/noindex--></time><!--noindex--><span data-article="27166316" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->13<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>"Однажды в Голливуде" - предпоследний фильм всемирно известного режиссера. Последний будет "суперкартиной".</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>КИШИНЕВ, 7 авг - Sputnik.</strong> Режиссер Квентин Тарантино хочет сделать свой последний фильм "огромной суперкартиной", которая станет апологетом всех его предыдущих работ.</p>
<p>"Я раньше говорил, что хочу сделать десять фильмов. "Однажды в Голливуде" - это мой предпоследний фильм. Я пока не знаю, что будет в последнем. Но я хочу сделать огромный фильм, который станет апологетом всех предыдущих фильмов", - сказал Тарантино а пресс-конференции Москве.</p>
<div class="b-inject m-inject-free m-inject-videoembed"><div class="b-inject__media"><iframe src="https://www.youtube.com/embed/zSr78-5yugY" width="560" height="315" allowfullscreen="true" frameborder="0"></iframe></div></div>
<p>Режиссер приехал в Россию лично представить свой фильм "Однажды... в Голливуде", премьера которого состоится в среду.</p>
<p>Картина рассказывает о событиях, произошедших на закате "золотого века" Голливуда, в 1969 году. Главные герои фильма - известный актер Рик Далтон (Леонардо ДиКаприо) его дублер Клифф Бут (Брэд Питт), также на экране зрители увидят Романа Полански и его жену Шэрон Тейт. Роли в картине исполнили Леонардо ДиКаприо, Брэд Питт, Марго Робби и другие.</p>
<p style="text-align: center;"><strong>Смотреть <a href="https://ru.sputnik.md/video/" target="_blank" rel="noopener">видео&nbsp;</a>&nbsp; слушать<a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener"> радио</a>&nbsp; перейти к<a href="https://ru.sputnik.md/archive/" target="_blank" rel="noopener"> другим новостям&nbsp;&nbsp;</a>&nbsp;узнать</strong>,<a href="https://ok.ru/sputnikmd" target="_blank" rel="noopener"><strong>что мы сообщаем в OK</strong></a></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Тарантино рассказал, каким будет его последний фильм - видео" title="Facebook"></div><div class="twitter" data-title="Тарантино рассказал, каким будет его последний фильм - видео" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="Тарантино рассказал, каким будет его последний фильм - видео" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Тарантино рассказал, каким будет его последний фильм - видео" href="tg://msg?text=%D0%A2%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB,%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%BC%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%20-%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%A2%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB,%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%BC%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%20-%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%A2%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB,%20%D0%BA%D0%B0%D0%BA%D0%B8%D0%BC%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B5%D0%B3%D0%BE%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%20-%20%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%0D%0Ahttps://ru.sputnik.md/world_culture/20190807/27166316.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=27166316&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=27166316&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20190807/27171194/Istoriya-s-prosrochkoy-detskii-sad-chisinau-obrastaet-podrobnostyami.html"><img src="https://cdn1.img.sputnik.md/images/09/68/096868.jpg" width="213" height="130" alt="Нянечка раскладывает еду в тарелки в столовой . Архивное фото" title="Нянечка раскладывает еду в тарелки в столовой . Архивное фото" class=""></a><div class="b-important__item-title"><a href="/society/20190807/27171194/Istoriya-s-prosrochkoy-detskii-sad-chisinau-obrastaet-podrobnostyami.html">История с просрочкой в детских садах Кишинева обрастает подробностями</a></div><p class="b-important__item-announce">Новая порция фотографий продуктов питания, которые попадают в столичные детские сады, опубликована в Сети: молднет гудит, чиновники в шоке, проводятся проверки.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->147<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20190807/27166445/Kishinevom-pochti-nedelyu-budet-upravlyat-drugoy-chelovek.html"><img src="https://cdn1.img.sputnik.md/images/1429/97/14299720.jpg" width="213" height="130" alt="Примэрия Кишинева" title="Примэрия Кишинева" class=""></a><div class="b-important__item-title"><a href="/society/20190807/27166445/Kishinevom-pochti-nedelyu-budet-upravlyat-drugoy-chelovek.html">Кишиневом почти неделю будет управлять другой человек</a></div><p class="b-important__item-announce">Однако у временного исполняющего обязанности столичного градоначальника будут ограниченные полномочия.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->243<!--/noindex--></span></div></li><li class="b-important__item"><a href="/columnists/20190807/27164889/v-moldove-deti-gibnut-po-vine-roditeley-kak-reagiruyut-politsiya-i-shkola.html"><img src="https://cdn2.img.sputnik.md/images//2605/78/26057873.jpg" width="213" height="130" alt="Спасательная операция на берегу водоема" title="Спасательная операция на берегу водоема" class=""></a><div class="b-important__item-title"><a href="/columnists/20190807/27164889/v-moldove-deti-gibnut-po-vine-roditeley-kak-reagiruyut-politsiya-i-shkola.html">В Молдове дети гибнут по вине родителей - как реагируют полиция и школа</a></div><p class="b-important__item-announce">Не только дети, но и родители зачастую не могут определить риски, связанные с опасностью для здоровья и жизни маленьких граждан нашей страны, в этой ситуации воспитательную роль должна взять на себя школа и органы правопорядка. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->87<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20190807/12231419/Latviya---dyra-i-vokrug-strashnye-lyudi-rossiyskaya-pisatelnitsa-v-shoke-ot-razborki-v-Yurmale.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/601/01/6010117.jpg" width="213" height="130" alt="Юрмала улица Йомас" title="Юрмала улица Йомас" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20190807/12231419/Latviya---dyra-i-vokrug-strashnye-lyudi-rossiyskaya-pisatelnitsa-v-shoke-ot-razborki-v-Yurmale.html" target="_blank">Латвия - дыра, и вокруг страшные люди: российская писательница в шоке от разборки в Юрмале</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20190807/9904943/Lider-konservatorov-raskritikoval-novyy-sostav-pravitelstva-Litvy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/963/71/9637124.jpg" width="213" height="130" alt="Депутат Сейма Габриэлюс Ландсбергис, архивное фото" title="Депутат Сейма Габриэлюс Ландсбергис, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20190807/9904943/Lider-konservatorov-raskritikoval-novyy-sostav-pravitelstva-Litvy.html" target="_blank">Лидер консерваторов раскритиковал новый состав правительства Литвы</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/economy/20190807/17529459/pochemu-estonskij-komissar-EU-ne-nado-bratsja-energetika.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/42/32/423255.jpg" width="213" height="130" alt="Теплоэлектростанция" title="Теплоэлектростанция" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/economy/20190807/17529459/pochemu-estonskij-komissar-EU-ne-nado-bratsja-energetika.html" target="_blank">Почему эстонскому комиссару ЕС не надо браться за энергетику</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/society/20190807/1042336844/Postupivshie-v-etom-godu-poluchat-otsrochki--Minoborony.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//104215/67/1042156777.jpg" width="213" height="130" alt="Отправка призывников на службу" title="Отправка призывников на службу" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/society/20190807/1042336844/Postupivshie-v-etom-godu-poluchat-otsrochki--Minoborony.html" target="_blank">Поступившие в этом году получат отсрочки – Минобороны</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/politics/20190807/246187145/Vyzov-vladeltsa-TV-Pirveli-v-prokuraturu-politicheskiy-podtekst-ugolovnogo-dela.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//24591/51/245915146.jpg" width="213" height="130" alt="Акция протеста у телекомпании TV Pirveli" title="Акция протеста у телекомпании TV Pirveli" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/politics/20190807/246187145/Vyzov-vladeltsa-TV-Pirveli-v-prokuraturu-politicheskiy-podtekst-ugolovnogo-dela.html" target="_blank">Вызов владельца "ТВ Пирвели" в прокуратуру: политический подтекст уголовного дела</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20190807/1028137388/Aktivnye-rayony-i-zavisshie-pensii-pasportizatsiya-v-Abkhazii-blizitsya-k-zaversheniyu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/101595/40/1015954036.jpg" width="213" height="130" alt="Паспорта нового образца." title="Паспорта нового образца." class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20190807/1028137388/Aktivnye-rayony-i-zavisshie-pensii-pasportizatsiya-v-Abkhazii-blizitsya-k-zaversheniyu.html" target="_blank">Активные районы и "зависшие" пенсии: паспортизация в Абхазии близится к завершению</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/columnists/20190807/421410931/britain-Brexit-ustupki-brussel-varianty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//42141/09/421410914.jpg" width="213" height="130" alt="Борис Джонсон, фото из архива" title="Борис Джонсон, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/columnists/20190807/421410931/britain-Brexit-ustupki-brussel-varianty.html" target="_blank">Уступки или жесткий Brexit: Борис Джонсон не оставил себе вариантов</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20190807/19981375/U-Armenii-net-svoey-Ameriki-kak-u-poslevoennoy-Yaponii--ekonomist-o-plane-Pashinyana.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//1996/45/19964513.jpg" width="213" height="130" alt="Выступление премьер-министра Никола Пашиняна на площади Воссоединения (5 августа 2019). Степанакерт" title="Выступление премьер-министра Никола Пашиняна на площади Воссоединения (5 августа 2019). Степанакерт" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20190807/19981375/U-Armenii-net-svoey-Ameriki-kak-u-poslevoennoy-Yaponii--ekonomist-o-plane-Pashinyana.html" target="_blank">У Армении нет своей Америки, как у послевоенной Японии — экономист о плане Пашиняна</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/sport/20190807/11197468/Tokaev-posetil-match-Barysa-i-uvidel-razgromnuyu-pobedu-nad-Ak-Barsom.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//1119/77/11197775.jpg" width="213" height="130" alt="Токаев посетил матч Барыса на Кубке президента Казахстана" title="Токаев посетил матч Барыса на Кубке президента Казахстана" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/sport/20190807/11197468/Tokaev-posetil-match-Barysa-i-uvidel-razgromnuyu-pobedu-nad-Ak-Barsom.html" target="_blank">Токаев посетил матч "Барыса" и увидел разгромную победу над "Ак Барсом"</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/incidents/20190808/1045343140/atambaev-shturm-specnazovec-gibel.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//104534/08/1045340872.jpg" width="213" height="130" alt="Сотрудники БНИЦТиО помогают раненым после штурма дома Алмазбека Атамбаева в селе Кой-Таш" title="Сотрудники БНИЦТиО помогают раненым после штурма дома Алмазбека Атамбаева в селе Кой-Таш" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/incidents/20190808/1045343140/atambaev-shturm-specnazovec-gibel.html" target="_blank">Штурм дома Атамбаева — в больнице скончался один спецназовец</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/asia/20190807/1029602986/kyrgyzstan-specnaz-zaderzhal-atambaev.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//102960/30/1029603019.jpg" width="213" height="130" alt="Бывший президент КР Алмазбек Атамбаев" title="Бывший президент КР Алмазбек Атамбаев" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/asia/20190807/1029602986/kyrgyzstan-specnaz-zaderzhal-atambaev.html" target="_blank">Спецназ задержал Атамбаева: подробности спецоперации</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/columnists/20190807/12197415/Uzbekistan-vozvraschaetsya-v-voennye-igry-ODKB.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//1206/87/12068704.jpg" width="213" height="130" alt="Бронеавтомобили Тигр " title="Бронеавтомобили Тигр " class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/columnists/20190807/12197415/Uzbekistan-vozvraschaetsya-v-voennye-igry-ODKB.html" target="_blank">Узбекистан возвращается в военные игры ОДКБ</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190807/9095837/V-moskve-zazhgli-svechi-2008.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/284/96/2849684.jpg" width="213" height="130" alt="Траурные мероприятия" title="Траурные мероприятия" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190807/9095837/V-moskve-zazhgli-svechi-2008.html" target="_blank">В Москве зажгли свечи в память о войне 2008 года в Южной Осетии</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20190807/12231419/Latviya---dyra-i-vokrug-strashnye-lyudi-rossiyskaya-pisatelnitsa-v-shoke-ot-razborki-v-Yurmale.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/601/01/6010117.jpg" width="213" height="130" alt="Юрмала улица Йомас" title="Юрмала улица Йомас" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20190807/12231419/Latviya---dyra-i-vokrug-strashnye-lyudi-rossiyskaya-pisatelnitsa-v-shoke-ot-razborki-v-Yurmale.html" target="_blank">Латвия - дыра, и вокруг страшные люди: российская писательница в шоке от разборки в Юрмале</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/politics/20190807/9904943/Lider-konservatorov-raskritikoval-novyy-sostav-pravitelstva-Litvy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/963/71/9637124.jpg" width="213" height="130" alt="Депутат Сейма Габриэлюс Ландсбергис, архивное фото" title="Депутат Сейма Габриэлюс Ландсбергис, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/politics/20190807/9904943/Lider-konservatorov-raskritikoval-novyy-sostav-pravitelstva-Litvy.html" target="_blank">Лидер консерваторов раскритиковал новый состав правительства Литвы</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->22:16<!--/noindex--></span><a href="/world/20190807/27173170/Situatsiya-v-Kyrgyzstane-storonniki-Atambaeva-shturmuyut-rezidentsiyu-prezidenta---video.html">Ситуация в Кыргызстане: начались новые столкновения у дома экс-президента - видео</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->22:07<!--/noindex--></span><a href="/world_incidents/20190807/27173127/Sotrudnik-spetsnaza-Kyrgyzstana-skonchalsya-posle-shturma-doma-Atambaeva.html">Сотрудник спецназа Кыргызстана скончался после штурма дома Атамбаева</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:44<!--/noindex--></span><a href="/world_culture/20190807/27166316.html">Тарантино рассказал, каким будет его последний фильм - видео</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:29<!--/noindex--></span><a href="/world_incidents/20190807/27173032/Storonniki-eks-prezidenta-Kyrgyzstana-gotovyatsya-k-povtornomu-shturmu.html">Сторонники экс-президента Кыргызстана готовятся к повторному штурму</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:25<!--/noindex--></span><a href="/politics/20190807/27172120/v-pridnestrove-oboznachili-prioritety-sotrudnichestva-s-rossiey.html">В Приднестровье обозначили приоритеты сотрудничества с Россией</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/world_society/20190805/27132172/eho-tragedia-carakal-zakon-alexandra-ili-chto-zhdet-romania.html">Эхо трагедии в Каракале: "закон Александры", или что ждет Румынию</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6411<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20190805/27139823/kriminalnyy-duet-prestupnye-pokhozhdeniya-moldavskikh-podrostkov-pugayut-video.html">Криминальный дуэт: преступные похождения молдавских подростков пугают - видео</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3816<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20190806/27152481/moldavskiy-agrariy-takoy-katastrofy-v-respublike-ne-bylo-45-let.html">Молдавский аграрий: такой катастрофы в республике не было 45 лет</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2190<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_incidents/20190806/27144232/Zemletryasenie-v-Rumynii-ostavit-li-Vrancha-nas-v-pokoe---chto-govoryat-eksperty.html">Землетрясение в Румынии: оставит ли Вранча нас в покое - что говорят эксперты</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2111<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190805/27134390/eto-nado-znat-vsem-pozhilym-lyudyam-chto-proizoydet-s-pensiyami-za-god.html">Это надо знать всем пожилым людям - что произойдет с пенсиями за год</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1924<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1103/86/11038605.jpg" width="60" height="60" alt="Dragoș Dumitriu" title="Dragoș Dumitriu" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/dumitriu/">Драгош Думитриу</a></h4><div><a href="/columnists/20190806/27151755/situatsiya-romania-povtorenie-rossiyskogo-krizisa-do-putina.html">Ситуация в Румынии – повторение российского кризиса до Путина</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2066/15/20661570.jpg" width="60" height="60" alt="Андрей Петрик в студии с администратором ресторана" title="Андрей Петрик в студии с администратором ресторана" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/adnrei_petrik/">Андрей Петрик</a></h4><div><a href="/columnists/20190805/27133409/bez-kofe-i-pirozhkov-v-stolichnykh-parkakh-vveli-zaprety.html">Сто строк о наболевшем - в столичных парках введут строгие запреты</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1719/94/17199477.jpg" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/irina_alksnis/">Ирина Алкснис </a></h4><div><a href="/columnists/20190805/27132274/Konets-DRSMD-kak-ugasayut-sverkhderzhavy.html">Конец ДРСМД: как угасают сверхдержавы</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1456/38/14563858.jpg" width="60" height="60" alt="Иван Данилов" title="Иван Данилов" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/ivan_danilov/">Иван  Данилов</a></h4><div><a href="/analytics/20190801/27098828/severnyi-potok-usa-sryv.html">Для чего друг Трампа сорвал санкции против "Северного потока-2"</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Пресс-центр</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190807/27167689/Kinobum-v-Moldove-otkryvaetsya-pervyy-otechestvennyy-kinofestival.html"><img src="https://cdn1.img.sputnik.md/images//2716/42/27164236.jpg" width="260" height="160" alt="Евгений Паскарь, Игорь Мироник и Сергей Паскару" title="Евгений Паскарь, Игорь Мироник и Сергей Паскару" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190807/27167689/Kinobum-v-Moldove-otkryvaetsya-pervyy-otechestvennyy-kinofestival.html">Кинобум в Молдове: открывается первый отечественный кинофестиваль</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190807/27165386/Kto-sozdaet-polozhitelnyy-obraz-Moldovy-v-mire.html"><img src="https://cdn2.img.sputnik.md/images//2713/65/27136593.png" width="260" height="160" alt="Бальные танцы сборная Молдовы" title="Бальные танцы сборная Молдовы" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190807/27165386/Kto-sozdaet-polozhitelnyy-obraz-Moldovy-v-mire.html">Кто создает положительный образ Молдовы в мире</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190807/27157591/V-sovremennom-mire-kazhdyy-sam-sebe-fotograf.html"><img src="https://cdn2.img.sputnik.md/images//2715/77/27157777.jpg" width="260" height="160" alt="Город Кишинев" title="Город Кишинев" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190807/27157591/V-sovremennom-mire-kazhdyy-sam-sebe-fotograf.html">В современном мире - каждый сам себе фотограф</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190731/27082010/Moldavskoy-molodezhi-nadoedaet-politika---predlagayut-obyavit-ee-tabu.html"><img src="https://cdn2.img.sputnik.md/images//2707/97/27079787.jpg" width="260" height="160" alt="Андрей Метта, Екатерина Дубасова и Александр Мельничук" title="Андрей Метта, Екатерина Дубасова и Александр Мельничук" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190731/27082010/Moldavskoy-molodezhi-nadoedaet-politika---predlagayut-obyavit-ee-tabu.html">Молдавской молодежи надоедает политика, но это не значит, что она безразлична</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_photo/20190731/27077800/Medalisty-olimpiyskogo-festivalya--gordost-Moldovy.html"><img src="https://cdn2.img.sputnik.md/images//2708/00/27080039.jpg" width="260" height="160" alt="Успех молдавских спортсменов на олимпийском фестивале в Баку" title="Успех молдавских спортсменов на олимпийском фестивале в Баку" class=""></a></div><div class="b-slider__item-announce"><a href="/press_photo/20190731/27077800/Medalisty-olimpiyskogo-festivalya--gordost-Moldovy.html">Медалисты олимпийского фестиваля – гордость Молдовы</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190729/27054155/V-Kishineve-vmesto-skverov-stroyat-zapravki.html"><img src="https://cdn2.img.sputnik.md/images//2705/43/27054343.jpg" width="260" height="160" alt="Бензоколонка, архивное фото" title="Бензоколонка, архивное фото" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190729/27054155/V-Kishineve-vmesto-skverov-stroyat-zapravki.html">В Кишиневе вместо скверов строят заправки</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20190806/27138336/samue-crasivue-fontany-chisinau-svejesti-jara.html"><img src="https://cdn1.img.sputnik.md/images//2603/83/26038368.jpg" width="260" height="160" alt="Национальный театр оперы и балета Республики Молдова" title="Национальный театр оперы и балета Республики Молдова" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20190806/27138336/samue-crasivue-fontany-chisinau-svejesti-jara.html">Самые красивые фонтаны Кишинева: островки свежести в удушливую жару</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20190807/27163659/bez-video-v-kishineve-prodayut-ochischennye-orekhi-oni-krayne-opasny-video.html"><img src="https://cdn2.img.sputnik.md/images//2716/43/27164395.jpg" width="260" height="160" alt="В Кишиневе продают очищенные орехи: они – крайне опасны - видео" title="В Кишиневе продают очищенные орехи: они – крайне опасны - видео" class=""></a><div class="b-multimedia-light__title"><a href="/video/20190807/27163659/bez-video-v-kishineve-prodayut-ochischennye-orekhi-oni-krayne-opasny-video.html">В Кишиневе продают очищенные орехи: они – крайне опасны - видео</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20190805/27134283/Vse-genprokurory-Moldovy---kto-v-kakie-gody-zanimal-etu-dolzhnost.html"><img src="https://cdn2.img.sputnik.md/images//2708/95/27089535.png" width="260" height="160" alt="Руководители Прокуратуры Республики Молдова " title="Руководители Прокуратуры Республики Молдова " class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20190805/27134283/Vse-genprokurory-Moldovy---kto-v-kakie-gody-zanimal-etu-dolzhnost.html">Все генпрокуроры Молдовы - кто в какие годы занимал эту должность</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="/sys_block_1/">RELAX</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2659/05/26590542.jpg" width="60" height="60" alt="" title="" class=""></div><div class="b-columnists__list-text"><div><a href="/society/20190727/27027864/afrikanskaya-zhara-diktuet-svoi-usloviya-kishinevtsy-vynosyat-divany-na-ulitsy.html">Африканская жара диктует свои условия: кишиневцы выносят диваны на улицы - фото</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/2616/81/26168149.jpg" width="60" height="60" alt="" title="" class=""></div><div class="b-columnists__list-text"><div><a href="/photo/20190618/26168917.html">Эверест - по склонам среди призраков сгинувших горновосходителей - фото</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2635/64/26356454.jpg" width="60" height="60" alt="" title="" class=""></div><div class="b-columnists__list-text"><div><a href="/photo/20190617/26357065/samye-zasushlivye-mesta-zemli-foto.html">Там ждут дождя как манны небесной: самые засушливые места Земли - фото</a></div></div></li></ul></div><div class="b-block b-tabs "><h6 class="b-block__title">Соцсети</h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#ok-tab">Ok</a></li><li class="b-tabs__head-item"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li></ul><div class="b-tabs__content m-p10 active" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div><div class="b-tabs__content m-p10" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/sputnikmoldovaru" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldovaru"><a href="https://www.facebook.com/sputnikmoldovaru">sputnikmoldovaru</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=27166316&amp;obj_type=article&amp;action_type=&amp;ts=1565206101" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?2a8d32c79"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '27166316';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?23cf0e276"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
