<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/world_incidents/20210519/34798538/Video-tragediya-v-Belorussii-pri-krushenii-samoleta-pogibli-letchiki.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/world_incidents/20210519/34798538/Video-tragediya-v-Belorussii-pri-krushenii-samoleta-pogibli-letchiki.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Видео: трагедия в Белоруссии: при крушении самолета погибли летчики</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Под городом Барановичи потерпел крушение военный самолет, инцидент произошел на заселенной террритории."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="34798538"><meta name="analytics:p_ts" content="1621426980"><meta name="analytics:rubric" content="world_incidents"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=34798538"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.sputnik.md/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.sputnik.md/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.sputnik.md/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.sputnik.md/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.sputnik.md/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.sputnik.md/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/world_incidents/20210519/34798538/Video-tragediya-v-Belorussii-pri-krushenii-samoleta-pogibli-letchiki.html"><link rel="canonical" href="https://ru.sputnik.md/world_incidents/20210519/34798538/Video-tragediya-v-Belorussii-pri-krushenii-samoleta-pogibli-letchiki.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?214a5eeed7">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?2108ee29d0"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputnik.md/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Видео: трагедия в Белоруссии: при крушении самолета погибли летчики"><meta property="og:url" content="https://ru.sputnik.md/world_incidents/20210519/34798538/Video-tragediya-v-Belorussii-pri-krushenii-samoleta-pogibli-letchiki.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/07e5/05/13/34798400.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ru.sputnik.md/world_incidents/20210519/34798538/Video-tragediya-v-Belorussii-pri-krushenii-samoleta-pogibli-letchiki.html"><meta name="twitter:title" content="Видео: трагедия в Белоруссии: при крушении самолета погибли летчики"><meta name="twitter:description" content="Под городом Барановичи потерпел крушение военный самолет, инцидент произошел на заселенной террритории."><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/34798538.png?1621426980"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-05-19T15:30:01Z" http-equiv="last-modified"><meta content="2021-05-19T15:30:01Z" itemprop="dateModified" name="lastmod"><meta content="2021-05-19T15:23:00Z" itemprop="datePublished" name="pubdate"><meta content="2021-05-19T15:23:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world_incidents/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
            
        </head><body class="site_md lang_rus">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">16:51 </span><span class="m-vat">19 Мая 2021</span></div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="29619256"><a href="https://ru.sputnik.md/coronavirus/">Коронавирус</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/videoclub/">Лучшее видео из сети</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">21.69<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">17.76<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.24<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.40<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.65<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/RadioSputnikMoldovaRU"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.sputnik.md/images/07e5/05/13/34798376.jpg" width="1000" height="541" alt="Автомобиль скорой помощи, Белоруссия" title="Автомобиль скорой помощи, Белоруссия" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Видео: трагедия в Белоруссии: при крушении самолета погибли летчики</h1></div><div class="b-article__header-copy"><span><span>Sputnik</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/world_incidents/" itemprop="articleSection">Происшествия</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-05-19T15:23"><!--noindex-->15:23 19.05.2021<!--/noindex--></time><time itemprop="dateModified" datetime="2021-05-19T15:30" class="b-article__refs-date-upd"><!--noindex-->(обновлено 15:30 19.05.2021) <!--/noindex--></time><!--noindex--><span data-article="34798538" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->179<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn2.img.sputnik.md/images/07e5/05/13/34798377.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://ru.sputnik.md/world_incidents/20210519/34798538/Video-tragediya-v-Belorussii-pri-krushenii-samoleta-pogibli-letchiki.html</div></div><div itemprop="description" class="b-article__lead"><p>Под городом Барановичи потерпел крушение военный самолет, инцидент произошел на заселенной террритории.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>КИШИНЕВ, 19 мая  – Sputnik.</strong>  При крушении самолета под Барановичами в Белоруссии погибли два летчика, других жертв и разрушений нет, сообщила в среду пресс-служба Министерства обороны республики, ее цитирует <a href="https://ria.ru/"><strong>РИА Новости</strong></a>.<div class="b-inject m-inject-tg"><script async="" src="https://telegram.org/js/telegram-widget.js?1" data-telegram-post="rian_ru/97981" data-width="100%"></script></div><br />"Под Барановичами потерпел крушение военный самолет Лидской штурмовой авиабазы Як-130… К сожалению, оба летчика погибли", - говорится в сообщении в Telegram-канале ведомства.</p>
<p><iframe src="https://ria.ru/services/video/embed/1732952528-1732953868.html" width="640" height="360" frameborder="0" allowfullscreen=""></iframe></p>
<p>Сообщений о жертвах и разрушениях в настоящее время не поступало.</p>
<p style="text-align: center;"><strong>Будь в курсе всех</strong> <strong><a href="https://ru.sputnik.md/archive/">новостей</a></strong> <strong>в Молдове и мире! Подпишись на наш канал в</strong> <strong><a href="https://t.me/rusputnikmd">Telegram&gt;&gt;&gt;</a></strong></p>
<p style="text-align: center;"><strong>Смотрите</strong> <strong><a href="https://ru.sputnik.md/video/">Video</a></strong> <strong>и слушайте</strong> <strong><a href="https://sputniknews.com/popup_radio/19/s">Radio</a></strong> <strong>Sputnik Moldova</strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Видео: трагедия в Белоруссии: при крушении самолета погибли летчики"><div class="facebook" data-title="Видео: трагедия в Белоруссии: при крушении самолета погибли летчики" title="Facebook"></div><div class="twitter" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Видео: трагедия в Белоруссии: при крушении самолета погибли летчики" href="tg://msg?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%B2%20%D0%91%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D0%B8:%20%D0%BF%D1%80%D0%B8%20%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D1%87%D0%B8%D0%BA%D0%B8"></a><a class="whatsapp" href="whatsapp://send?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%B2%20%D0%91%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D0%B8:%20%D0%BF%D1%80%D0%B8%20%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D1%87%D0%B8%D0%BA%D0%B8"></a><a class="viber" title="viber" href="viber://chat?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%B2%20%D0%91%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D0%B8:%20%D0%BF%D1%80%D0%B8%20%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D1%87%D0%B8%D0%BA%D0%B8"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%B2%20%D0%91%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D0%B8:%20%D0%BF%D1%80%D0%B8%20%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D1%87%D0%B8%D0%BA%D0%B8&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%92%D0%B8%D0%B4%D0%B5%D0%BE:%20%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D0%B2%20%D0%91%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D0%B8:%20%D0%BF%D1%80%D0%B8%20%D0%BA%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8%20%D0%BB%D0%B5%D1%82%D1%87%D0%B8%D0%BA%D0%B8%0D%0Ahttps://ru.sputnik.md/world_incidents/20210519/34798538/Video-tragediya-v-Belorussii-pri-krushenii-samoleta-pogibli-letchiki.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=34798538&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=34798538&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/video/20210505/34636708/Video-v-Mekhiko-raschischayut-zavaly-posle-krusheniya-metromosta.html"><strong>Видео: в Мехико расчищают завалы после крушения метромоста</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/world_society/20210208/33543773/v-niderlandakh-slushaniya-po-delu-o-krushenii-mh17-otlozhili-do-aprelya.html"><strong>В Нидерландах слушания по делу о крушении MH17 отложили до апреля</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/incidents/20210426/34539638/video-opublikovany-kadry-krusheniya-samoleta-vblizi-vadul-luy-vode.html"><strong>Видео: опубликованы кадры крушения самолета вблизи Вадул луй Водэ</strong></a></dd></dl></div></div><div class="b-banner m-banner-12 "><!-- Composite Start --> <div id="M302602ScriptRootC610671"> </div> <script src="https://jsc.lentainform.com/s/p/sputnik.md.1442.js" async></script> <!-- Composite End --></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20210519/34802934/Pravitelstvo-vydelilo-dengi-na-evakuatsiyu-grazhdan-Moldovy-iz-sektora-Gaza.html"><img src="https://cdn2.img.sputnik.md/images/07e5/05/0f/34757969.jpg" width="213" height="130" alt="Высотка в секторе Газа" title="Высотка в секторе Газа" class=""></a><div class="b-important__item-title"><a href="/society/20210519/34802934/Pravitelstvo-vydelilo-dengi-na-evakuatsiyu-grazhdan-Moldovy-iz-sektora-Gaza.html">Правительство выделило деньги на эвакуацию граждан Молдовы из сектора Газа</a></div><p class="b-important__item-announce">Власти прислушались к просьбе 31 гражданина Республики Молдова о репатриации. Правительство проголосовало "за" выделение необходимых для этого средств.
      </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->27<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20210519/34802104/Sandu-v-Berline-prokommentirovala-otnosheniya-Moldovy-s-Rossiey.html"><img src="https://cdn2.img.sputnik.md/images/07e5/04/1c/34566653.jpg" width="213" height="130" alt="Майя Санду" title="Майя Санду" class=""></a><div class="b-important__item-title"><a href="/politics/20210519/34802104/Sandu-v-Berline-prokommentirovala-otnosheniya-Moldovy-s-Rossiey.html">Санду в Берлине прокомментировала отношения Молдовы с Россией</a></div><p class="b-important__item-announce">Глава государства ответила на вопросы немецкой прессы по итогам своей встречи с президентом Германии в рамках официального визита в ФРГ.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->425<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20210519/34796705/psrm-obvinila-majyu-sandu-v-otkaze-uvelichit-zarplatu-medikam.html"><img src="https://cdn1.img.sputnik.md/images/07e5/03/13/34053296.jpg" width="213" height="130" alt="Врач" title="Врач" class=""></a><div class="b-important__item-title"><a href="/society/20210519/34796705/psrm-obvinila-majyu-sandu-v-otkaze-uvelichit-zarplatu-medikam.html">ПСРМ обвинила Майю Санду в отказе увеличить зарплату медикам</a></div><p class="b-important__item-announce">Парламентарии на брифинге рассказали, как повышались зарплаты врачей в течение минувшего "пандемического" года.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->221<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20210519/15690613/Zabolevaemost-i-smertnost-rastut-TsPKZ-obnovil-dannye-po-COVID-19.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/07e4/0b/06/14628586.jpg" width="213" height="130" alt="Медсестра идет по коридору в больнице" title="Медсестра идет по коридору в больнице" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20210519/15690613/Zabolevaemost-i-smertnost-rastut-TsPKZ-obnovil-dannye-po-COVID-19.html" target="_blank">Заболеваемость и смертность растут: ЦПКЗ обновил данные по COVID-19</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20210512/15096919/V-Litve-vyyavili-bolee-12-tysyachi-novykh-sluchaev-COVID-19.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/07e5/04/07/14852382.jpg" width="213" height="130" alt="Тест на коронавирус" title="Тест на коронавирус" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20210512/15096919/V-Litve-vyyavili-bolee-12-tysyachi-novykh-sluchaev-COVID-19.html" target="_blank">В Литве выявили более 1,2 тысячи новых случаев COVID-19</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20210519/27604811/Vtorzhenie-VS-Azerbaydzhana-v-Armeniyu-yavlyaetsya-vyzovom-sisteme-bezopasnosti-ODKB---Ayvazyan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//07e5/05/13/27599518.jpg" width="213" height="130" alt="Ара Айвазян на заседании совета глав МИД стран ОДКБ (19 мая 2021). Душанбе" title="Ара Айвазян на заседании совета глав МИД стран ОДКБ (19 мая 2021). Душанбе" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20210519/27604811/Vtorzhenie-VS-Azerbaydzhana-v-Armeniyu-yavlyaetsya-vyzovom-sisteme-bezopasnosti-ODKB---Ayvazyan.html" target="_blank">Вторжение ВС Азербайджана в Армению является вызовом системе безопасности ОДКБ - Айвазян</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/incidents/20210519/1047665195/Prezidentu-Belarusi-dolozhili-o-krushenii-voennogo-samoleta.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//07e5/05/13/1047666887.jpg" width="213" height="130" alt="Место крушения самолета Як-103 в Барановичах" title="Место крушения самолета Як-103 в Барановичах" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/incidents/20210519/1047665195/Prezidentu-Belarusi-dolozhili-o-krushenii-voennogo-samoleta.html" target="_blank">Президенту Беларуси доложили о крушении военного самолета</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/society/20210519/251766427/Glavnoe-o-COVID-na-19-maya-smertnost-v-Gruzii-ostaetsya-vysokoy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//07e5/04/10/251490906.jpg" width="213" height="130" alt="Эпидемия коронавируса - зараженные COVID в больнице в реанимации" title="Эпидемия коронавируса - зараженные COVID в больнице в реанимации" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/society/20210519/251766427/Glavnoe-o-COVID-na-19-maya-smertnost-v-Gruzii-ostaetsya-vysokoy.html" target="_blank">Главное о COVID на 19 мая: смертность в Грузии остается высокой</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20210519/1032452004/Ozhidaetsya-rekordnyy-turpotok-v-Abkhaziyu-letom-2021-goda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//07e5/03/04/1031947800.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20210519/1032452004/Ozhidaetsya-rekordnyy-turpotok-v-Abkhaziyu-letom-2021-goda.html" target="_blank">Ожидается рекордный турпоток в Абхазию летом 2021 года</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/politics/20210519/426992178/azerbaijan-mid-armenia-karabakh.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//07e4/0a/15/425262451.jpg" width="213" height="130" alt="Пробитая каска армянского солдата, фото из архива" title="Пробитая каска армянского солдата, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/politics/20210519/426992178/azerbaijan-mid-armenia-karabakh.html" target="_blank">Баку вернул всех армянских военнопленных - МИД Азербайджана</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20210519/27604811/Vtorzhenie-VS-Azerbaydzhana-v-Armeniyu-yavlyaetsya-vyzovom-sisteme-bezopasnosti-ODKB---Ayvazyan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//07e5/05/13/27599518.jpg" width="213" height="130" alt="Ара Айвазян на заседании совета глав МИД стран ОДКБ (19 мая 2021). Душанбе" title="Ара Айвазян на заседании совета глав МИД стран ОДКБ (19 мая 2021). Душанбе" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20210519/27604811/Vtorzhenie-VS-Azerbaydzhana-v-Armeniyu-yavlyaetsya-vyzovom-sisteme-bezopasnosti-ODKB---Ayvazyan.html" target="_blank">Вторжение ВС Азербайджана в Армению является вызовом системе безопасности ОДКБ - Айвазян</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kz/society/20210519/17099773/kazakhstan-svyshe-500-chelovek-zarazilis-koronavirusom-posle-vaktsinatsii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/07e5/03/03/16447788.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kz/society/20210519/17099773/kazakhstan-svyshe-500-chelovek-zarazilis-koronavirusom-posle-vaktsinatsii.html" target="_blank">В Казахстане свыше 500 человек заразились коронавирусом после вакцинации</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20210519/1052543241/kyrgyzstan-postavki-vakcina-sinopharm-problema.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//07e5/05/13/1052543194.jpg" width="213" height="130" alt="Китайская вакцина от коронавируса Sinopharm. Архивное фото" title="Китайская вакцина от коронавируса Sinopharm. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20210519/1052543241/kyrgyzstan-postavki-vakcina-sinopharm-problema.html" target="_blank">Китай выделил КР еще 150 тысяч доз вакцины, но возникли проблемы с доставкой</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/culture/20210406/1033139682/manizha-eurovision-2021-mnenie-zhirinovskiy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//07e5/04/06/1033139724.jpg" width="213" height="130" alt="Владимир Жириновский " title="Владимир Жириновский " class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/culture/20210406/1033139682/manizha-eurovision-2021-mnenie-zhirinovskiy.html" target="_blank">Жириновский объяснил недовольство песней Манижи на Евровидение - 2021</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/economy/20210309/16155678/Belorusskiy-MAZ-organizuet-v-Uzbekistane-sborochnoe-proizvodstvo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//07e5/03/09/16155868.jpg" width="213" height="130" alt="Здание Минского автомобильного завода (МАЗ) в Минске" title="Здание Минского автомобильного завода (МАЗ) в Минске" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/economy/20210309/16155678/Belorusskiy-MAZ-organizuet-v-Uzbekistane-sborochnoe-proizvodstvo.html" target="_blank">Белорусский МАЗ организует в Узбекистане сборочное производство</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20210519/12234192/Khrustal-i-Voskresenya-v-Neapole-Kak-zhenschina-iz-Tskhinvala-popala-v-Italiyu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//07e5/05/12/12237704.jpg" width="213" height="130" alt="Людмила Козаева" title="Людмила Козаева" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20210519/12234192/Khrustal-i-Voskresenya-v-Neapole-Kak-zhenschina-iz-Tskhinvala-popala-v-Italiyu.html" target="_blank">"Воскресенья в Неаполе": как жительница Цхинвала уехала в Италию и написала об этом книгу</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/Latvia/20210519/15690613/Zabolevaemost-i-smertnost-rastut-TsPKZ-obnovil-dannye-po-COVID-19.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/07e4/0b/06/14628586.jpg" width="213" height="130" alt="Медсестра идет по коридору в больнице" title="Медсестра идет по коридору в больнице" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/Latvia/20210519/15690613/Zabolevaemost-i-smertnost-rastut-TsPKZ-obnovil-dannye-po-COVID-19.html" target="_blank">Заболеваемость и смертность растут: ЦПКЗ обновил данные по COVID-19</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20210512/15096919/V-Litve-vyyavili-bolee-12-tysyachi-novykh-sluchaev-COVID-19.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/07e5/04/07/14852382.jpg" width="213" height="130" alt="Тест на коронавирус" title="Тест на коронавирус" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20210512/15096919/V-Litve-vyyavili-bolee-12-tysyachi-novykh-sluchaev-COVID-19.html" target="_blank">В Литве выявили более 1,2 тысячи новых случаев COVID-19</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__news">
            
                <iframe id="tgw_md" frameborder="0" horizontalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_md").setAttribute("src","https://ru.sputnik.md/files/tgparser/sputnik_md.html" + "?v=" + new Date().getTime());
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:40 <!--/noindex--></span><a href="/moldova/20210519/34802016/Politsiya-presekla-import-v-Moldovu-nekachestvennogo-myasa.html">Полиция пресекла импорт в Молдову некачественного мяса</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:30 <!--/noindex--></span><a href="/society/20210519/34802934/Pravitelstvo-vydelilo-dengi-na-evakuatsiyu-grazhdan-Moldovy-iz-sektora-Gaza.html">Правительство выделило деньги на эвакуацию граждан Молдовы из сектора Газа</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:24 <!--/noindex--></span><a href="/society/20210519/34802439/Moldova-planiruet-kupit-krupnuyu-partiyu-vaktsin-Pfizer-kogda-ona-pribudet.html">Молдова планирует купить крупную партию вакцин Pfizer: когда она прибудет</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:13 <!--/noindex--></span><a href="/columnists/20210519/34801656/Amerikantsy-nash-podkhod-znayut-Chto-Moskva-prigotovila-dlya-Gosdepa.html">"Американцы наш подход знают". Что Москва приготовила для Госдепа</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:51 <!--/noindex--></span><a href="/politics/20210519/34802104/Sandu-v-Berline-prokommentirovala-otnosheniya-Moldovy-s-Rossiey.html">Санду в Берлине прокомментировала отношения Молдовы с Россией</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/economics/20210517/34779584/Moldavskiy-ley-sryvaetsya-v-pike--kurs-valyut-na-blizhayshie-dni.html">Молдавский лей срывается в пике: курс валют на ближайшие дни</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2043<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_society/20210517/34778443/biolaboratoriya-usa-v-moldove-vyzyvaet-obespokoennost-moskvy-onischenko.html">Биолаборатория США в Молдове вызывает обеспокоенность Москвы – Онищенко</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1757<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio_peredacha_expertiza/20210519/34792126/est-informatsiya-chto-blok-psrm-i-pkrm-budet-rasshiren.html">Степанюк: у меня есть информация, что блок ПСРМ и ПКРМ будет расширен</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1158<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20210517/34778430/narodnyy-soyuz-podderzhit-patrioticheskie-sily-na-parlamentskikh-vyborakh.html">"Народный союз" поддержит патриотические силы на парламентских выборах</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1083<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20210518/34790502/pochemu-na-druzheskiy-zhest-russia-ne-stoit-zhdat-adekvatnogo-otveta-moldovy.html">Почему на дружеский жест России не стоит ждать адекватного ответа Молдовы</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->956<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-14 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Евгений Чебан" title="Евгений Чебан" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e5/01/1a/33380960.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/ceban_evgenii/">Евгений Чебан</a></h4><div><a href="/columnists/20210518/34788828/tseny-na-benzin-budut-rasschityvat-po-novomu-vyigraet-li-potrebitel.html">Цены на бензин будут рассчитывать по-новому: выиграет ли потребитель</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Протопопов Николай" title="Протопопов Николай" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e5/04/15/34471310.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/protopopov_nikolay/">Николай  Протопопов</a></h4><div><a href="/columnists/20210518/34784738/khvatit-desyati-korabley-Severnyy-flot-osvaivaet-novyy-udarnyy-kompleks.html">"Достаточно десяти кораблей": Северный флот осваивает новый ударный комплекс</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Наталья Дембинская" title="Наталья Дембинская" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/04/1e/34589025.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/dembinskaya_natalya/">Наталья Дембинская</a></h4><div><a href="/columnists/20210517/34773470/Arkticheskie-zapasy-Rossiya-prigotovilas-vybit-SShA-iz-Evropy.html">Арктические запасы: Россия приготовилась выбить США из Европы</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/columnists/20210514/34751673/Pogranichnyy-konflikt-v-Syunikskoy-oblasti-vremya-vmeshatsya-ODKB.html">Пограничный конфликт в Сюникской области: время вмешаться ОДКБ?</a></div></div></li></ul></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20210518/34781888/Foto-samyy-moshchnyy-za-20-let-tsiklon-v-Indii.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Высокие волны во время циклона в Мумбаи." title="Высокие волны во время циклона в Мумбаи." class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e5/05/12/34781164.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20210518/34781888/Foto-samyy-moshchnyy-za-20-let-tsiklon-v-Indii.html">Фото: самый мощный за 20 лет циклон в Индии</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20210518/34789615/video-vozdushnyy-zachet--kak-letchiki-sdayut-ekzamen-dlya-zastupleniya-na-boevoe-dezhurstvo.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Лётчики ЗВО сдали зачёт на истребителях Су-30СМ для заступления на боевое дежурство" title="Лётчики ЗВО сдали зачёт на истребителях Су-30СМ для заступления на боевое дежурство" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/05/12/34789507.png"></picture></a><div class="b-multimedia-light__title"><a href="/video/20210518/34789615/video-vozdushnyy-zachet--kak-letchiki-sdayut-ekzamen-dlya-zastupleniya-na-boevoe-dezhurstvo.html">Видео: воздушный зачет – как летчики сдают экзамен для заступления на боевое дежурство</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20210517/34773706/kto-i-kogda-uchastvoval-v-evrovidenii-ot-moldovy.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Молдова на Евровидении в разные годы " title="Молдова на Евровидении в разные годы " class=" lazyload image-pixel" data-src="https://cdn1.img.sputnik.md/images/07e5/05/11/34774710.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/20210517/34773706/kto-i-kogda-uchastvoval-v-evrovidenii-ot-moldovy.html">Кто и когда участвовал в Евровидении от Молдовы</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=34798538&amp;obj_type=article&amp;action_type=&amp;ts=1621432293" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/radio/">Радио</a></dt><dd><a href="https://ru.sputnik.md/docs/about/radio.html">Частоты вещания</a><ul></ul><a href="https://ru.sputnik.md/radio/">Программы</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></dt><dd><a href="https://ru.sputnik.md/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Возможности</a><ul></ul><a href="https://ru.sputnik.md/press_center/">Мероприятия</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/company_news/">Новости компаний</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?2e52bd34d"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"Download": "Скачать",
						"Subscribe": "Подписаться",
						"More": "Смотреть все эпизоды",
						"About": "О выпуске",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ru", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?296f8372f"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '34798538';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.sputniknews.com/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?23a3e54c5"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
