<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/world_politics/20191120/28284284/itogi-vizita-kiku-v-rf-skidki-na-gaz-vstrecha-s-medvedevym-novyy-uroven-partnerstva.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/world_politics/20191120/28284284/itogi-vizita-kiku-v-rf-skidki-na-gaz-vstrecha-s-medvedevym-novyy-uroven-partnerstva.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Визит Кику в РФ: скидки на газ, встреча с Медведевым, развитие партнерства</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Среда выдалась насыщенным политическим днем для премьер-министра Иона Кику - Sputnik следил за переговорами главы молдавского кабмина, наиболее важные договоренности - в обзоре Sputnik. "><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="28284284"><meta name="analytics:p_ts" content="1574270404"><meta name="analytics:author" content="Андрей Петрик. Sputnik Молдова"><meta name="analytics:rubric" content="world_politics"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Андрей Петрик. Sputnik Молдова"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=28284284"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/world_politics/20191120/28284284/itogi-vizita-kiku-v-rf-skidki-na-gaz-vstrecha-s-medvedevym-novyy-uroven-partnerstva.html"><link rel="canonical" href="https://ru.sputnik.md/world_politics/20191120/28284284/itogi-vizita-kiku-v-rf-skidki-na-gaz-vstrecha-s-medvedevym-novyy-uroven-partnerstva.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?22f9cac18b"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?22f9cac18b">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?28024c6b2"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?216955029b"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/breakingNews.js?2d81212a"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Визит Кику в РФ: скидки на газ, встреча с Медведевым, развитие партнерства"><meta property="og:url" content="https://ru.sputnik.md/world_politics/20191120/28284284/itogi-vizita-kiku-v-rf-skidki-na-gaz-vstrecha-s-medvedevym-novyy-uroven-partnerstva.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://ru.sputnik.md/sharing_snippet/28284284.png?1574270404"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/world_politics/20191120/28284284/itogi-vizita-kiku-v-rf-skidki-na-gaz-vstrecha-s-medvedevym-novyy-uroven-partnerstva.html"><meta name="twitter:title" content="Визит Кику в РФ: скидки на газ, встреча с Медведевым, развитие партнерства"><meta name="twitter:description" content="Среда выдалась насыщенным политическим днем для премьер-министра Иона Кику - Sputnik следил за переговорами главы молдавского кабмина, наиболее важные договоренности - в обзоре Sputnik. "><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/28284284.png?1574270404"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-11-20T19:29:46Z" http-equiv="last-modified"><meta content="2019-11-20T19:29:46Z" itemprop="dateModified" name="lastmod"><meta content="2019-11-20T19:20:04Z" itemprop="datePublished" name="pubdate"><meta content="2019-11-20T19:20:04Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world_politics/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                
                    <!-- Google Tag Manager -->
                    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                    <!-- End Google Tag Manager -->

                    <!-- Google Tag Manager (noscript) -->
                    <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                    </iframe>
                    </noscript>
                    <!-- End Google Tag Manager (noscript) -->
                
                
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_rus"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '28284284'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>21:20 </span>20 Ноября 2019</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="487472"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Видеоклуб</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.39<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.50<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.06<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.72<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldovaru"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/joinchat/AAAAAFWyFBa6x1lJXdLNlQ"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active "><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">LIVE:
                                <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/video/20191120/28286194/live-Ion-kiku-v-aeroportu-kishineva-podvodit-itogi-vizita-v-rossiyu.html">Ион Кику в аэропорту Кишинева подводит итоги визита в Россию</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/1396/74/13967407.jpg" width="1000" height="541" alt="Дом правительства РФ, архивное фото." title="Дом правительства РФ, архивное фото." class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Визит Кику в РФ: скидки на газ, встреча с Медведевым, развитие партнерства</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Сергей Субботин</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/world_politics/" itemprop="articleSection">Политика</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-11-20T19:20"><!--noindex-->19:20 20.11.2019<!--/noindex--></time><time itemprop="dateModified" datetime="2019-11-20T19:29" class="b-article__refs-date-upd"><!--noindex-->(обновлено 19:29 20.11.2019) <!--/noindex--></time><!--noindex--><span data-article="28284284" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-author"><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->294<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->2<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Андрей Петрик. Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div></div><div itemprop="description" class="b-article__lead"><p>Среда выдалась насыщенным политическим днем для премьер-министра Иона Кику - Sputnik следил за переговорами главы молдавского кабмина, наиболее важные договоренности - в обзоре Sputnik. </p></div><div itemprop="articleBody" class="b-article__text"><p><strong>КИШИНЕВ, 20 ноя - Sputnik. </strong>Первый визит главы правительства Молдовы в Россию может стать знаковым событием не только для Кишинева. Глава молдавского кабмина Ион Кику, который был утвержден на эту должность на прошлой неделе, не стал откладывать в долгий ящик поездку в Москву, как это сделала его предшественница Майя Санду. Уже по предварительным итогам можно сделать вывод, что визит был не для "галочки".</p>
<h3><strong>Активизация сотрудничества и встреча с Медведевым</strong></h3>
<p>Премьер-министр Молдовы выразил уверенность, что Кишинев и Москва возобновят конструктивный диалог, который придаст импульс для улучшения отношений двух стран. Об этом Кику заявил на встрече с председателем правительства РФ Дмитрием Медведевым. </p>
<blockquote class="marker-quote1">"Я приехал для того, чтобы возобновить диалог между нашими правительствами по многим аспектам нашего сотрудничества. Накопилось очень много проблем. Я считаю, что в условиях делового, честного диалога можно разрешить существующие проблемы, можно придать импульс торговле,  экономическому сотрудничеству, гуманитарному и культурному сотрудничеству", - сказал Кику.</blockquote>
<p>Правительство России рассчитывает наверстать упущенные возможности в отношениях с Молдовой, заявил Медведев в ходе встречи с Кику.<div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/radio/20191007/27784996/Rudenko-rossiyskiy-rynok-dolzhen-byt-otkryt-dlya-moldavskogo-vina.html"><img src="https://cdn2.img.sputnik.md/images/1534/22/15342273.jpg" width="705" height="375" alt="Денис Руденко" title="Денис Руденко" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    Photo : Школа сомелье WineJet</span></div><div class="b-inject__content"><a href="/radio/20191007/27784996/Rudenko-rossiyskiy-rynok-dolzhen-byt-otkryt-dlya-moldavskogo-vina.html">Руденко: российский рынок должен быть открыт для молдавского вина</a><div class="b-inject__type m-audio"><span></span></div></div></div></p>
<p>"За последние годы было очень многое упущено. Скажу по-честному, я не уверен, что это пошло на пользу вашей стране, что это принесло какие-то дополнительные возможности. Наоборот, скорее что-то за эти годы мы растратили. Надеюсь, что сейчас мы сможем упущенные возможности все-таки наверстать", - сказал Медведев.</p>
<p>Российский премьер выразил надежду, что нынешний визит поспособствует улучшению сотрудничества между странами.</p>
<blockquote class="marker-quote1">"Надеюсь, что этот визит придаст дополнительный импульс нашим отношениям в экономической сфере, в инвестиционном сотрудничестве, по самым разным гуманитарным вопросам", - отметил Медведев.</blockquote>
<p>Рабочая поездка молдавского премьера в Москву стала первым за семь лет официальным визитом главы молдавского правительства в Россию.</p>
<h3><strong>Насыщенные переговоры по газу</strong></h3>
<p>Молдова не останется без российского природного газа, даже если возникнут проблемы с его транзитом через территорию Украины, получать "голубое топливо" из РФ наша страна сможет через Болгарию и Румынию. Об этом заявил глава совета директоров  "Газпрома" Алексей Миллер на встрече с премьер-министром РМ.</p>
<blockquote class="marker-quote1">В ходе встречи стороны обсудили самые важные вопросы, касающиеся обеспечения энергетической безопасности страны, в том числе расчет Молдовы по счетам за потребленный газ, бесперебойное обеспечение потребителей в республике, внедрение третьего энергетического пакета.</blockquote>
<p>Глава "Газпрома" подчеркнул, что предприятие "Молдовагаз" в полной мере и своевременно рассчитывается за поставленное в республику "голубое топливо".<div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/politics/20191119/28264118/pochti-chetyre-desyatka-otstavok-i-naznacheniy-odobrili-v-pravitelstve-moldovy.html"><img src="https://cdn2.img.sputnik.md/images/1664/09/16640973.jpg" width="705" height="375" alt="Кабинет министров" title="Кабинет министров" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><div class="b-inject__content"><a href="/politics/20191119/28264118/pochti-chetyre-desyatka-otstavok-i-naznacheniy-odobrili-v-pravitelstve-moldovy.html">Почти четыре десятка отставок и назначений одобрили в правительстве Молдовы</a></div></div></p>
<p>Глава молдавского кабмина поблагодарил Алексея Миллера за открытость, которую демонстрирует руководство ОАО "Газпром" в сотрудничестве с правительством Молдовы по вопросу продления контракта с предприятием "Молдовагаз", а также за всестороннюю информацию, касающуюся обеспечения энергобезопасности нашей страны. </p>
<p>Кику также подчеркнул в ходе встречи, что кабинет министров под его руководством "не допустит роста тарифов на природный газ".</p>
<p>По итогам встречи стороны договорились обеспечить бесперебойные поставки природного газа потребителям в Республике Молдова. Глава "Газпрома" поздравил молдавского премьера со вступлением в должность и пожелал кабмину под его руководством достичь всех поставленных целей и задач.</p>
<h3><strong>Цена на газ снизится</strong></h3>
<p>Россия и Молдова договорились о продлении контракта на поставку газа, цена российского "голубого топлива" для республики с начала 2020 года снизится до 173 долларов за тысячу кубов, заявил журналистам вице-премьер РФ Дмитрий Козак по итогам российско-молдавских переговоров.</p>
<blockquote class="marker-quote1">"Мы договорились, что продлим контракт на действующих условиях. Он выгодный Республике Молдова с точки зрения цены газа на следующий год. Формула, которая есть, становится очень выгодной Молдове", - сказал Козак.</blockquote>
<p>Ранее руководство республики сообщало о достижении договоренности по скидке в цене на газ от "Газпрома" с октября 2019 года. "Это работает. Такая договоренность в силе", - подтвердил Козак.<div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/press_video/20191119/28266324/dzhabarov-dlya-novogo-pravitelstva-moldovy-suschestvuyut-opredelennye-ugrozy.html"><img src="https://cdn1.img.sputnik.md/images//2826/65/28266572.png" width="705" height="375" alt="В Москве предупредили Кишинев об опасности для нового правительства" title="В Москве предупредили Кишинев об опасности для нового правительства" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / </span></div><div class="b-inject__content"><a href="/press_video/20191119/28266324/dzhabarov-dlya-novogo-pravitelstva-moldovy-suschestvuyut-opredelennye-ugrozy.html">Джабаров: для нового правительства Молдовы существуют определенные угрозы</a><div class="b-inject__type m-video"><span></span></div></div></div></p>
<p>"Нам не пришлось предоставлять слишком большой скидки, потому что сама действующая формула цены позволяет получить значительную скидку. Не буду скрывать, с нового года цена за тысячу кубов газа для Молдовы будет 173 доллара за тысячу кубов. Это в силу того контракта, который есть на сегодня", - добавил российский вице-премьер.</p>
<p>По его словам, на переговорах обсуждался и вопрос о долге республики за газ. "Мы обсуждали вопрос с местным "Газпромом", включение в этот тариф, который существенно будет снижен, может быть, некоторых надбавок, которые позволяют постепенно возвращать и возвращать эти долги", - рассказал Козак.</p>
<h3><strong>Многомиллионный кредит от России</strong></h3>
<p>Молдова обратилась к России с просьбой предоставить кредит на реализацию инфраструктурных проектов, заявил вице-премьер РФ Дмитрий Козак.</p>
<blockquote class="marker-quote1">"Этот вопрос обсуждался. За четыре дня новое правительство не может добиться кредитного соглашения о предоставлении межгосударственного кредита. Мы договорились, что они представят в деталях предложения, на каких условиях они бы хотели получить этот кредит, какие гарантии возврата", - сказал Козак журналистам по итогам российско-молдавских переговоров.</blockquote>
<p>Таким образом, вице-премьер прокомментировал сообщения молдавских СМИ о том, что Молдова намеревалась попросить у России 300 миллионов долларов на инфраструктурные проекты, в частности, на дороги.</p>
<p>Козак отметил, что Россия должна быть уверена, что эти деньги пойдут на пользу экономике Молдовы и позволят ей исправно выполнять обязательства по возврату кредита.</p>
<p><a href="https://t.me/bzLIVE/" target="_blank" rel="noopener"><strong>Будь в курсе всех событий в стране и мире: узнай первым, что происходит сейчаc&gt;&gt;&gt;</strong> </a></p>
<p style="text-align: center;"><strong>Смотреть <a href="https://ru.sputnik.md/video/" target="_blank" rel="noopener">видео </a> Cлушать<a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener"> радио</a> Перейти к<a href="https://ru.sputnik.md/archive/" target="_blank" rel="noopener"> другим новостям</a> </strong></p>
<p style="text-align: center;"><strong>Узнать</strong>,<a href="https://ok.ru/sputnikmd" target="_blank" rel="noopener"><strong>что мы сообщаем в OK</strong></a></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Визит Кику в РФ: скидки на газ, встреча с Медведевым, развитие партнерства" title="Facebook"></div><div class="twitter" data-title="Визит Кику в РФ: скидки на газ, встреча с Медведевым, развитие партнерства" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="Визит Кику в РФ: скидки на газ, встреча с Медведевым, развитие партнерства" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Визит Кику в РФ: скидки на газ, встреча с Медведевым, развитие партнерства" href="tg://msg?text=%D0%92%D0%B8%D0%B7%D0%B8%D1%82%20%D0%9A%D0%B8%D0%BA%D1%83%20%D0%B2%20%D0%A0%D0%A4:%20%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D0%B7,%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0%20%D1%81%20%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2%D1%8B%D0%BC,%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%B0"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%92%D0%B8%D0%B7%D0%B8%D1%82%20%D0%9A%D0%B8%D0%BA%D1%83%20%D0%B2%20%D0%A0%D0%A4:%20%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D0%B7,%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0%20%D1%81%20%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2%D1%8B%D0%BC,%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%B0&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%92%D0%B8%D0%B7%D0%B8%D1%82%20%D0%9A%D0%B8%D0%BA%D1%83%20%D0%B2%20%D0%A0%D0%A4:%20%D1%81%D0%BA%D0%B8%D0%B4%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B3%D0%B0%D0%B7,%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0%20%D1%81%20%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2%D1%8B%D0%BC,%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D0%BF%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%B0%0D%0Ahttps://ru.sputnik.md/world_politics/20191120/28284284/itogi-vizita-kiku-v-rf-skidki-na-gaz-vstrecha-s-medvedevym-novyy-uroven-partnerstva.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=28284284&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex-->2<!--/noindex--></a><a href="/services/likes/like/?article_id=28284284&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex-->0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/politics/20191116/28233396/chicu-prinimaet-pozdravlenie-chto-pozhelali-emu-premer-russia-glava-berd.html"><strong>Что думают в мире о новом правительстве Молдовы под руководством Кику</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politics/20191119/28264118/pochti-chetyre-desyatka-otstavok-i-naznacheniy-odobrili-v-pravitelstve-moldovy.html"><strong>Почти четыре десятка отставок и назначений одобрили в правительстве Молдовы</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politics/20191116/28229101/kak-prokommentirovali-evroparlament-pravitelstvo-iona-chicu.html"><strong>Как прокомментировали в Европарламенте приход к власти правительства Кику </strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/press_video/20191119/28266324/dzhabarov-dlya-novogo-pravitelstva-moldovy-suschestvuyut-opredelennye-ugrozy.html"><strong>Джабаров: для нового правительства Молдовы существуют определенные угрозы</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_vstrecha/">встреча</a>, <a href="/tags/person_Medvedev/">Медведев</a>, <a href="/tags/keyword_tarify/">тарифы</a>, <a href="/tags/keyword_gaz/">газ</a>, <a href="/tags/keyword_cena/">цена</a>, <a href="/tags/keyword_torgovlja/">торговля</a>, <a href="/tags/keyword_ehkonomika/">экономика</a>, <a href="/tags/keyword_premer-ministr/">премьер-министр</a>, <a href="/tags/person_Ion_Kiku/">Ион Кику</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/moldova/20191120/28286358/Dodon-Rossiya-gotova-vydelit-Moldove-polumilliardnyy-kredit.html"><img src="https://cdn1.img.sputnik.md/images//2818/97/28189794.jpg" width="213" height="130" alt="Игорь Додон Igor Dodon" title="Игорь Додон Igor Dodon" class=""></a><div class="b-important__item-title"><a href="/moldova/20191120/28286358/Dodon-Rossiya-gotova-vydelit-Moldove-polumilliardnyy-kredit.html">Додон: Россия готова выделить Молдове полумиллиардный кредит</a></div><p class="b-important__item-announce">Президент Молдовы Игорь Додон, выступая в среду вечером эфире общественного телеканала "Молдова-1", заявил, что премьер Ион Кику возвращается в Молдову с неплохими новостями. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->236<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20191120/28285734/eksklyuziv-sputnik-premer-ion-kiku-o-tom-kak-proshli-peregovory-v-rossii.html"><img src="https://cdn2.img.sputnik.md/images//2828/24/28282477.jpg" width="213" height="130" alt="Председатель правительства РФ Дмитрий Медведев и премьер-министр Молдавии Ион Кику (слева) во время встречи." title="Председатель правительства РФ Дмитрий Медведев и премьер-министр Молдавии Ион Кику (слева) во время встречи." class=""></a><div class="b-important__item-title"><a href="/politics/20191120/28285734/eksklyuziv-sputnik-premer-ion-kiku-o-tom-kak-proshli-peregovory-v-rossii.html">Эксклюзив Sputnik: премьер Ион Кику о том, как прошли переговоры в России</a></div><p class="b-important__item-announce">Впервые за семь лет глава молдавского правительства совершил официальный визит в Российскую Федерацию.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->255<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20191120/28284391/v-sherpenah-startovala-akciya-dorogi-pamyati-k-75-letiyu-velikoy-pobedy.html"><img src="https://cdn1.img.sputnik.md/images//2828/10/28281066.jpg" width="213" height="130" alt="В Шерпенах стартовала акция Дороги памяти к 75-летию Великой Победы" title="В Шерпенах стартовала акция Дороги памяти к 75-летию Великой Победы" class=""></a><div class="b-important__item-title"><a href="/society/20191120/28284391/v-sherpenah-startovala-akciya-dorogi-pamyati-k-75-letiyu-velikoy-pobedy.html">В Шерпенах стартовала акция "Дороги памяти" к 75-летию Великой Победы</a></div><p class="b-important__item-announce">В Молдове началась реализация международного мемориального проекта, который продлится до 3 декабря, когда в России отмечается День неизвестного солдата.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->83<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/economy/20191120/12790678/Vse-pod-sanktsiyami-Latviya-ne-mozhet-zakupit-v-RF-zapchasti-dlya-remonta-poezdov.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/374/83/3748373.jpg" width="213" height="130" alt="Латвийская железная дорога. Дизель поезд" title="Латвийская железная дорога. Дизель поезд" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/economy/20191120/12790678/Vse-pod-sanktsiyami-Latviya-ne-mozhet-zakupit-v-RF-zapchasti-dlya-remonta-poezdov.html" target="_blank">Все под санкциями: Латвия не может закупить в РФ запчасти для ремонта поездов</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/economy/20191120/10696423/V-Litve-tseny-na-elektrichestvo-samye-nizkie-v-Baltii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/146/81/1468173.jpg" width="213" height="130" alt="Высоковольтные линии электропередачи" title="Высоковольтные линии электропередачи" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/economy/20191120/10696423/V-Litve-tseny-na-elektrichestvo-samye-nizkie-v-Baltii.html" target="_blank">В Литве цены на электричество самые низкие в Балтии</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/estonian_news/20191120/18514299/Posolstvo-Rossii-v-Estonii-dalo-otvet-popytkam-spekulyatsiy-na-pogranichnuyu-temu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/314/18/3141881.jpg" width="213" height="130" alt="Флаг России на здании посольства в Таллинне." title="Флаг России на здании посольства в Таллинне." class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/estonian_news/20191120/18514299/Posolstvo-Rossii-v-Estonii-dalo-otvet-popytkam-spekulyatsiy-na-pogranichnuyu-temu.html" target="_blank">Посольство России в Эстонии дало ответ попыткам спекуляций на пограничную тему</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/defense_safety/20191120/1043287778/Vtoraya-para-samoletov-Su-30SM-pribyla-v-Belarus.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//104322/75/1043227516.jpg" width="213" height="130" alt="Истребитель Су-30СМ" title="Истребитель Су-30СМ" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/defense_safety/20191120/1043287778/Vtoraya-para-samoletov-Su-30SM-pribyla-v-Belarus.html" target="_blank">Вторая пара самолетов Су-30СМ прибыла в Беларусь</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/incidents/20191120/247075151/Tbilgorsud-otpravil-sovladeltsa-Glavnogo-kanala-v-tyurmu-do-suda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//24707/24/247072451.jpg" width="213" height="130" alt="Тбилисский городской суд. У входа в здание во время судебного процесса над задержанными" title="Тбилисский городской суд. У входа в здание во время судебного процесса над задержанными" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/incidents/20191120/247075151/Tbilgorsud-otpravil-sovladeltsa-Glavnogo-kanala-v-tyurmu-do-suda.html" target="_blank">Тбилгорсуд отправил совладельца "Главного канала" за решетку до суда</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Incidents/20191120/1028859595/Dvoe-muzhchin-pogibli-v-avarii-v-Sukhumskom-rayone.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//102885/90/1028859009.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Incidents/20191120/1028859595/Dvoe-muzhchin-pogibli-v-avarii-v-Sukhumskom-rayone.html" target="_blank">Двое мужчин погибли в аварии в Сухумском районе</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/culture/20191120/422379531/hudozhnik-otkryl-vystavku-dzhinny.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//42237/03/422370356.jpg" width="213" height="130" alt="Выставка азербайджанского художника Зохраба Салам-заде под названием «Секреты гармонии»" title="Выставка азербайджанского художника Зохраба Салам-заде под названием «Секреты гармонии»" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/culture/20191120/422379531/hudozhnik-otkryl-vystavku-dzhinny.html" target="_blank">Азербайджанский художник: думаю, джинны довольны моими работами</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20191120/21162751/Intsident-v-Milane-Pashinyan-provel-dlya-azerbaydzhanskogo-blogera-likbez-po-Karabakhu.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1335/50/13355008.jpg" width="213" height="130" alt="Премьер-министр Армении Никол Пашинян. Архивное фото." title="Премьер-министр Армении Никол Пашинян. Архивное фото." class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20191120/21162751/Intsident-v-Milane-Pashinyan-provel-dlya-azerbaydzhanskogo-blogera-likbez-po-Karabakhu.html" target="_blank">Инцидент в Милане: Пашинян провел для азербайджанского блогера ликбез по Карабаху – видео</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/afghan/20191120/12084039/kazakhstan-voin-afganistan-nagrada-moscow.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//1189/84/11898490.jpg" width="213" height="130" alt="Вручение медалей ветеранам-афганцам" title="Вручение медалей ветеранам-афганцам" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/afghan/20191120/12084039/kazakhstan-voin-afganistan-nagrada-moscow.html" target="_blank">Казахстанских воинов-афганцев наградили в Москве</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/analytics/20191120/1046296923/kyrgyzstan-rastamozhka-avto-stoimost-prognoz-rynok.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/103495/35/1034953515.jpg" width="213" height="130" alt="Автомобили выставленные на продажу. Архивное фото" title="Автомобили выставленные на продажу. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/analytics/20191120/1046296923/kyrgyzstan-rastamozhka-avto-stoimost-prognoz-rynok.html" target="_blank">Дешевую растаможку не продлили, что теперь ждет авторынок КР? Мнения экспертов</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/country/20191120/1030256669/tajikistan-pozicii-reyting-privlekatelnye-grazhdanstvo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102299/30/1022993005.jpg" width="213" height="130" alt="Обложка паспорта РТ, архивное фото" title="Обложка паспорта РТ, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/country/20191120/1030256669/tajikistan-pozicii-reyting-privlekatelnye-grazhdanstvo.html" target="_blank">Таджикистан улучшил позиции в рейтинге привлекательных гражданств</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/politics/20191120/12841006/TsIK-Uzbekistana-oprovergla-informatsiyu-o-mertvykh-dushakh-sredi-kandidatov.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/429/58/4295822.jpg" width="213" height="130" alt="Выборы президента Узбекистана" title="Выборы президента Узбекистана" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/politics/20191120/12841006/TsIK-Uzbekistana-oprovergla-informatsiyu-o-mertvykh-dushakh-sredi-kandidatov.html" target="_blank">ЦИК Узбекистана опровергла информацию о "мертвых душах" среди кандидатов</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20191120/9623012/Zvezdy-stali-blizhe-v-Yuzhnoy-Osetii-otkryli-planetariy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//962/29/9622993.jpg" width="213" height="130" alt="Открытие планетария в Цхинвале " title="Открытие планетария в Цхинвале " class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20191120/9623012/Zvezdy-stali-blizhe-v-Yuzhnoy-Osetii-otkryli-planetariy.html" target="_blank">Звезды стали ближе: в Южной Осетии открыли планетарий</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/economy/20191120/12790678/Vse-pod-sanktsiyami-Latviya-ne-mozhet-zakupit-v-RF-zapchasti-dlya-remonta-poezdov.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/374/83/3748373.jpg" width="213" height="130" alt="Латвийская железная дорога. Дизель поезд" title="Латвийская железная дорога. Дизель поезд" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/economy/20191120/12790678/Vse-pod-sanktsiyami-Latviya-ne-mozhet-zakupit-v-RF-zapchasti-dlya-remonta-poezdov.html" target="_blank">Все под санкциями: Латвия не может закупить в РФ запчасти для ремонта поездов</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/economy/20191120/10696423/V-Litve-tseny-na-elektrichestvo-samye-nizkie-v-Baltii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/146/81/1468173.jpg" width="213" height="130" alt="Высоковольтные линии электропередачи" title="Высоковольтные линии электропередачи" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/economy/20191120/10696423/V-Litve-tseny-na-elektrichestvo-samye-nizkie-v-Baltii.html" target="_blank">В Литве цены на электричество самые низкие в Балтии</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__logo"></div><div class="b-telegram__news">
            
                <iframe id="tgw_5d88ad9f83ba88a7398b4567" frameborder="0" scrolling="no" horizontalscrolling="no" verticalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_5d88ad9f83ba88a7398b4567").setAttribute("src","https://tgwidget.com/channel/v2.0/?id=5d88ad9f83ba88a7398b4567");
                        document.getElementById("tgw_5d88ad9f83ba88a7398b4567").addEventListener("load", function() {
                            var telegram = document.getElementById("telegram");
                            if(telegram){
                                telegram.classList.add('m-visible');
                            }
                        });
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->21:04<!--/noindex--></span><a href="/video/20191120/28286194/live-Ion-kiku-v-aeroportu-kishineva-podvodit-itogi-vizita-v-rossiyu.html">Ион Кику в аэропорту Кишинева подводит итоги визита в Россию</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:54<!--/noindex--></span><a href="/politics/20191120/28283667/krasnoselskiy-bez-prakticheskogo-vnedreniya-resheniy-peregovory-teryayut-smysl.html">Красносельский: без практического внедрения решений переговоры теряют смысл</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:31<!--/noindex--></span><a href="/moldova/20191120/28286358/Dodon-Rossiya-gotova-vydelit-Moldove-polumilliardnyy-kredit.html">Додон: Россия готова выделить Молдове полумиллиардный кредит</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:23<!--/noindex--></span><a href="/incidents/20191120/28284324/V-Gollandii-pogranichniki-zaderzhali-avtobus-s-grazhdanami-Moldovy-reaktsiya-MIDEI.html">В Голландии пограничники задержали автобус с гражданами Молдовы: реакция МИДЕИ</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:58<!--/noindex--></span><a href="/politics/20191120/28285734/eksklyuziv-sputnik-premer-ion-kiku-o-tom-kak-proshli-peregovory-v-rossii.html">Эксклюзив Sputnik: премьер Ион Кику о том, как прошли переговоры в России</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/politics/20191118/28243694/plahotnyuk-narushil-molchanie-chto-zayavil-eks-lider-dempartii.html">Плахотнюк нарушил молчание — что заявил экс-лидер Демпартии</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->8936<!--/noindex--></span></div></li><li class="b-news__item"><a href="/pogoda/20191119/28253891/na-moldovu-nadvigaetsya-rezkoe-pokholodanie-zima-vstupaet-v-svoi-prava.html">Зима на пороге: на Молдову надвигается резкое похолодание</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6338<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20191119/28267222/vizit-kiku-sandu.html">Что получилось у Кику, но не получилось у Санду</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4659<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20191118/28243088/dodon-obyavil-o-socialnyh-merah-kotorye-primut-v-blizhayshie-nedeli.html">Додон объявил о социальных мерах, которые поддержат население</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3165<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio/20191118/28245489/Trombitskiy-tselye-sela-na-srednem-Dnestre-zhivut-za-schet-brakonerstva.html">Тромбицкий: целые села на Днестре живут за счет браконьерства</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3101<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images//2736/79/27367962.jpg" width="60" height="60" alt="Яна Захарова" title="Яна Захарова" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/zaharova_yana/">Яна Захарова</a></h4><div><a href="/columnists/20191118/28251054/vse-chto-okazalos-nuzhno-moldavskim-futbolistam-nemnogo-podderzhki.html">Все, что оказалось нужно молдавским футболистам, – немного поддержки</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2066/15/20661570.jpg" width="60" height="60" alt="Андрей Петрик в студии с администратором ресторана" title="Андрей Петрик в студии с администратором ресторана" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/adnrei_petrik/">Андрей Петрик</a></h4><div><a href="/society/20191117/28218809/v-kishineve-deystvuet-banda-podzhigateley-kolyasok-ikh-poka-ne-zaderzhali.html">Назад в шальные 90-е: кишиневцы боятся по вечерам выходить на улицы</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1941/32/19413291.jpg" width="60" height="60" alt="Ольга Сухаревская" title="Ольга Сухаревская" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/olga_suhareskaya/">Ольга Сухаревская</a></h4><div><a href="/columnists/20191115/28217867/Kak-gonka-vooruzheniy-mozhet-razrushit-NATO.html">Как гонка вооружений может разрушить НАТО</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/columnists/20191115/28220959/ubeditelnoe-sderzhivanie-v-rf-zastupaet-na-boevoe-dezhurstvo-avangard.html">Убедительное сдерживание: В России заступает на боевое дежурство "Авангард"</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Пресс-центр</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20191119/28245656/chto-zhdet-ekonomiku-moldovy--prognoz-finansovogo-analitika.html"><img src="https://cdn2.img.sputnik.md/images/2765/16/27651613.jpg" width="260" height="160" alt="Бизнес" title="Бизнес" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20191119/28245656/chto-zhdet-ekonomiku-moldovy--prognoz-finansovogo-analitika.html">Что ждет экономику Молдовы – прогноз финансового аналитика</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_video/20191119/28266324/dzhabarov-dlya-novogo-pravitelstva-moldovy-suschestvuyut-opredelennye-ugrozy.html"><img src="https://cdn1.img.sputnik.md/images//2826/65/28266554.png" width="260" height="160" alt="В Москве предупредили Кишинев об опасности для нового правительства" title="В Москве предупредили Кишинев об опасности для нового правительства" class=""></a></div><div class="b-slider__item-announce"><a href="/press_video/20191119/28266324/dzhabarov-dlya-novogo-pravitelstva-moldovy-suschestvuyut-opredelennye-ugrozy.html">Джабаров: для нового правительства Молдовы существуют определенные угрозы</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/politics/20191119/28255848/Kak-budut-razvivatsya-otnosheniya-Moldovy-i-Rossii--otvet-iz-Moskvy.html"><img src="https://cdn2.img.sputnik.md/images//2826/02/28260291.jpg" width="260" height="160" alt="Молдова – Россия: перезагрузка деловых отношений" title="Молдова – Россия: перезагрузка деловых отношений" class=""></a></div><div class="b-slider__item-announce"><a href="/politics/20191119/28255848/Kak-budut-razvivatsya-otnosheniya-Moldovy-i-Rossii--otvet-iz-Moskvy.html">Какими будут отношения Молдовы и России – ответ из Москвы</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20191120/28281253/k-75-letiyu-pobedy-pamyat-geroev-pavshih-v-moldove-uvekovechat-v-rossii.html"><img src="https://cdn2.img.sputnik.md/images//2828/10/28281033.jpg" width="260" height="160" alt="В Шерпенах стартовала акция Дороги памяти к 75-летию Великой Победы" title="В Шерпенах стартовала акция Дороги памяти к 75-летию Великой Победы" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20191120/28281253/k-75-letiyu-pobedy-pamyat-geroev-pavshih-v-moldove-uvekovechat-v-rossii.html">К 75-летию Великой Победы: "Дороги памяти" ведут из Молдовы в Россию</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20191120/28285551/Kishinev-i-Moskva-naverstyvayut-upuschennoe-o-chem-govorili-Kiku-i-Medvedev.html"><img src="https://cdn1.img.sputnik.md/images//2828/55/28285522.jpg" width="260" height="160" alt="Кишинев и Москва наверстывают упущенное: о чем говорили Кику и Медведев" title="Кишинев и Москва наверстывают упущенное: о чем говорили Кику и Медведев" class=""></a><div class="b-multimedia-light__title"><a href="/video/20191120/28285551/Kishinev-i-Moskva-naverstyvayut-upuschennoe-o-chem-govorili-Kiku-i-Medvedev.html">Первый за 7 лет: молдавский премьер приехал в Москву возобновлять диалог</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20191119/28257269/Sravnenie-tseny-na-spirtnoe-v-stranakh-ES.html"><img src="https://cdn1.img.sputnik.md/images//2825/58/28255806.png" width="260" height="160" alt="Цены на алкоголь в Евросоюзе" title="Цены на алкоголь в Евросоюзе" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20191119/28257269/Sravnenie-tseny-na-spirtnoe-v-stranakh-ES.html">Сравнение: цены на спиртное в странах ЕС</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="/sys_block_1/">БОМОНД</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images//2821/99/28219914.jpg" width="60" height="60" alt="Оксана Слабой и Вадим Рацэ" title="Оксана Слабой и Вадим Рацэ" class=""></div><div class="b-columnists__list-text"><div><a href="/sports/20191115/28219109/budem-detyam-rasskazyvat-zhena-ratse-o-gole-v-vorota-france.html">"Будем детям рассказывать": жена Рацэ о голе в ворота Франции</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images//2823/52/28235253.jpg" width="60" height="60" alt="Ударная установка" title="Ударная установка" class=""></div><div class="b-columnists__list-text"><div><a href="/world_society/20191117/28235393/set-v-vostorge-kaver-nirvana-na-udarnoy-ustanovke-ot-yunoy-fanatki-gruppy.html">Сеть в восторге: кавер Nirvana на барабанах от юной фанатки группы - видео</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2814/90/28149070.jpg" width="60" height="60" alt="" title="" class=""></div><div class="b-columnists__list-text"><div><a href="/world/20191110/28149081/video-pesni-dolgo-slushati.html">Топ популярных песен, которые можно слушать долго</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images//2823/36/28233624.jpg" width="60" height="60" alt="Михаил Галустян" title="Михаил Галустян" class=""></div><div class="b-columnists__list-text"><div><a href="/world_culture/20191116/28233681/mikhail-galustyan-v-obraze-super-zhorika-pokoryaet-svoey-pesney-set---fideo.html">Галустян, в образе Super Жоrikа, покоряет сеть пылкой песней  - видео</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2232/01/22320144.jpg" width="60" height="60" alt="Молодые люди танцуют на дискотеке в одном из ночных клубов." title="Молодые люди танцуют на дискотеке в одном из ночных клубов." class=""></div><div class="b-columnists__list-text"><div><a href="/radio_peredacha_fa_diez/20191116/28220636/pesni-zapreschennye-v-sssr-ili-nastoyaschaya-diskoteka-80-kh.html">Песни, запрещенные в СССР, или Настоящая "дискотека 80-х"</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1272/41/12724141.jpg" width="60" height="60" alt="" title="" class=""></div><div class="b-columnists__list-text"><div><a href="/world_culture/20191109/28142562/Sheron-Stoun-povtorila-skandalnyy-epizod-iz-Osnovnogo-instinkta.html">Шэрон Стоун повторила скандальный эпизод из "Основного инстинкта"</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2819/94/28199446.jpg" width="60" height="60" alt="" title="" class=""></div><div class="b-columnists__list-text"><div><a href="/photo/20191114/28200074/Russkij-Glamour-na-premii-Zhenshhina-goda-2019-fotoreportazh.html">Русский Glamour на премии "Женщина года-2019" - фоторепортаж</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images//2815/20/28152090.jpg" width="60" height="60" alt="" title="" class=""></div><div class="b-columnists__list-text"><div><a href="/world_culture/20191110/28152116/Aleksandra-Pakhmutova-udostoena-vysshey-nagrady-Rossii--.html">Александра Пахмутова удостоена высшей награды России  </a></div></div></li></ul></div><div class="b-block b-tabs "><h6 class="b-block__title">Соцсети</h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#ok-tab">Ok</a></li><li class="b-tabs__head-item"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li></ul><div class="b-tabs__content m-p10 active" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div><div class="b-tabs__content m-p10" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/sputnikmoldovaru" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldovaru"><a href="https://www.facebook.com/sputnikmoldovaru">sputnikmoldovaru</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=28284284&amp;obj_type=article&amp;action_type=&amp;ts=1574277608" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?23063de96"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '28284284';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?254dd9280"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
