<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/world_politics/20210624/35236175/Intsident-s-britanskim-esmintsem-prokommentirovali-v-Kremle.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/world_politics/20210624/35236175/Intsident-s-britanskim-esmintsem-prokommentirovali-v-Kremle.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Инцидент с британским эсминцем прокомментировали в Кремле</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Британский эсминец Defender пересек 23 июня границу РФ и вошел на три километра в российские воды в районе мыса Фиолент."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="ru.sputnik.md"><meta name="analytics:article_id" content="35236175"><meta name="analytics:p_ts" content="1624529700"><meta name="analytics:rubric" content="world_politics"><meta name="analytics:tags" content="ВМФ РФ, Крым, Черное море, эсминец, инцидент, Россия"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=35236175"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.sputnik.md/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.sputnik.md/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.sputnik.md/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.sputnik.md/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.sputnik.md/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.sputnik.md/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="amphtml" href="https://ru.sputnik.md/amp/world_politics/20210624/35236175/Intsident-s-britanskim-esmintsem-prokommentirovali-v-Kremle.html"><link rel="canonical" href="https://ru.sputnik.md/world_politics/20210624/35236175/Intsident-s-britanskim-esmintsem-prokommentirovali-v-Kremle.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?21217cb90a">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?210bc0db20"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputnik.md/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script><meta property="og:site_name" content="Sputnik Молдова"><meta property="og:title" content="Инцидент с британским эсминцем прокомментировали в Кремле"><meta property="og:url" content="https://ru.sputnik.md/world_politics/20210624/35236175/Intsident-s-britanskim-esmintsem-prokommentirovali-v-Kremle.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/07e5/06/18/35236004.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://ru.sputnik.md/world_politics/20210624/35236175/Intsident-s-britanskim-esmintsem-prokommentirovali-v-Kremle.html"><meta name="twitter:title" content="Инцидент с британским эсминцем прокомментировали в Кремле"><meta name="twitter:description" content="Британский эсминец Defender пересек 23 июня границу РФ и вошел на три километра в российские воды в районе мыса Фиолент."><meta name="twitter:image" content="https://ru.sputnik.md/sharing_snippet/35236175.png?1624529700"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-06-24T13:10:25Z" http-equiv="last-modified"><meta content="2021-06-24T13:10:25Z" itemprop="dateModified" name="lastmod"><meta content="2021-06-24T13:15:00Z" itemprop="datePublished" name="pubdate"><meta content="2021-06-24T13:15:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world_politics/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
            
        </head><body class="site_md lang_rus">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        
            
                <script>
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                // lines below shouldn't be edited
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">13:43 </span><span class="m-vat">24 Июня 2021</span></div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="29619256"><a href="https://ru.sputnik.md/coronavirus/">Коронавирус</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/videoclub/">Лучшее видео из сети</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">21.47<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">17.98<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.25<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.36<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.66<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/RadioSputnikMoldovaRU"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/rusputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.sputnik.md/images/07e5/06/18/35236008.jpg" width="1000" height="541" alt="Кремлевская набережная в Москве" title="Кремлевская набережная в Москве" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Инцидент с британским эсминцем прокомментировали в Кремле</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Alexey Maishev</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/world_politics/" itemprop="articleSection">Политика</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-06-24T13:15"><!--noindex-->13:15 24.06.2021<!--/noindex--></time><!--noindex--><span data-article="35236175" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->26<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputnik.md/images/07e5/06/18/35235984.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Молдова</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://ru.sputnik.md/world_politics/20210624/35236175/Intsident-s-britanskim-esmintsem-prokommentirovali-v-Kremle.html</div></div><div itemprop="description" class="b-article__lead"><p>Британский эсминец Defender пересек 23 июня границу РФ и вошел на три километра в российские воды в районе мыса Фиолент.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>КИШИНЕВ, 24 июн – Sputnik.</strong> Сознательно подготовленная провокация - так прокомментировал пресс-секретарь российского президента Дмитрий Песков инцидент с британским эсминцем в Черном море, отметив, что Москва сожалеет о действиях военного корабля Великобритании, передает <a href="https://ria.ru/"><strong>РИА Новости</strong></a>.<div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/video/20210623/35228810/video-provokatsiya-britanskogo-esmintsa.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Провокация британского эсминца в Крыму – первые кадры с места событий" title="Провокация британского эсминца в Крыму – первые кадры с места событий" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e5/06/17/35228792.png"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Video:  Минобороны РФ</span></div><div class="b-inject__content"><a target="_blank" href="/video/20210623/35228810/video-provokatsiya-britanskogo-esmintsa.html">Провокация британского эсминца – опубликованы кадры с места событий</a><div class="b-inject__type m-video"><span></span></div></div></div></p>
<p> "Мы считаем, что британский эсминец совершил провокацию, более того, мы сожалеем в связи с тем, что это была сознательная провокация, сознательная и подготовленная. Мы, безусловно, обеспокоены в связи с подобными действиями британского корабля. Мы считаем подобные действия недопустимыми и несоответствующими международному праву", - заявил Песков журналистам.</p>
<p>В среду Минобороны РФ <a href="https://ru.sputnik.md/world/20210623/35223303/predupreditelnyi-vystrel-esmints-defender.html"><strong>сообщило</strong></a>, что британский эсминец Defender пересек границу РФ и вошел на три километра в российские воды в районе мыса Фиолент (Крым). После этого российский пограничный сторожевой корабль выполнил предупредительную стрельбу, а самолет Су-24М произвел "предупредительное бомбометание" по курсу движения эсминца.</p>
<p>Пресс-секретарь президента РФ Дмитрий Песков заявил, что после инцидента с британским эсминцем в Черном море пограничники и Вооруженные силы России будут и дальше действовать строго в соответствии с законом, занимать жесткую позицию.</p>
<p>"Можно также подтвердить, что действительно российские пограничники, российские Вооруженные силы, и далее строго действуя в соответствии с международным правом, будут занимать достаточно жесткую позицию в отношении подобных провокаций", - заявил Песков журналистам.</p>
<p style="text-align: center;"><strong>Будь в курсе всех</strong> <strong><a href="https://ru.sputnik.md/archive/">новостей</a></strong> <strong>в Молдове и мире! Подпишись на наш канал в</strong> <strong><a href="https://t.me/rusputnikmd">Telegram&gt;&gt;&gt;</a></strong></p>
<p style="text-align: center;"><strong>Смотрите</strong> <strong><a href="https://ru.sputnik.md/video/">Video</a></strong> <strong>и слушайте</strong> <strong><a href="https://sputniknews.com/popup_radio/19/s">Radio</a></strong> <strong>Sputnik Moldova</strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Инцидент с британским эсминцем прокомментировали в Кремле"><div class="facebook" data-title="Инцидент с британским эсминцем прокомментировали в Кремле" title="Facebook"></div><div class="twitter" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Инцидент с британским эсминцем прокомментировали в Кремле" href="tg://msg?text=%D0%98%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D1%81%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D1%8D%D1%81%D0%BC%D0%B8%D0%BD%D1%86%D0%B5%D0%BC%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D0%B5"></a><a class="whatsapp" href="whatsapp://send?text=%D0%98%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D1%81%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D1%8D%D1%81%D0%BC%D0%B8%D0%BD%D1%86%D0%B5%D0%BC%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D0%B5"></a><a class="viber" title="viber" href="viber://chat?text=%D0%98%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D1%81%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D1%8D%D1%81%D0%BC%D0%B8%D0%BD%D1%86%D0%B5%D0%BC%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D0%B5"></a><a class="social-likes-pane__eml" href="mailto:?subject=%D0%98%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D1%81%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D1%8D%D1%81%D0%BC%D0%B8%D0%BD%D1%86%D0%B5%D0%BC%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D0%B5&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%98%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D1%81%20%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D1%8D%D1%81%D0%BC%D0%B8%D0%BD%D1%86%D0%B5%D0%BC%20%D0%BF%D1%80%D0%BE%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D0%B5%0D%0Ahttps://ru.sputnik.md/world_politics/20210624/35236175/Intsident-s-britanskim-esmintsem-prokommentirovali-v-Kremle.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=35236175&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=35236175&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/world_society/20210624/35232853/mid-rossii-ob-intsidente-s-britanskim-esmintsem-my-mozhem-bombit.html"><strong>МИД России - об инциденте с британским эсминцем: мы можем бомбить</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_VMF_RF/">ВМФ РФ</a>, <a href="/tags/geo_Krym/">Крым</a>, <a href="/tags/geo_CHernoe_more/">Черное море</a>, <a href="/tags/keyword_ehsminec/">эсминец</a>, <a href="/tags/keyword_incident/">инцидент</a>, <a href="/tags/geo_Rossija/">Россия</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- Composite Start --> <div id="M302602ScriptRootC610671"> </div> <script src="https://jsc.lentainform.com/s/p/sputnik.md.1442.js" async></script> <!-- Composite End --></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/world_society/20210624/35232617/vladimir-putin-pozdravil-mia-rossiya-segodnya-s-80-letiem.html"><img src="https://cdn1.img.sputnik.md/images/07e5/06/17/35217494.jpg" width="213" height="130" alt="Владимир Путин" title="Владимир Путин" class=""></a><div class="b-important__item-title"><a href="/world_society/20210624/35232617/vladimir-putin-pozdravil-mia-rossiya-segodnya-s-80-letiem.html">Владимир Путин поздравил МИА "Россия сегодня" с 80-летием</a></div><p class="b-important__item-announce">В соответствующей телеграмме российский президент подчеркнул, что коллектив агентства продолжает "традиции честного, подвижнического служения избранному делу".</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->53<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20210624/35234926/ugrozy-konkurentam-i-podarki-izbiratelyam-kakie-narusheniya-vyyavil-promo-lex.html"><img src="https://cdn1.img.sputnik.md/images/07e4/0b/0f/32483208.jpg" width="213" height="130" alt="Выборы президента Молдовы голосование" title="Выборы президента Молдовы голосование" class=""></a><div class="b-important__item-title"><a href="/politics/20210624/35234926/ugrozy-konkurentam-i-podarki-izbiratelyam-kakie-narusheniya-vyyavil-promo-lex.html">Угрозы конкурентам и подарки избирателям - какие нарушения выявил Promo-lex</a></div><p class="b-important__item-announce">За 9-22 июня 2021 года наблюдательная миссия Promo-LEX зафиксировала двукратное увеличение электоральной активности кандидатов.
</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->82<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world_society/20210624/35234563/moldovagaz-vyigral-sud-v-apellyacionnoj-palate-usa.html"><img src="https://cdn1.img.sputnik.md/images/07e4/09/08/31590714.jpg" width="213" height="130" alt="Молдовагаз" title="Молдовагаз" class=""></a><div class="b-important__item-title"><a href="/world_society/20210624/35234563/moldovagaz-vyigral-sud-v-apellyacionnoj-palate-usa.html">"Молдовагаз" выиграл суд в Апелляционной палате США</a></div><p class="b-important__item-announce">Оффшорная фирма, участвующая в запутанной сделке, пытается взыскать с "Молдовагаза" и Республики Молдова десятки миллионов долларов.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->178<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/world/20210601/15762054/Evrokomissiya-razreshila-privivat-detey-ot-12-let-vaktsinoy-Pfizer.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//07e5/04/15/15542711.jpg" width="213" height="130" alt="Вакцина Pfizer" title="Вакцина Pfizer" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/world/20210601/15762054/Evrokomissiya-razreshila-privivat-detey-ot-12-let-vaktsinoy-Pfizer.html" target="_blank">Еврокомиссия разрешила прививать детей от 12 лет вакциной Pfizer</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20210512/15096919/V-Litve-vyyavili-bolee-12-tysyachi-novykh-sluchaev-COVID-19.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/07e5/04/07/14852382.jpg" width="213" height="130" alt="Тест на коронавирус" title="Тест на коронавирус" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20210512/15096919/V-Litve-vyyavili-bolee-12-tysyachi-novykh-sluchaev-COVID-19.html" target="_blank">В Литве выявили более 1,2 тысячи новых случаев COVID-19</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20210624/28060736/Azerbaydzhanskie-voennye-ugrozhali-ispanskim-zhurnalistam-smertyu-v-Gegarkunike.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//07e5/06/0c/27905675.jpg" width="213" height="130" alt="Армянский и азербайджанский посты у Сотка" title="Армянский и азербайджанский посты у Сотка" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20210624/28060736/Azerbaydzhanskie-voennye-ugrozhali-ispanskim-zhurnalistam-smertyu-v-Gegarkunike.html" target="_blank">Азербайджанские военные угрожали испанским журналистам смертью в Гегаркунике</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/economy/20210624/1047972724/Lukashenko-postavil-planku-po-zarplatam-belorusov-k-kontsu-pyatiletki-.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103507/22/1035072230.jpg" width="213" height="130" alt="Тысяча белорусских рублей" title="Тысяча белорусских рублей" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/economy/20210624/1047972724/Lukashenko-postavil-planku-po-zarplatam-belorusov-k-kontsu-pyatiletki-.html" target="_blank">Лукашенко поставил планку по зарплатам белорусов к концу пятилетки </a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/society/20210624/252114171/Vse-shtrafy-za-kovid-narusheniya-v-Gruzii-amnistiruyutsya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge//07e5/05/05/251645574.jpg" width="213" height="130" alt="Ираклий Гарибашвили" title="Ираклий Гарибашвили" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/society/20210624/252114171/Vse-shtrafy-za-kovid-narusheniya-v-Gruzii-amnistiruyutsya.html" target="_blank">В Грузии амнистируются все штрафы за ковид-нарушения </a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/world/20210624/1032691925/Kusturitsa-blagodarya-MIA-Rossiya-segodnya-my-vidim-realnyy-Zapad-a-ne-tolko-glamur.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab//07e5/04/01/1032128608.jpg" width="213" height="130" alt="" title="" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/world/20210624/1032691925/Kusturitsa-blagodarya-MIA-Rossiya-segodnya-my-vidim-realnyy-Zapad-a-ne-tolko-glamur.html" target="_blank">СМИ с планетарной мощью: Кустурица поздравил МИА "Россия сегодня" с юбилеем</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/azerbaijan/20210624/427302914/Azerbaydzhan-do-kontsa-goda-mozhet-voyti-v-proekt-edinoy-vizy-v-stranakh-Tsentralnoy-Azii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az//42229/53/422295331.jpg" width="213" height="130" alt="Виза в паспорте гражданина Азербайджана, фото из архива" title="Виза в паспорте гражданина Азербайджана, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/azerbaijan/20210624/427302914/Azerbaydzhan-do-kontsa-goda-mozhet-voyti-v-proekt-edinoy-vizy-v-stranakh-Tsentralnoy-Azii.html" target="_blank">Азербайджан до конца года может войти в проект "единой визы" в странах Центральной Азии</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20210624/28060736/Azerbaydzhanskie-voennye-ugrozhali-ispanskim-zhurnalistam-smertyu-v-Gegarkunike.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//07e5/06/0c/27905675.jpg" width="213" height="130" alt="Армянский и азербайджанский посты у Сотка" title="Армянский и азербайджанский посты у Сотка" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20210624/28060736/Azerbaydzhanskie-voennye-ugrozhali-ispanskim-zhurnalistam-smertyu-v-Gegarkunike.html" target="_blank">Азербайджанские военные угрожали испанским журналистам смертью в Гегаркунике</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kz/capital_life/20210624/17434999/Indiyskiy-shtamm-i-kvartira-chislo-zhelayuschikh.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//07e5/04/0a/16759314.jpg" width="213" height="130" alt="Вакцинация в ТРЦ Мега в Нур-Султане" title="Вакцинация в ТРЦ Мега в Нур-Султане" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kz/capital_life/20210624/17434999/Indiyskiy-shtamm-i-kvartira-chislo-zhelayuschikh.html" target="_blank">Индийский штамм и квартира: вакцинный бум начался в Нур-Султане  </a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20210624/1052981948/bishkek-vaktsina-meriya-sputnik-novye-punkty.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//07e5/06/18/1052981933.jpg" width="213" height="130" alt="Медик набирает в шприц российский препарат Спутник V. Архивное фото" title="Медик набирает в шприц российский препарат Спутник V. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20210624/1052981948/bishkek-vaktsina-meriya-sputnik-novye-punkty.html" target="_blank">Еще два пункта прививки вакциной "Спутник V" открылись в Бишкеке — адреса</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/culture/20210406/1033139682/manizha-eurovision-2021-mnenie-zhirinovskiy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//07e5/04/06/1033139724.jpg" width="213" height="130" alt="Владимир Жириновский " title="Владимир Жириновский " class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/culture/20210406/1033139682/manizha-eurovision-2021-mnenie-zhirinovskiy.html" target="_blank">Жириновский объяснил недовольство песней Манижи на Евровидение - 2021</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/economy/20210309/16155678/Belorusskiy-MAZ-organizuet-v-Uzbekistane-sborochnoe-proizvodstvo.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//07e5/03/09/16155868.jpg" width="213" height="130" alt="Здание Минского автомобильного завода (МАЗ) в Минске" title="Здание Минского автомобильного завода (МАЗ) в Минске" class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/economy/20210309/16155678/Belorusskiy-MAZ-organizuet-v-Uzbekistane-sborochnoe-proizvodstvo.html" target="_blank">Белорусский МАЗ организует в Узбекистане сборочное производство</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20210624/12410576/Yuzhnaya-Osetiya-uzhe-ne-ta-chto-prezhde--zdes-bezopasno-Intervyu-premer-ministra.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//07e5/06/16/12402217.jpg" width="213" height="130" alt="Премьер-министр Южной Осетии Геннадий Бекоев" title="Премьер-министр Южной Осетии Геннадий Бекоев" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20210624/12410576/Yuzhnaya-Osetiya-uzhe-ne-ta-chto-prezhde--zdes-bezopasno-Intervyu-premer-ministra.html" target="_blank">Южная Осетия уже не та, что прежде – здесь безопасно. Интервью премьер-министра</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/world/20210601/15762054/Evrokomissiya-razreshila-privivat-detey-ot-12-let-vaktsinoy-Pfizer.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv//07e5/04/15/15542711.jpg" width="213" height="130" alt="Вакцина Pfizer" title="Вакцина Pfizer" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/world/20210601/15762054/Evrokomissiya-razreshila-privivat-detey-ot-12-let-vaktsinoy-Pfizer.html" target="_blank">Еврокомиссия разрешила прививать детей от 12 лет вакциной Pfizer</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/society/20210512/15096919/V-Litve-vyyavili-bolee-12-tysyachi-novykh-sluchaev-COVID-19.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/07e5/04/07/14852382.jpg" width="213" height="130" alt="Тест на коронавирус" title="Тест на коронавирус" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/society/20210512/15096919/V-Litve-vyyavili-bolee-12-tysyachi-novykh-sluchaev-COVID-19.html" target="_blank">В Литве выявили более 1,2 тысячи новых случаев COVID-19</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-telegram" id="telegram"><div class="b-telegram__news">
            
                <iframe id="tgw_md" frameborder="0" horizontalscrolling="no" width="100%" height="700px" async></iframe>
                <script>
                    document.addEventListener("DOMContentLoaded",function(){
                        document.getElementById("tgw_md").setAttribute("src","https://ru.sputnik.md/files/tgparser/sputnik_md.html" + "?v=" + new Date().getTime());
                    })
                </script>
            
        </div></div><div class="b-banner m-banner-16 m-mb20"><center>
<!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</center>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->

<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> --></div><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Новости</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:15 <!--/noindex--></span><a href="/world_politics/20210624/35236175/Intsident-s-britanskim-esmintsem-prokommentirovali-v-Kremle.html">Инцидент с британским эсминцем прокомментировали в Кремле</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:33 <!--/noindex--></span><a href="/society/20210624/35235016/avstriya-pomozhet-rajonam-moldovy-naibolee-postradavshim-ot-covid-19.html">Австрия поможет районам Молдовы, наиболее пострадавшим от COVID-19</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:15 <!--/noindex--></span><a href="/politics/20210624/35234926/ugrozy-konkurentam-i-podarki-izbiratelyam-kakie-narusheniya-vyyavil-promo-lex.html">Угрозы конкурентам и подарки избирателям - какие нарушения выявил Promo-lex</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:02 <!--/noindex--></span><a href="/video/20210624/35234182/video-rossiya-segodnya--eto-my-k-yubileyu-mezhdunarodnogo-informagentstva.html">Видео: "Россия сегодня" – это мы: к юбилею международного информагентства</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:51 <!--/noindex--></span><a href="/world_society/20210624/35234563/moldovagaz-vyigral-sud-v-apellyacionnoj-palate-usa.html">"Молдовагаз" выиграл суд в Апелляционной палате США</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20210622/35206546/skulyanskaya-reznya-nachalo-natsistskogo-terrora-moldavia-1941.html">"Скулянская резня" – начало нацистского террора в Молдавии 1941 года</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2090<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20210621/35196552/istoriya-fotografiy-voennogo-kishinev.html">История страшных фотографий военного Кишинева</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1671<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20210623/35213137/domnika-manole-proverka-organ-po-nepodkupnosti.html">Эксперты: чем грозит Домнике Маноле проверка в Органе по неподкупности</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->809<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio_peredacha_expertiza/20210622/35193726/shapovalov-pochemu-nemtsy-tak-stremilis-zakhvatit-moldaviyu.html">Шаповалов: почему немцы так стремились захватить Молдавию в 1941 году</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->713<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20210622/35213992/apellyatsiya-cec-izbiratelnye-uchastki-za-granitsey.html">ВСП отклонила апелляцию ЦИК: сколько избирательных участков откроют за границей</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->680<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-14 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_hrolenko/">Александр  Хроленко</a></h4><div><a href="/columnists/20210622/35214242/oformyat-li-russia-i-china-voennyy-soyuz.html">Страшный сон Запада: оформят ли Россия и Китай военный союз</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Исаев" title="Александр Исаев" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1990/57/19905700.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/alexandr_isaev/">Александр  Исаев</a></h4><div><a href="/columnists/20210622/35195757/kto-pridet-s-tsvetami-na-memorialy-sovetskim-voinam-22-iyunya.html">Кто придет с цветами на мемориалы советским воинам 22 июня</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Наталья Дембинская" title="Наталья Дембинская" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/04/1e/34589025.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/dembinskaya_natalya/">Наталья Дембинская</a></h4><div><a href="/columnists/20210621/35189321/inflyatsiyu-v-usa-obyavili-ugrozoy-mirovoy-ekonomike.html">Побили рекорд: инфляцию в США объявили угрозой мировой экономике</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Ростислав Ищенко" title="Ростислав Ищенко" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/385/31/3853156.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/rostislav_ishchenko/">Ростислав Ищенко</a></h4><div><a href="/columnists/20210618/35164094/novaya-strategiya-es-russia.html">На словах – давить, на деле – сотрудничать: "новая" стратегия ЕС в отношении России</a></div></div></li></ul></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20210623/35230296/foto-moldavskie-sportsmeny-vystupyat-na-Olimpiade-v-Tokio.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Презентация форма сборной Молдовы для Олимпиады в Токио " title="Презентация форма сборной Молдовы для Олимпиады в Токио " class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/06/17/35230011.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20210623/35230296/foto-moldavskie-sportsmeny-vystupyat-na-Olimpiade-v-Tokio.html">Фото: в чем молдавские спортсмены выступят на Олимпиаде в Токио</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20210623/35225352/Video-PutinMy-nikogda-ne-diktuem-svoyu-volyu-drugim-stranam.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Мы никогда не диктуем свою волю другим странам – Путин на конференции по международной безопасности в Москве" title="Мы никогда не диктуем свою волю другим странам – Путин на конференции по международной безопасности в Москве" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/06/17/35225333.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/video/20210623/35225352/Video-PutinMy-nikogda-ne-diktuem-svoyu-volyu-drugim-stranam.html">Видео: Путин: "Мы никогда не диктуем свою волю другим странам"</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/politics/20210621/35194077/raskhody-uchastnikov-parlamentskikh-vyborov.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Рейтинг расходов участников парламентских выборов" title="Рейтинг расходов участников парламентских выборов" class=" lazyload image-pixel" data-src="https://cdn2.img.sputnik.md/images/07e5/06/16/35205307.png"></picture></a><div class="b-multimedia-light__title"><a href="/politics/20210621/35194077/raskhody-uchastnikov-parlamentskikh-vyborov.html">Рейтинг расходов участников парламентских выборов</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=35236175&amp;obj_type=article&amp;action_type=&amp;ts=1624531420" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/radio/">Радио</a></dt><dd><a href="https://ru.sputnik.md/docs/about/radio.html">Частоты вещания</a><ul></ul><a href="https://ru.sputnik.md/radio/">Программы</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></dt><dd><a href="https://ru.sputnik.md/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Возможности</a><ul></ul><a href="https://ru.sputnik.md/press_center/">Мероприятия</a><ul></ul></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/company_news/">Новости компаний</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?2e684cffb"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"Download": "Скачать",
						"Subscribe": "Подписаться",
						"More": "Смотреть все эпизоды",
						"About": "О выпуске",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ru", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?296f8372f"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'ru.sputnik.md', 'project_id' : 'web.com.sputniknews', 'domain' : 'ru.sputnik.md', 'analytic_id' : '1'}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '35236175';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.sputniknews.com/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?23a3e54c5"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
