<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Выжившие: как избавиться от постновогодней хандры</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Как справиться с постновогодней хандрой и вернуться к привычному образу жизни после застолий"><meta name="keywords" content="здоровье, Новый год, Общество"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1515489540"><meta property="analytics:rubric" content="world_society"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1808385299451027"><meta property="fb:pages" content="965087926837129"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=16567281"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?2236e09a11"><link rel="stylesheet" href="/min/css/videoplayer/common.css?2236e09a11">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2d34337db"><link rel="stylesheet" href="/min/css/article.css?211009a50d"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="/min/css/comments/comments.css?21c0a62786"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Выжившие: как избавиться от постновогодней хандры"><meta property="og:url" content="https://ru.sputnik.md/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://sputnik.md/images/1656/73/16567303.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html"><meta name="twitter:title" content="Выжившие: как избавиться от постновогодней хандры"><meta name="twitter:description" content="Как справиться с постновогодней хандрой и вернуться к привычному образу жизни после застолий"><meta name="twitter:image" content="https://sputnik.md/images/1656/73/16567303.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-01-09T10:59:03Z" http-equiv="last-modified"><meta content="2018-01-09T10:59:03Z" itemprop="dateModified" name="lastmod"><meta content="2018-01-09T11:19:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-01-09T11:19:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world_society/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="здоровье, Новый год, Общество">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md ny2018"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1808385299451027&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '16567281'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>11:45 </span>09 Января 2018</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/fifa_2018/" data-for="#parent-15859833">FIFA-2018</a></li><li class="b-mainnav__item"><a href="/news/">Новости</a></li><li class="b-mainnav__item"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item"><a href="/economics/">Экономика</a></li><li class="b-mainnav__item"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item"><a href="/press_center/" data-for="#parent-487472">Пресс-центр</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-15859833" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/multimedia_fifa2018/">Мультимедиа</a></li><li><a href="/Fifa_news/">Новости ЧМ-2018</a></li></ul></div></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Говорим и показываем</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_rubrica_interviu/">Интервью</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div><div id="parent-487472" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/press_video/">Видео из пресс-центра</a></li><li><a href="/press_photo/">Фото из пресс-центра</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather-wrap"><div class="b-header__weather" title="Облачная погода с прояснениями, небольшие кратковременные осадки"><span class="location">Кишинёв</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-8"></i><span class="b-weather__value">-1°C</span></div></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">20.57<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.06<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.30<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.44<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.61<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputnik.md/images/1656/72/16567293.jpg" width="1000" height="541" alt="Дед Мороз на утро, после встречи Нового Года" title="Дед Мороз на утро, после встречи Нового Года" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Выжившие: как избавиться от постновогодней хандры</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik/ Михаил Фомичев</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/world_society/" itemprop="articleSection">Общество</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-01-09T11:19"><!--noindex-->11:19 09.01.2018<!--/noindex--></time><!--noindex--><span data-article="16567281" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Тема: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/_itogi_dnya24/">Эхо дня: самое интересное за 24 часа
                (<span>98</span>)
            </a></div></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->17<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Как справиться с постновогодней хандрой и вернуться к привычному образу жизни после застолий</p></div><div itemprop="articleBody" class="b-article__text"><p>Салюты отгремели, салаты съедены. Праздник закончился, а&nbsp;значит, пора возвращаться в&nbsp;привычный жизненный ритм. Однако повышенная нервная нагрузка, банальное переедание и&nbsp;нехватка денег после праздников вгоняют многих в&nbsp;постновогоднюю депрессию.</p>
<h3>Невроз выходного дня</h3>
<p>"Новогодние праздники человек ждет и&nbsp;заранее к&nbsp;ним готовится. Но, как&nbsp;показывает практика, какой бы бюджет ты ни&nbsp;предусматривал, все равно потратишь больше",&nbsp;&mdash; говорит продавец сувенирных подарков в&nbsp;одном из&nbsp;торговых центров Москвы Анастасия Подорожная.</p>
<p>Она делится наблюдениями.</p>
<p class="marker-quote1">В конце декабря покупатели готовы смести с&nbsp;полок все, не&nbsp;особо задумываясь о&nbsp;цене. Этим, убеждена Анастасия, пользуются маркетологи, знающие, как "раскрутить" человека, только что получившего зарплату.</p>
<p>После покупки подарков, продуктов и&nbsp;выпивки для&nbsp;праздничного стола, как&nbsp;правило, наступает "безденежный январь". "До десятых чисел февраля в&nbsp;магазинах пусто, потому что люди, отчаянно прогулявшие все сбережения, вероятно, пытаются выжить на&nbsp;одной лапше быстрого приготовления",&nbsp;&mdash; шутит девушка. <div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/1642/91/16429129.jpg" width="705" height="375" alt="Рождественская ель" title="Рождественская ель" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Vladimir Pesnya</span></div><div class="b-inject__content"><a href="/society/20180107/16548885/kuda-zhiteljam-Moldovy-poehat-prazdnichnym-nastroeniem.html">Куда жителям Молдовы поехать за праздничным настроением</a></div></div></p>
<p>Так или&nbsp;иначе, нехватка денег&nbsp;&mdash; одна из&nbsp;первых причин постновогодней депрессии. Психолог Александр Пятницкий отмечает, что многие люди не&nbsp;знают, чем заняться в&nbsp;праздничные дни. Поэтому каждый выбирает тот способ времяпрепровождения, на&nbsp;который ему хватает фантазии.</p>
<p>"Еще Виктор Франкл писал о&nbsp;таком психологическом феномене, как "невроз выходного дня". Одни начинают употреблять алкоголь, другие не&nbsp;встают из-за праздничного стола, а&nbsp;потом страдают от&nbsp;обжорства, третьи устраивают шопинг и&nbsp;тратят деньги на&nbsp;все подряд. В современном обществе это один из&nbsp;способов развлечь себя",&nbsp;&mdash; считает Пятницкий.</p>
<h3>Финансовый отчет сам себя не&nbsp;напишет</h3>
<p>Декабрь&nbsp;&mdash; месяц усиленной активности на&nbsp;работе, что само по&nbsp;себе вызывает стресс и&nbsp;астению&nbsp;&mdash; истощение.</p>
<p class="marker-quote1">"Если организм работает на&nbsp;повышенных оборотах, выполняя наказ "давай-давай, квартальный отчет не&nbsp;ждет", то к&nbsp;концу года организму уже не&nbsp;найти ресурсов для&nbsp;нормального существования и&nbsp;уж тем более празднования. Человек впадает в&nbsp;состояние меланхолии и&nbsp;хочет одного&nbsp;&mdash; лежать на&nbsp;диване, ничего не&nbsp;предпринимая",&nbsp;&mdash; поясняет психолог.</p>
<p class="marker-quote1">Как следствие&nbsp;&mdash; фрустрация, то есть потеря жизненных ориентиров. Так, по&nbsp;словам психолога, праздничное настроение, царящее вокруг, провоцирует резкий упадок настроения. <div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/1646/96/16469686.jpg" width="705" height="375" alt="Дед Мороз, архивное фото" title="Дед Мороз, архивное фото" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Алексей Даничев</span></div><div class="b-inject__content"><a href="/world_society/20180102/16469616/strany-kotorye-zapreshchaut-novyj-god.html">Страны, в которых запрещают Новый год: "Ну, Дед Мороз, погоди"</a></div></div></p>
<p>В попытках подвести итоги человек загоняет себя в&nbsp;еще большую тоску, размышляя о&nbsp;том, сколько всего не&nbsp;было сделано. Пятницкий советует в&nbsp;такие моменты сфокусироваться не&nbsp;на том, что не&nbsp;выполнено, а&nbsp;на том, что ждет в&nbsp;будущем.</p>
<h3>Чрезмерные ожидания</h3>
<p>В конце года большинство людей, по&nbsp;словам эксперта, попадают в&nbsp;так называемую "психологическую яму". К слову, она может появиться перед днем рождения.</p>
<p>"Люди ожидают праздника, какой-то манны небесной. Психологическая точка: 31 декабря ровно в&nbsp;полночь, мы закричим "Ура!", откроем бутылки шампанского, и&nbsp;вот оно&nbsp;&mdash; придет счастье. А в&nbsp;реальности просто наступает 1 января, и&nbsp;ничего в&nbsp;жизни человека не&nbsp;меняется",&nbsp;&mdash; рассуждает психолог. И обращает внимание: если человек возлагал на&nbsp;эту точку большие надежды и&nbsp;искренне верил, что чудо обязано ворваться под&nbsp;бой курантов, его может настичь разочарование.</p>
<p>"Как бы приземленно это ни&nbsp;звучало, чудо само по&nbsp;себе не&nbsp;произойдет. Для этого нужно просто включить голову и&nbsp;приложить усилия, а&nbsp;не жечь бумажки с&nbsp;желанием, бросать пепел в&nbsp;шампанское и&nbsp;ждать",&nbsp;&mdash; полагает он.</p>
<h3>Никому не&nbsp;нужен</h3>
<p>Праздничная шумиха вокруг невольно вызывает тревожность и&nbsp;ощущение одиночества. В первую очередь от&nbsp;этого не&nbsp;застрахованы те, кто планирует пойти в&nbsp;гости к&nbsp;друзьям и&nbsp;знакомым. Чужой семейный уют может спровоцировать тяжесть на&nbsp;душе: возникнет мысль, что ты никому не&nbsp;нужен и&nbsp;оставлен всем миром наедине с&nbsp;собой, объясняет психолог.</p>
<p class="marker-quote1">"Так срабатывает синдром "массовости"&nbsp;&mdash; раз все с&nbsp;семьями, значит, мне тоже нужно не&nbsp;отставать. В одночасье такое желание не&nbsp;сбудется, следовательно, остается грустить о&nbsp;бесцельно прожитых годах. Однако переговорив с&nbsp;человеком, понимаешь: ему этого "семейного очага" на&nbsp;самом деле не&nbsp;так уж и&nbsp;хочется",&nbsp;&mdash; приводит пример Пятницкий.</p>
<h3>Ведро салата оливье</h3>
<p>Еще одна из&nbsp;вероятных причин хандры&nbsp;&mdash; физическая усталость.</p>
<p class="marker-quote1">Когда выпито и&nbsp;съедено огромное количество всего самого вкусного и&nbsp;калорийного, начинается интоксикация организма. Диетолог Ольга Саларьева объясняет, что в&nbsp;этот момент падает жизненный тонус: объевшись, напившись, человек лежит как&nbsp;тюлень и&nbsp;чувствует себя плохо не&nbsp;столько душевно, сколько физически.</p>
<p>У женщин вдобавок к&nbsp;этому появляются угрызения совести за&nbsp;набранные лишние килограммы, уточняет она. <div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/43/13/431358.jpg" width="705" height="375" alt="Национальный центр по борьбе с коррупцией" title="Национальный центр по борьбе с коррупцией" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Евгений Панасенко</span></div><div class="b-inject__content"><a href="/society/20180102/16479304/Olive-reshetka-kak-otprazdnovali-Novyj-god-izoljator-NAC-Moldova.html">Оливье за решеткой: как отпраздновали Новый год в изоляторе НАЦ Молдовы</a></div></div></p>
<p>Кроме того, алкоголь, по&nbsp;ее словам, поднимает настроение и&nbsp;радует только в&nbsp;течение того периода, который он находится в&nbsp;организме. А вот проблема, которая побудила к&nbsp;распитию, никуда не&nbsp;исчезла.</p>
<p>Впрочем, эксперты уточняют, что "новогодняя хандра" не&nbsp;является проявлением клинической депрессии, которую надо&nbsp;лечить медикаментозно. Все это можно предотвратить: достаточно лишь умеренно есть и&nbsp;совмещать это с&nbsp;физическими нагрузками. Например, покататься на&nbsp;лыжах или&nbsp;коньках. Кроме того, нужно заранее продумать планы на&nbsp;праздники.</p>
<p>Также важно тратить заранее отложенную сумму и&nbsp;не поддаваться мимолетным желаниям. А главное&nbsp;&mdash; не&nbsp;ждать, что праздники что-то изменят в&nbsp;жизни.</p>
<p>Источник: Ирина Халецкая, <a rel="nofollow" href="https://ria.ru/society/20180108/1511982145.html" target="_blank">РИА Новости</a></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Выжившие: как избавиться от постновогодней хандры" title="Facebook"></div><div class="twitter" data-via="sputnikmoldru" data-title="Выжившие: как избавиться от постновогодней хандры" title="Twitter"></div><div title="vkontakte" data-title="Выжившие: как избавиться от постновогодней хандры" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%92%D1%8B%D0%B6%D0%B8%D0%B2%D1%88%D0%B8%D0%B5:%20%D0%BA%D0%B0%D0%BA%20%D0%B8%D0%B7%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BE%D1%82%20%D0%BF%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B5%D0%B9%20%D1%85%D0%B0%D0%BD%D0%B4%D1%80%D1%8B&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%92%D1%8B%D0%B6%D0%B8%D0%B2%D1%88%D0%B8%D0%B5:%20%D0%BA%D0%B0%D0%BA%20%D0%B8%D0%B7%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BE%D1%82%20%D0%BF%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B5%D0%B9%20%D1%85%D0%B0%D0%BD%D0%B4%D1%80%D1%8B%0D%0Ahttps://ru.sputnik.md/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=16567281&amp;value=1" class="b-article__likes-up"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=16567281&amp;value=-1" class="b-article__likes-down"><!--noindex--> 0<!--/noindex--></a></div>
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputnik.us16.list-manage.com/subscribe/post?u=f74e9f250295dcda8eca081d5&amp;id=28e3a3d298" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Новости Молдовы в вашей почте: подпишитесь на рассылку</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f74e9f250295dcda8eca081d5_28e3a3d298" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Тема:</div><div class="b-article__refs-item-title"><a href="/trend/_itogi_dnya24/">Эхо дня: самое интересное за 24 часа
                (<span>98</span>)
            </a></div></div></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/karikaturi/20180105/16427109/novii-god-sobaka.html"><strong>Собака - друг человека, или как к нам пришел Новый год</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/world_society/20180102/16469616/strany-kotorye-zapreshchaut-novyj-god.html"><strong>Страны, в которых запрещают Новый год: "Ну, Дед Мороз, погоди"</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Теги:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_zdorove/">здоровье</a>, <a href="/tags/keyword_Novyjj_god/">Новый год</a>, <a href="/tags/category_Obshhestvo/">Общество</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="16567281" data-title="Выжившие: как избавиться от постновогодней хандры" data-url="/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="16567281" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<br>

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br>
<br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<!--
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/informer_sputnik"></iframe>
--></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/russia/20180109/16569715/Peskov-objasnil-pochemu-ne-kommentiruet-izbiratelnuju-kampaniju-Putina.html"><img src="https://sputnik.md/images/1636/61/16366182.jpg" width="213" height="130" alt="Пресс-секретарь президента РФ Дмитрий Песков" title="Пресс-секретарь президента РФ Дмитрий Песков" class=""></a><div class="b-important__item-title"><a href="/russia/20180109/16569715/Peskov-objasnil-pochemu-ne-kommentiruet-izbiratelnuju-kampaniju-Putina.html">Песков объяснил, почему не комментирует избирательную кампанию Путина</a></div><p class="b-important__item-announce">Из избирательного фонда оплачиваются, как правило, печать и распространение агитационной продукции, услуги информационного и консультационного характера, изготовление подписных листов и оплата труда сборщиков подписей.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3<!--/noindex--></span></div></li><li class="b-important__item"><a href="/culture/20180109/16547067/bjenulescu-bodoni.html"><img src="https://sputnik.md/images/1656/24/16562424.jpg" width="213" height="130" alt="Гавриил Бэнулеску-Бодони" title="Гавриил Бэнулеску-Бодони" class=""></a><div class="b-important__item-title"><a href="/culture/20180109/16547067/bjenulescu-bodoni.html">Двести лет назад – как сейчас: борьба за будущее Молдовы</a></div><p class="b-important__item-announce">Как митрополит Бэнулеску-Бодони и русская администрация отстаивали права жителей Молдовы и Валахии, страдавших от произвола осман и местных чиновников.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->90<!--/noindex--></span></div></li><li class="b-important__item"><a href="/pogoda/20180109/16566552/pogoda-moldova-10-11-eanvarea.html"><img src="https://sputnik.md/images/256/53/2565331.jpg" width="213" height="130" alt="Солнечные часы" title="Солнечные часы" class=""></a><div class="b-important__item-title"><a href="/pogoda/20180109/16566552/pogoda-moldova-10-11-eanvarea.html">Каким будет начало недели: точный прогноз погоды на 10 и 11 января</a></div><p class="b-important__item-announce">Каждый день читайте на нашем сайте точный прогноз погоды, а также народные приметы и традиции.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->420<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180108/6971076/stroitelstvo-metro-riga.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/397/15/3971560.jpg" width="213" height="130" alt="Панорама Риги" title="Панорама Риги" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180108/6971076/stroitelstvo-metro-riga.html" target="_blank">Даешь метро!</a></div><div class="b-orbit__announce"><p>Общество "Платформа прогресса", которое позиционирует себя как политическую организацию, начало сбор подписей за создание системы метро в Риге.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20180109/4808937/kak-v-litve-pryachut-reklamu-alkogolya-v-presse.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/480/88/4808800.jpg" width="213" height="130" alt="Киоск с прессой в Вильнюсе, архивное фото" title="Киоск с прессой в Вильнюсе, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/society/20180109/4808937/kak-v-litve-pryachut-reklamu-alkogolya-v-presse.html" target="_blank">Заклеить и вырвать</a></div><div class="b-orbit__announce"><p>Литовские дистрибьюторы зарубежных изданий вынуждены портить журналы, чтобы не нарушать новый закон, запрещающий рекламу алкоголя.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik-news.ee" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ru.sputnik-news.ee/society/20180108/8730356/sudebnyj-ispolnitelj-smozhet-zabratj-dolzhnika-boljshe-deneg.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/560/14/5601454.jpg" width="213" height="130" alt="Кошелек с карточками и деньгами" title="Кошелек с карточками и деньгами" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik-news.ee/society/20180108/8730356/sudebnyj-ispolnitelj-smozhet-zabratj-dolzhnika-boljshe-deneg.html" target="_blank">Облегченный отъем</a></div><div class="b-orbit__announce"><p>Поправка к Кодексу об исполнительном производстве уже разрешит судебным исполнителям в Эстонии арестовывать часть минимального дохода должника.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/society/20180109/1032938904/posolstvo-ssha-v-minske-nachalo-vydavat-bolshe-viz.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by/103040/93/1030409344.gif" width="213" height="130" alt="Американская виза, архивное фото" title="Американская виза, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/society/20180109/1032938904/posolstvo-ssha-v-minske-nachalo-vydavat-bolshe-viz.html" target="_blank">Визовое "расширение"</a></div><div class="b-orbit__announce"><p>Посольство США в Минске расширило перечень визовых услуг для белорусов: теперь получить можно студенческие, рабочие, транзитные и ряд других виз.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/politics/20180109/238825351/Vybory-prezidenta-Gruzii-obojdutsja-v-bolee-15-mln.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23784/86/237848613.jpg" width="213" height="130" alt="Избирательные бюллетени в урне для голосования" title="Избирательные бюллетени в урне для голосования" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/politics/20180109/238825351/Vybory-prezidenta-Gruzii-obojdutsja-v-bolee-15-mln.html" target="_blank">Выборный бюджет</a></div><div class="b-orbit__announce"><p>Государство выделит более 39,1 миллионов лари (более 15,1 миллионов долларов) на президентские выборы в Грузии в 2018 году.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="http://sputnik-abkhazia.ru/Abkhazia/20180109/1022782612/na-zaryadku-stanovis-avtomobil-budushhego-v-abxazii.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102278/70/1022787064.jpg" width="213" height="130" alt="Первый электрический автомобиль в Абхазии Вячеслава Библая" title="Первый электрический автомобиль в Абхазии Вячеслава Библая" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-abkhazia.ru/Abkhazia/20180109/1022782612/na-zaryadku-stanovis-avtomobil-budushhego-v-abxazii.html" target="_blank">На зарядку становись!</a></div><div class="b-orbit__announce"><p>На дорогах Абхазии появился необычный для страны автомобиль – полностью электрический, его владелец рассказал о причинах нетривиального выбора.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.az" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.az/economy/20180109/413516444/skorostnoj-poezd-nahchyvan-meshhed.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41112/57/411125730.jpg" width="213" height="130" alt="Поезд Азербайджанских железных дорог, фото из архива" title="Поезд Азербайджанских железных дорог, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.az/economy/20180109/413516444/skorostnoj-poezd-nahchyvan-meshhed.html" target="_blank">Вагончик тронется</a></div><div class="b-orbit__announce"><p>Скорый поезд из Нахчывана в иранский Мешхед, движение которого было временно приостановлено, вновь будет выходить в рейс раз в неделю по четвергам.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/society/20180109/10091012/ploshchad-armenii-otkrylas-v-kurortnom-gorode-urugvaya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am/1009/09/10090999.jpg" width="213" height="130" alt="В Пунта-дель-Эсте открылась площадь Республики Армения." title="В Пунта-дель-Эсте открылась площадь Республики Армения." class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/society/20180109/10091012/ploshchad-armenii-otkrylas-v-kurortnom-gorode-urugvaya.html" target="_blank">Площадь Республики</a></div><div class="b-orbit__announce"><p>Площадь имени республики Армения открылась в курортном городе на юге Уругвая — Пунта-дель-Эсте.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/politics/20180109/4226835/o-chem-nazarbaev-rasskazhet-kazahstancam-mneniya-politologov.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz/422/75/4227511.jpg" width="213" height="130" alt="Пульт дистанционного управления от телевизора" title="Пульт дистанционного управления от телевизора" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/politics/20180109/4226835/o-chem-nazarbaev-rasskazhet-kazahstancam-mneniya-politologov.html" target="_blank">Важное заявление</a></div><div class="b-orbit__announce"><p>Политологи рассуждают о том, что скажет президент Казахстана Нурсултан Назарбаев в телеобращении – его пресс-служба анонсировала важное заявление.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/economy/20180109/1037181131/vyrosli-perevody-migrantov-v-kr.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg/102799/58/1027995878.jpg" width="213" height="130" alt="Доллары США. Архивное фото" title="Доллары США. Архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/economy/20180109/1037181131/vyrosli-perevody-migrantov-v-kr.html" target="_blank">Миллионы из-за границы</a></div><div class="b-orbit__announce"><p>На полмиллиарда долларов выросли переводы мигрантов в Кыргызстан - за десять месяцев текущего года они составили 2 миллиарда 288 миллионов долларов.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputnik-tj.com" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="http://ru.sputnik-tj.com/asia/20180108/1024359559/mirziyoev-gotovitsya-ofitsialno-posetit-tadzhikistan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj/102124/94/1021249404.jpg" width="213" height="130" alt="Шавкат Мирзиеев, архивное фото" title="Шавкат Мирзиеев, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputnik-tj.com/asia/20180108/1024359559/mirziyoev-gotovitsya-ofitsialno-posetit-tadzhikistan.html" target="_blank">В ожидании визита</a></div><div class="b-orbit__announce"><p>Глава Узбекистана Шавкат Мирзиёев объявил о намерении посетить Таджикистан - ранее он заявлял, что его страна будет налаживать добрососедские отношения с Душанбе.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews-uz.com" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews-uz.com/economy/20180108/7219403/mirziyoev-nazval-istoricheskim-soglashenie-s-rosatomom-o-proekte-aehs.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz/671/93/6719385.jpg" width="213" height="130" alt="Рукопожатие" title="Рукопожатие" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews-uz.com/economy/20180108/7219403/mirziyoev-nazval-istoricheskim-soglashenie-s-rosatomom-o-proekte-aehs.html" target="_blank">Историческое соглашение</a></div><div class="b-orbit__announce"><p>Президент Узбекистана Шавкат Миризеев назвал историческим соглашение правительства страны и госкорпорации "Росатом" о строительстве АЭС в республике.</p></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="http://sputnik-ossetia.ru/South_Ossetia/20180108/5599091.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os/559/90/5599043.jpg" width="213" height="130" alt="Президент Республики Южная Осетия Анатолий Бибилов на передовой ДНР. 07.01.2018, Панорама" title="Президент Республики Южная Осетия Анатолий Бибилов на передовой ДНР. 07.01.2018, Панорама" class=""></a></div><div class="b-orbit__title"><a href="http://sputnik-ossetia.ru/South_Ossetia/20180108/5599091.html" target="_blank">На передовой</a></div><div class="b-orbit__announce"><p>Президент Южной Осетии Анатолий Бибилов посетил передовые позиции полка специального назначения ДНР и понаблюдал за военными учениями на полигоне.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknewslv.com" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://ru.sputniknewslv.com/Latvia/20180108/6971076/stroitelstvo-metro-riga.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/397/15/3971560.jpg" width="213" height="130" alt="Панорама Риги" title="Панорама Риги" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknewslv.com/Latvia/20180108/6971076/stroitelstvo-metro-riga.html" target="_blank">Даешь метро!</a></div><div class="b-orbit__announce"><p>Общество "Платформа прогресса", которое позиционирует себя как политическую организацию, начало сбор подписей за создание системы метро в Риге.</p></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="http://ru.sputniknews.lt" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="http://ru.sputniknews.lt/society/20180109/4808937/kak-v-litve-pryachut-reklamu-alkogolya-v-presse.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/480/88/4808800.jpg" width="213" height="130" alt="Киоск с прессой в Вильнюсе, архивное фото" title="Киоск с прессой в Вильнюсе, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="http://ru.sputniknews.lt/society/20180109/4808937/kak-v-litve-pryachut-reklamu-alkogolya-v-presse.html" target="_blank">Заклеить и вырвать</a></div><div class="b-orbit__announce"><p>Литовские дистрибьюторы зарубежных изданий вынуждены портить журналы, чтобы не нарушать новый закон, запрещающий рекламу алкоголя.</p></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Новости</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:41<!--/noindex--></span><a href="/russia/20180109/16569715/Peskov-objasnil-pochemu-ne-kommentiruet-izbiratelnuju-kampaniju-Putina.html">Песков объяснил, почему не комментирует избирательную кампанию Путина</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:19<!--/noindex--></span><a href="/world_society/20180109/16567281/vyzhivshie-kak-izbavitsya-ot-postnovogodnej-handry.html">Выжившие: как избавиться от постновогодней хандры</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:49<!--/noindex--></span><a href="/culture/20180109/16547067/bjenulescu-bodoni.html">Двести лет назад – как сейчас: борьба за будущее Молдовы</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:25<!--/noindex--></span><a href="/columnists/20180109/16568693/gaermania-nanesla-jestokii-udar-es.html">Германия нанесла жестокий удар по ЕС</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:51<!--/noindex--></span><a href="/world_society/20180109/16567429/anomalii-prodolzhayutsya-v-pustyne-saxara-vypal-sneg-foto.html">Аномалии в пустыне: Сахару занесло снегом</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20180107/16550299/tochnii-prognoz-pogody-moldova-sneg.html">На Молдову надвигается похолодание: когда выпадет снег</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4463<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20180108/16517841/mssr-sssr.html">Почувствуйте разницу: одна фраза о Молдове сразит вас наповал</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2943<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_economics/20180106/16543139/buharestu-neobhodimo-orientirovatsya-na-moskvu-rumynskie-eksperty.html">Румынские эксперты: Бухаресту необходимо ориентироваться на Москву</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2376<!--/noindex--></span></div></li><li class="b-news__item"><a href="/columnists/20180107/16524877/chto-budet-s-russkim-yazykom-v-shkolah-v-2018-godu.html">Что будет с русским языком в школах в 2018 году</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2251<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world_culture/20180107/16535791/ionel-istrati.html">Американец сымпровизировал на тему песни Ионела Истрати</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1724<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<!--
<br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
-->


<!--
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  
-->

<!--
<br>
<div id="teaser-3"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-3',
        title: 'Новости спорта',
        url: 'https://ru.sputnik.md/export/block/sports.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> -->
</div><div class="b-banner m-banner-14 m-mb20"><br>

<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<div id="smi2adblock_82128"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/316/15/3161553.jpg" width="60" height="60" alt="Nicu Goncear" title="Nicu Goncear" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nicu_goncear/">Нику Гончар</a></h4><div><a href="/columnists/20180107/16524428/ad-na-dorogah-chto-delat-s-transportnymi-probkami-v-kishineve.html">Ад на дорогах — что делать с транспортными пробками в Кишиневе?</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/163/62/1636288.jpg" width="60" height="60" alt="Николай Костыркин" title="Николай Костыркин" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nikolai_kostirkin/">Николай Костыркин</a></h4><div><a href="/columnists/20180106/16530313/gosudarstvennaja-tajna.html">Хранить гостайну в Молдове – дело непростое</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1625/41/16254190.jpg" width="60" height="60" alt="Федор Ларионов" title="Федор Ларионов" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/fiodor_larionov/">Федор Ларионов </a></h4><div><a href="/columnists/20180107/16524877/chto-budet-s-russkim-yazykom-v-shkolah-v-2018-godu.html">Что будет с русским языком в школах в 2018 году</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1635/31/16353182.jpg" width="60" height="60" alt="Ирина Ляхова" title="Ирина Ляхова" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/lyakhova_irina/">Ирина Ляхова </a></h4><div><a href="/columnists/20180106/16546004/rojdestvo-izrail.html">Однажды в православное Рождество на Святой земле Израиля</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="https://ru.sputnik.md/press_center/">Пресс-центр</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20180104/16506902/pamiatniki-soldatam-vov-oskvernil-v-moldove.html"><img src="https://sputnik.md/images/1139/46/11394607.jpg" width="260" height="160" alt="возложение цветов" title="возложение цветов" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20180104/16506902/pamiatniki-soldatam-vov-oskvernil-v-moldove.html">Кто развязывает войну с памятниками в Молдове</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/society/20171226/16360947/ded-moroz-mos-craciun.html"><img src="https://sputnik.md/images/374/58/3745831.jpg" width="260" height="160" alt="Рождественские подарки" title="Рождественские подарки" class=""></a></div><div class="b-slider__item-announce"><a href="/society/20171226/16360947/ded-moroz-mos-craciun.html">Секреты праздника: что подарит детям Мош Крэчун на Новый год</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161011/9395651.html"><img src="https://sputnik.md/images/933/07/9330745.png" width="260" height="160" alt="Пресс-центр Sputnik в Кишиневе" title="Пресс-центр Sputnik в Кишиневе" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161011/9395651.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/politics/20171219/16234109/rossiiskoe-tv-v-moldove-zapret.html"><img src="https://sputnik.md/images/801/19/8011944.jpg" width="260" height="160" alt="Вести: 25 лет в эфире российского телевидения" title="Вести: 25 лет в эфире российского телевидения" class=""></a></div><div class="b-slider__item-announce"><a href="/politics/20171219/16234109/rossiiskoe-tv-v-moldove-zapret.html">Законен ли запрет российской аналитики на молдавском ТВ</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/news/20171214/16148817/problemy-migracii-iz-moldovy-kuda-uezzhajut-grazhdane.html"><img src="https://sputnik.md/images/1419/22/14192209.jpg" width="260" height="160" alt="Самолет" title="Самолет" class=""></a></div><div class="b-slider__item-announce"><a href="/news/20171214/16148817/problemy-migracii-iz-moldovy-kuda-uezzhajut-grazhdane.html">Проблемы миграции в Молдове и странах СНГ</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/politics/20171211/16068894/moldova-nato-nacionalnaia-bezopasnosti.html"><img src="https://sputnik.md/images/1602/68/16026885.jpg" width="260" height="160" alt="Роуз Геттемюллер" title="Роуз Геттемюллер" class=""></a></div><div class="b-slider__item-announce"><a href="/politics/20171211/16068894/moldova-nato-nacionalnaia-bezopasnosti.html">НАТО в Молдове и вопросы национальной безопасности</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20180108/16477759/elvis-presli.html"><img src="https://sputnik.md/images/1647/81/16478198.jpg" width="260" height="160" alt="Певец Элвис Пресли, 1972 год" title="Певец Элвис Пресли, 1972 год" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20180108/16477759/elvis-presli.html">У Короля день рождения - топ лучших снимков Элвиса Пресли</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20180108/16562245/london-metro-bes-shtanov.html"><img src="https://sputnik.md/images/1656/21/16562113.jpg" width="260" height="160" alt="Флешмоб В метро без штанов прошел в подземке Лондона" title="Флешмоб В метро без штанов прошел в подземке Лондона" class=""></a><div class="b-multimedia-light__title"><a href="/video/20180108/16562245/london-metro-bes-shtanov.html">Флешмоб "В метро без штанов" прошел в подземке Лондона</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20180108/16491723/God-sobaki-goroskop-2018.html"><img src="https://sputnik.md/images/1649/17/16491745.png" width="260" height="160" alt="Что принесет в нашу жизнь желтая собака" title="Что принесет в нашу жизнь желтая собака" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20180108/16491723/God-sobaki-goroskop-2018.html">Китайский гороскоп на 2018 год для всех знаков зодиака</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>
</div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com//pages/Sputnik-Молдова/965087926837129"><a href="https://www.facebook.com//pages/Sputnik-%D0%9C%D0%BE%D0%BB%D0%B4%D0%BE%D0%B2%D0%B0/965087926837129">/pages/Sputnik-Молдова/965087926837129</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><!-- 
<left><iframe src="https://www.noi.md/ru/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
--></div></div></div><img src="/services/counter/?project=&amp;obj_id=16567281&amp;obj_type=article&amp;action_type=&amp;ts=1515491138" alt="" style="visibility: none;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?270018225"></script><script src="/min/js/sputnik.js?29f09b718"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '16567281';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2950d7361"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="/min/js/pages/push.js?2f822ff78"></script></body></html>
