<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ru" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.ru.sputnik.md/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>На старте отборочного турнира Евро-2020 сборная России уступила бельгийцам</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Во втором туре квалификации сборная России 24 марта встретится на выезде с командой Казахстана."><meta name="keywords" content=""><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:p_ts" content="1553204603"><meta name="analytics:rubric" content="world_sports"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=54&issuer_article_id=25238202"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://ru.sputnik.md/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?23d12e900f"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?23d12e900f">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?2d364487e"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/comments/comments.css?211a699261"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("ru", {
					
						"LIVE": "В ЭФИРЕ",
						"Play Video": "Воспроизвести видео",
						"Play": "Воспроизвести",
						"Pause": "Приостановить",
						"Current Time": "Текущее время",
						"Duration Time": "Продолжительность",
						"Remaining Time": "Оставшееся время",
						"Stream Type": "Тип потока",
						"Loaded": "Загрузка",
						"Progress": "Прогресс",
						"Fullscreen": "Полноэкранный режим",
						"Non-Fullscreen": "Выйти из полноэкранного режима",
						"Mute": "Без звука",
						"Unmute": "Со звуком",
						"Playback Rate": "Скорость воспроизведения",
						"Close Modal Dialog": "Закрыть",
						"Close": "Закрыть",
						"You aborted the media playback": "Вы прервали воспроизведение видео",
						"A network error caused the media download to fail part-way.": "Ошибка сети вызвала сбой во время загрузки видео.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Невозможно загрузить видео из-за сетевого или серверного сбоя либо формат не поддерживается.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Воспроизведение видео было приостановлено из-за повреждения либо в связи с тем, что видео использует функции, неподдерживаемые вашим браузером.",
						"No compatible source was found for this media.": "Совместимые источники для этого видео отсутствуют.",
						"The media is encrypted and we do not have the keys to decrypt it.": "Видео в зашифрованном виде, и у нас нет ключей для расшифровки."
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn2.img.sputnik.md/min/js/libs/breakingNews.js?2d81212a"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'rus', www: 'https://ru.sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Читать далее' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnikrussia-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="На старте отборочного турнира Евро-2020 сборная России уступила бельгийцам"><meta property="og:url" content="https://ru.sputnik.md/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Молдова говорит то, о чем другие молчат"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/2245/03/22450386.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldru"><meta name="twitter:url" content="https://ru.sputnik.md/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html"><meta name="twitter:title" content="На старте отборочного турнира Евро-2020 сборная России уступила бельгийцам"><meta name="twitter:description" content="Во втором туре квалификации сборная России 24 марта встретится на выезде с командой Казахстана."><meta name="twitter:image" content="https://cdn1.img.sputnik.md/images/2245/03/22450386.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-03-21T23:43:29Z" http-equiv="last-modified"><meta content="2019-03-21T23:43:29Z" itemprop="dateModified" name="lastmod"><meta content="2019-03-21T23:43:23Z" itemprop="datePublished" name="pubdate"><meta content="2019-03-21T23:43:23Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world_sports/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://ru.sputnik.md/amp/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="">
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->

                <!-- Google Tag Manager (noscript) -->
                <noscript>
                <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
                </noscript>
                <!-- End Google Tag Manager (noscript) -->
            
            
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
                
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '25238202'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://sputnik.md">Sputnik Moldova / Moldavian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md/">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Все сайты</a></li></ul><div class="b-sitenav__time"><span>07:52 </span>22 Марта 2019</div><div class="b-banner m-banner-3 "><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38001_sputnik.md_bn1-->
<div id="adfox_148093677891306"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093677891306',
        params: {
            pp: 'iyz',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="11237"><a href="/news/">Новости</a></li><li class="b-mainnav__item" data-list-id="11265"><a href="/moldova/" data-for="#parent-11265">В Молдове</a></li><li class="b-mainnav__item" data-list-id="11315"><a href="/world/" data-for="#parent-11315">В мире</a></li><li class="b-mainnav__item" data-list-id="11181"><a href="/analytics/">Аналитика </a></li><li class="b-mainnav__item" data-list-id="15133"><a href="/multimedia/" data-for="#parent-15133">Мультимедиа</a></li><li class="b-mainnav__item" data-list-id="15102"><a href="/radio/" data-for="#parent-15102">Радио</a></li><li class="b-mainnav__item" data-list-id="487472"><a href="/press_center/">Пресс-центр</a></li><li class="b-mainnav__item" data-list-id="8871969"><a href="/special_project/">Спецпроекты</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11265" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/report/">Репортаж</a></li><li><a href="/interview_moldova/">Интервью</a></li><li><a href="/society/">Общество</a></li><li><a href="/politics/">Политика</a></li><li><a href="/economics/">Экономика</a></li><li><a href="/culture/">Культура</a></li><li><a href="/technologies/">Наука и технологии</a></li><li><a href="/sports/">Спорт</a></li><li><a href="/incidents/">Происшествия</a></li><li><a href="/pogoda/">Погода</a></li></ul></div></div><div id="parent-11315" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/world_society/">Общество</a></li><li><a href="/world_politics/">Политика</a></li><li><a href="/world_economics/">Экономика</a></li><li><a href="/world_culture/">Культура</a></li><li><a href="/world_technologies/">Наука и технологии</a></li><li><a href="/world_sports/">Спорт</a></li><li><a href="/world_incidents/">Происшествия</a></li></ul></div></div><div id="parent-15133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">Фото</a></li><li><a href="/video/">Видео</a></li><li><a href="/infographics/">Инфографика</a></li><li><a href="/karikaturi/">Карикатуры</a></li><li><a href="/videoclub/">Видеоклуб</a></li></ul></div></div><div id="parent-15102" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_peredacha_expertiza/">Экспертиза</a></li><li><a href="/radio_peredacha_itogi_nedeli/">Итоги недели</a></li><li><a href="/radio_peredacha_fa_diez/">Фа-Диез</a></li><li><a href="/radio_peredacha_utro_na_sputnike/">Утро на Sputnik’e</a></li><li><a href="/radio_rubrica_polnii_finish/">Полный финиш</a></li><li><a href="/radio_skazano_v_efire/">Сказано в эфире</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Молдова</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item active"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">Прямой эфир<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="19" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">19.65<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.25<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.13<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.63<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldovaru"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldru"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item yandex"><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254125871"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Поиск</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active "><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">LIVE:
                                <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/sports/20190318/25196750/match-goda-football-online-translyatsiya-moldova-france-euro-2020-qualifiers.html">Игра года: прямая трансляция футбольного матча Молдова-Франция</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/2245/03/22450369.jpg" width="1000" height="541" alt="Мяч " title="Мяч " class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">На старте отборочного турнира Евро-2020 сборная России уступила бельгийцам</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/world_sports/" itemprop="articleSection">Спорт</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-03-21T23:43"><!--noindex-->23:43 21.03.2019<!--/noindex--></time><!--noindex--><span data-article="25238202" id="getShortUrl" class="b-article__refs-getshorturl">Получить короткую ссылку</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->72<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Во втором туре квалификации сборная России 24 марта встретится на выезде с командой Казахстана.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>КИШИНЕВ, 22 мар - Sputnik</strong>.&nbsp;Футболисты сборной России потерпели поражение от команды Бельгии в первом туре отборочного турнира чемпионата Европы 2020 года.</p>
<p>Встреча группы I, прошедшая в Брюсселе в четверг, завершилась со счетом 3:1. В составе бельгийцев дублем отметился Эден Азар (45-я и 88-я минуты), забивший первый гол с пенальти, еще один мяч на счету Юри Тилеманса (14). У россиян отличился Денис Черышев (16). На 90-й минуте с поля был удален полузащитник россиян Александр Головин, получивший вторую желтую карточку.</p>
<p>Во втором туре квалификации сборная России 24 марта встретится на выезде с командой Казахстана, сборная Бельгии в этот же день сыграет в гостях с киприотами.</p>
<p style="text-align: center;"><strong>Смотреть <a href="https://ru.sputnik.md/video/" target="_blank" rel="noopener">видео&nbsp;</a>&nbsp; Послушать<a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener"> радио</a>&nbsp;&nbsp; Прочитать<a href="https://ru.sputnik.md/archive/" target="_blank" rel="noopener"> другие новости</a></strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START--> 
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38015_bn15-->
<div id="adfox_150063431658287197"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063431658287197',
        params: {
            pp: 'kue',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="На старте отборочного турнира Евро-2020 сборная России уступила бельгийцам" title="Facebook"></div><div class="twitter" data-title="На старте отборочного турнира Евро-2020 сборная России уступила бельгийцам" title="Twitter" data-via="sputnikmoldru"></div><div title="vkontakte" data-title="На старте отборочного турнира Евро-2020 сборная России уступила бельгийцам" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%D0%9D%D0%B0%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B5%20%D0%BE%D1%82%D0%B1%D0%BE%D1%80%D0%BE%D1%87%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80%D0%B0%20%D0%95%D0%B2%D1%80%D0%BE-2020%20%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D1%83%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D0%B1%D0%B5%D0%BB%D1%8C%D0%B3%D0%B8%D0%B9%D1%86%D0%B0%D0%BC&amp;body=%20ru.sputnik.md%20%0D%0A%0D%0A%D0%9D%D0%B0%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D0%B5%20%D0%BE%D1%82%D0%B1%D0%BE%D1%80%D0%BE%D1%87%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80%D0%B0%20%D0%95%D0%B2%D1%80%D0%BE-2020%20%D1%81%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D1%83%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D0%B1%D0%B5%D0%BB%D1%8C%D0%B3%D0%B8%D0%B9%D1%86%D0%B0%D0%BC%0D%0Ahttps://ru.sputnik.md/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=25238202&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=25238202&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>По теме</h3></dt><dd class="b-article__refs-item-title"><a href="/world_sports/20181115/23058439/Sbornaya-Rossii-krupno-proigrala-Germanii-v-tovarischeskom-matche.html"><strong>Сборная России крупно проиграла Германии в товарищеском матче</strong></a></dd></dl></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="25238202" data-title="На старте отборочного турнира Евро-2020 сборная России уступила бельгийцам" data-url="/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Правила пользования</a>Комментарии</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://ru.sputnik.md/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html"></span><div class="fb-comments" data-href="https://ru.sputnik.md/world_sports/20190321/25238202/na-starte-otborochnogo-turnira-uuro-2020-sbornaya-russia-ustupila-belgiytsam.html" data-numposts="7" data-colorscheme="light" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="25238202" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- 
<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
-->
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/ru/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_ru.php"></iframe>
</div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Главные темы</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/world/20190322/25238497/Poka-vse-spali-frantsuzy-na-Zimbru-vzryv-na-khimzavode-naezd-na-prokhozhikh.html"><img src="https://cdn2.img.sputnik.md/images//2523/74/25237491.jpg" width="213" height="130" alt="Тренировка сборной Франции по футболу" title="Тренировка сборной Франции по футболу" class=""></a><div class="b-important__item-title"><a href="/world/20190322/25238497/Poka-vse-spali-frantsuzy-na-Zimbru-vzryv-na-khimzavode-naezd-na-prokhozhikh.html">Пока все спали: французы на "Зимбру", взрыв на химзаводе, наезд на прохожих</a></div><p class="b-important__item-announce">Читайте в ежедневной подборке Sputnik о событиях, которые произошли минувшей ночью в Молдове и в мире.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->60<!--/noindex--></span></div></li><li class="b-important__item"><a href="/world_society/20190322/25237608/sotrudniki-facebook-znali-paroli-polzovateley-sotsset-podtverdila.html"><img src="https://cdn1.img.sputnik.md/images//2497/68/24976846.jpg" width="213" height="130" alt="Facebook" title="Facebook" class=""></a><div class="b-important__item-title"><a href="/world_society/20190322/25237608/sotrudniki-facebook-znali-paroli-polzovateley-sotsset-podtverdila.html">Сотрудники Facebook знали пароли пользователей - соцсеть подтвердила</a></div><p class="b-important__item-announce">В компании подчеркнули, что обычно пароли пользователей хранятся в "нечитаемом" для сотрудников виде.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->18<!--/noindex--></span></div></li><li class="b-important__item"><a href="/politics/20190321/25231804/filip-rasskazal-kogda-sostoitsya-sleduyuschee-zasedanie-parlamenta-moldova.html"><img src="https://cdn1.img.sputnik.md/images//2523/15/25231518.jpg" width="213" height="130" alt="Павел Филип" title="Павел Филип" class=""></a><div class="b-important__item-title"><a href="/politics/20190321/25231804/filip-rasskazal-kogda-sostoitsya-sleduyuschee-zasedanie-parlamenta-moldova.html">Филип о том, когда состоится следующее заседание парламента Молдовы</a></div><p class="b-important__item-announce">Глава демократической фракции - о переговорах по созданию коалиции в парламенте Молдовы нового созыва: дискуссии, возможно, начнутся на следующей неделе.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->721<!--/noindex--></span></div></li></ul></div></div><div class="b-orbit m-slider"><h3 class="b-title"><a href="http://orbita-sputnik.ru/" target="_blank">Орбита Sputnik</a></h3><div id="orbit-slider"><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/world/20190322/11193922/lidery-ES-perenesli-Brexit-neskolko-nedel.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/774/43/7744338.jpg" width="213" height="130" alt="Флаг Великобритании на фоне часов Биг Бен в Лондоне" title="Флаг Великобритании на фоне часов Биг Бен в Лондоне" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/world/20190322/11193922/lidery-ES-perenesli-Brexit-neskolko-nedel.html" target="_blank">Развод откладывается: лидеры ЕС перенесли Brexit на несколько недель</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/economy/20190321/8616159/V-Seyme-obyasnili-pochemu-energiya-iz-Belorussii-budet-nedostupna-dlya-Litvy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/858/31/8583148.jpg" width="213" height="130" alt="Строительство Белорусской АЭС, архивное фото" title="Строительство Белорусской АЭС, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/economy/20190321/8616159/V-Seyme-obyasnili-pochemu-energiya-iz-Belorussii-budet-nedostupna-dlya-Litvy.html" target="_blank">В Сейме объяснили, почему энергия из Белоруссии будет недоступна для Литвы</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ee.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Эстония</a></div><div class="b-orbit__img"><a href="https://ee.sputniknews.ru/world_news/20190321/15485391/minoborony-rossii-rassekretilo-dokumenty-posobnikah-nacistov-ehstonia.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ee/595/61/5956169.jpg" width="213" height="130" alt="Памятник эстонцам, воевавшим на стороне фашистской Германии" title="Памятник эстонцам, воевавшим на стороне фашистской Германии" class=""></a></div><div class="b-orbit__title"><a href="https://ee.sputniknews.ru/world_news/20190321/15485391/minoborony-rossii-rassekretilo-dokumenty-posobnikah-nacistov-ehstonia.html" target="_blank">Минобороны России рассекретило документы о пособниках нацистов в Эстонии</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik.by" rel="tag" target="_blank">SPUTNIK Беларусь</a></div><div class="b-orbit__img"><a href="https://sputnik.by/sport/20190322/1040566163/Belarus-s-razgromom-proigrala-pervyy-match-v-otbore-na-Evro-2020-.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_by//104056/62/1040566241.jpg" width="213" height="130" alt="Футболисты сборной Беларуси" title="Футболисты сборной Беларуси" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik.by/sport/20190322/1040566163/Belarus-s-razgromom-proigrala-pervyy-match-v-otbore-na-Evro-2020-.html" target="_blank">Беларусь с разгромом проиграла первый матч в отборе на Евро-2020 </a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-georgia.ru" rel="tag" target="_blank">SPUTNIK Грузия</a></div><div class="b-orbit__img"><a href="https://sputnik-georgia.ru/economy/20190322/244735563/Ekonomika-Gruzii-v-2018-godu-vyrosla-nizhe-prognoza.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ge/23918/52/239185204.jpg" width="213" height="130" alt="Завод дверей" title="Завод дверей" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-georgia.ru/economy/20190322/244735563/Ekonomika-Gruzii-v-2018-godu-vyrosla-nizhe-prognoza.html" target="_blank">Экономика Грузии в 2018 году выросла ниже прогноза</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-abkhazia.ru" rel="tag" target="_blank">SPUTNIK Абхазия</a></div><div class="b-orbit__img"><a href="https://sputnik-abkhazia.ru/Abkhazia/20190321/1026920935/Simvol-prozrachnosti-fond-Ashana-podvel-itogi-goda.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_ab/102153/06/1021530614.jpg" width="213" height="130" alt="Благотворительный забег Бежим со смыслом" title="Благотворительный забег Бежим со смыслом" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-abkhazia.ru/Abkhazia/20190321/1026920935/Simvol-prozrachnosti-fond-Ashana-podvel-itogi-goda.html" target="_blank">Символ прозрачности: фонд "Ашана" подвел итоги года</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://az.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Азербайджан</a></div><div class="b-orbit__img"><a href="https://az.sputniknews.ru/life/20190321/419819381/indijskij-astrolog-azerbajdzhan.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_az/41663/88/416638863.jpg" width="213" height="130" alt="Свадьба, фото из архива" title="Свадьба, фото из архива" class=""></a></div><div class="b-orbit__title"><a href="https://az.sputniknews.ru/life/20190321/419819381/indijskij-astrolog-azerbajdzhan.html" target="_blank">Индийский астролог: азербайджанцев больше всего волнуют брак и работа</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.armeniasputnik.am" rel="tag" target="_blank">SPUTNIK Армения</a></div><div class="b-orbit__img"><a href="https://ru.armeniasputnik.am/politics/20190322/17775935/erevan-budet-zatyagivat-s-naznacheniem-zasya-na-post-genseka-odkb-politik-obyasnil-rasklad.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_am//1556/55/15565570.jpg" width="213" height="130" alt="Делегация Армении во главе с и.о. премьер-министра Николом Пашиняном на заседании Совета коллективной безопасности ОДКБ (8 ноября 2018). Астана" title="Делегация Армении во главе с и.о. премьер-министра Николом Пашиняном на заседании Совета коллективной безопасности ОДКБ (8 ноября 2018). Астана" class=""></a></div><div class="b-orbit__title"><a href="https://ru.armeniasputnik.am/politics/20190322/17775935/erevan-budet-zatyagivat-s-naznacheniem-zasya-na-post-genseka-odkb-politik-obyasnil-rasklad.html" target="_blank">Ереван будет тянуть с назначением Зася на пост генсека ОДКБ — политик объяснил расклад</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputniknews.kz" rel="tag" target="_blank">SPUTNIK Казахстан</a></div><div class="b-orbit__img"><a href="https://ru.sputniknews.kz/society/20190322/9643749.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kaz//964/21/9642132.jpg" width="213" height="130" alt=" Праздничное шествие в честь праздника Наурыз" title=" Праздничное шествие в честь праздника Наурыз" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputniknews.kz/society/20190322/9643749.html" target="_blank">Новый президент, новый год: Наурыз отмечают в Казахстане</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://ru.sputnik.kg" rel="tag" target="_blank">SPUTNIK Кыргызстан</a></div><div class="b-orbit__img"><a href="https://ru.sputnik.kg/society/20190322/1043726849/bishkek-guvd-rejd-izyatie-oruzhiya.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_kg//104372/67/1043726772.jpg" width="213" height="130" alt="В Бишкеке за два дня изъяли 215 единиц огнестрельного, газотравматического оружия и 155 патронов к ним" title="В Бишкеке за два дня изъяли 215 единиц огнестрельного, газотравматического оружия и 155 патронов к ним" class=""></a></div><div class="b-orbit__title"><a href="https://ru.sputnik.kg/society/20190322/1043726849/bishkek-guvd-rejd-izyatie-oruzhiya.html" target="_blank">В Бишкеке изъяли более 200 единиц оружия за два дня рейда — фото</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://tj.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Таджикистан</a></div><div class="b-orbit__img"><a href="https://tj.sputniknews.ru/country/20190322/1028528790/SMI-oprovergli-otstavku-premera-Tajikistana-Kokhir-Rasulzada.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_tj//102709/17/1027091747.jpg" width="213" height="130" alt="Премьер-министр Таджикистана Кохир Расулзода " title="Премьер-министр Таджикистана Кохир Расулзода " class=""></a></div><div class="b-orbit__title"><a href="https://tj.sputniknews.ru/country/20190322/1028528790/SMI-oprovergli-otstavku-premera-Tajikistana-Kokhir-Rasulzada.html" target="_blank">СМИ опровергли отставку премьера Таджикистана Кохира Расулзады</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://uz.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Узбекистан</a></div><div class="b-orbit__img"><a href="https://uz.sputniknews.ru/culture/20190321/11065857/Shakhzoda-poluchila-ot-Filippa-Kirkorova-spetsialnyy-priz-v-Kremle.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_uz//1106/57/11065788.jpg" width="213" height="130" alt="Вручение музыкальной премии BraVo " title="Вручение музыкальной премии BraVo " class=""></a></div><div class="b-orbit__title"><a href="https://uz.sputniknews.ru/culture/20190321/11065857/Shakhzoda-poluchila-ot-Filippa-Kirkorova-spetsialnyy-priz-v-Kremle.html" target="_blank">Шахзода получила от Филиппа Киркорова специальный приз в Кремле</a></div></li></ul><ul class="b-orbit__list"><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://sputnik-ossetia.ru" rel="tag" target="_blank">SPUTNIK Южная Осетия</a></div><div class="b-orbit__img"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190321/8307941/Buduschee-zhurnalistiki-Yuzhnoy-Osetii-v-Sputnik-nagradili-pobediteley-konkursa.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_os//830/70/8307075.jpg" width="213" height="130" alt="Награждение участников SputnikPro" title="Награждение участников SputnikPro" class=""></a></div><div class="b-orbit__title"><a href="https://sputnik-ossetia.ru/South_Ossetia/20190321/8307941/Buduschee-zhurnalistiki-Yuzhnoy-Osetii-v-Sputnik-nagradili-pobediteley-konkursa.html" target="_blank">Будущее журналистики Южной Осетии: в Sputnik наградили победителей конкурса</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lv.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Латвия</a></div><div class="b-orbit__img"><a href="https://lv.sputniknews.ru/world/20190322/11193922/lidery-ES-perenesli-Brexit-neskolko-nedel.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lv/774/43/7744338.jpg" width="213" height="130" alt="Флаг Великобритании на фоне часов Биг Бен в Лондоне" title="Флаг Великобритании на фоне часов Биг Бен в Лондоне" class=""></a></div><div class="b-orbit__title"><a href="https://lv.sputniknews.ru/world/20190322/11193922/lidery-ES-perenesli-Brexit-neskolko-nedel.html" target="_blank">Развод откладывается: лидеры ЕС перенесли Brexit на несколько недель</a></div></li><li class="b-orbit__item"><div class="b-orbit__header"><a href="https://lt.sputniknews.ru" rel="tag" target="_blank">SPUTNIK Литва</a></div><div class="b-orbit__img"><a href="https://lt.sputniknews.ru/economy/20190321/8616159/V-Seyme-obyasnili-pochemu-energiya-iz-Belorussii-budet-nedostupna-dlya-Litvy.html" target="_blank"><img src="https://id.sputniknews.com/images/orbit/sputnik_lt/858/31/8583148.jpg" width="213" height="130" alt="Строительство Белорусской АЭС, архивное фото" title="Строительство Белорусской АЭС, архивное фото" class=""></a></div><div class="b-orbit__title"><a href="https://lt.sputniknews.ru/economy/20190321/8616159/V-Seyme-obyasnili-pochemu-energiya-iz-Belorussii-budet-nedostupna-dlya-Litvy.html" target="_blank">В Сейме объяснили, почему энергия из Белоруссии будет недоступна для Литвы</a></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Новости</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Свежее</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Самое читаемое</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->07:36<!--/noindex--></span><a href="/world/20190322/25238497/Poka-vse-spali-frantsuzy-na-Zimbru-vzryv-na-khimzavode-naezd-na-prokhozhikh.html">Пока все спали: французы на "Зимбру", взрыв на химзаводе, наезд на прохожих</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->07:13<!--/noindex--></span><a href="/world_society/20190322/25237608/sotrudniki-facebook-znali-paroli-polzovateley-sotsset-podtverdila.html">Сотрудники Facebook знали пароли пользователей - соцсеть подтвердила</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->07:01<!--/noindex--></span><a href="/world_technologies/20190322/25236353/zagadochnye-vybrosy-iz-nedr-asteroida-apokalipsisa-uchenye-ozadacheny---foto.html">Загадочные выбросы из недр "астероида апокалипсиса": ученые в тупике - фото</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->07:00<!--/noindex--></span><a href="/pogoda/20190322/25236899/Tochnyy-prognoz-pogody-v-Moldove-kakim-budet-okonchanie-nedeli.html">Точный прогноз погоды в Молдове: каким будет окончание недели</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->06:37<!--/noindex--></span><a href="/world_society/20190322/25237237/Opasnye-porody-sobak-perechen-sokraschen.html">Опасные породы собак: перечень сокращен</a></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20190320/25212253/ulovka-patrulnoy-politsia-moldova-mnogikh-voditeley-zhdut-shtrafy.html">Уловка патрульной полиции Молдовы: многих водителей ждут штрафы</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5784<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidents/20190319/25203938/delo-milliony-chem-zakonchilis-obyski-nalogovaia-sluzhba-moldova-video.html">Дело о миллионах: чем закончились обыски в Налоговой службе Молдовы - видео</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4430<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190320/25218230/shok-istoriya-moldavanka-poteryala-pasport-zhizn-kruto-izmenilas.html">Шокирующая история: молдаванка потеряла паспорт, и ее жизнь круто изменилась</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3082<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio_peredacha_utro_na_sputnike/20190320/25215175/Apostol-skolko-spirtnogo-mozhno-vypit-v-Moldove-prezhde-chem-sest-za-rul.html">Апостол: сколько спиртного можно выпить в Молдове прежде, чем сесть за руль</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3067<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190320/25209474/kruche-volochkova-balerina-moldova-pokazala-shpagat-trolleybus-photo.html">Круче Волочковой: балерина из Молдовы показала шпагат в троллейбусе - фото</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2717<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Все новости</a></div></div></div><div class="b-banner m-banner-14 m-mb20"><br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>  

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38018-->
<div id="adfox_151852861974941062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_151852861974941062',
        params: {
            pp: 'kvo',
            ps: 'ckbh',
            p2: 'flng',
            puid1: '',
            puid2: '',
            puid3: ''
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38013_bn13-->
<div id="adfox_1486560985607472"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486560985607472',
        params: {
            pp: 'jnp',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38014_bn14-->
<div id="adfox_1486561052784438"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486561052784438',
        params: {
            pp: 'jnq',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://ru.sputnik.md/columnists/">Колумнисты</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1056/78/10567854.jpg" width="60" height="60" alt="Лев Рыжков" title="Лев Рыжков" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/lev_rijkov/">Лев Рыжков</a></h4><div><a href="/report/20190316/25179720/Vstrecha-vesny-i-Mertsishora-v-Moskve-foto.html">Встреча весны и "Мэрцишора" в Москве  - фото</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1719/94/17199477.jpg" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/irina_alksnis/">Ирина Алкснис </a></h4><div><a href="/columnists/20190318/25186169/Verojatnost-vtorzhenija-Venesujelu-rastet-obvinjat-Rossiju.html">Вероятность вторжения в Венесуэлу растет, и в нем обвинят Россию</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/660/21/6602162.jpg" width="60" height="60" alt="Дмитрий Косырев" title="Дмитрий Косырев" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/dmitrii_kosirev/">Дмитрий Косырев</a></h4><div><a href="/columnists/20190318/25187038/V-Amerike-nachalas-borba-s-sotsializmom.html">В Америке началась борьба с социализмом</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1456/38/14563858.jpg" width="60" height="60" alt="Иван Данилов" title="Иван Данилов" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/ivan_danilov/">Иван  Данилов</a></h4><div><a href="/columnists/20190318/25186101/Britanskiej-eksperty-obnaruzhili-vSSh-Agollandskuju-bolezn.html">Британские эксперты обнаружили в США "голландскую болезнь"</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h3 class="b-block__title white">Пресс-центр</h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190321/25223183/Vozmozhno-li-etoy-vesnoy-v-Moldove-povtorenie-snezhnogo-apokalipsisa-2017-goda.html"><img src="https://cdn2.img.sputnik.md/images//2511/98/25119827.jpg" width="260" height="160" alt="Ветер Деревья метео природа погода vînt meteo furtună timp " title="Ветер Деревья метео природа погода vînt meteo furtună timp " class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190321/25223183/Vozmozhno-li-etoy-vesnoy-v-Moldove-povtorenie-snezhnogo-apokalipsisa-2017-goda.html">Возможно ли этой весной в Молдове повторение снежного апокалипсиса 2017 года</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190320/25218577/pochemu-postmodernistskoe-pokolenie-volnuyut-sobytiya-1917-goda.html"><img src="https://cdn2.img.sputnik.md/images/1682/95/16829507.jpg" width="260" height="160" alt="" title="" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190320/25218577/pochemu-postmodernistskoe-pokolenie-volnuyut-sobytiya-1917-goda.html">Почему постмодернистское поколение волнуют события 1917 года</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190320/25214051/Buga-V-Moldove-problemu-depopulyatsii-reshat-budet-tyazhelo.html"><img src="https://cdn2.img.sputnik.md/images//2516/66/25166603.jpg" width="260" height="160" alt="Кристина Буга" title="Кристина Буга" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190320/25214051/Buga-V-Moldove-problemu-depopulyatsii-reshat-budet-tyazhelo.html">Буга: В Молдове проблему депопуляции решать будет тяжело</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190318/25188260/V-Italii-ozabocheny-nelegalnoy-immigratsiey-iz-Moldovy.html"><img src="https://cdn1.img.sputnik.md/images//2516/66/25166658.jpg" width="260" height="160" alt="Ирина Соколова" title="Ирина Соколова" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190318/25188260/V-Italii-ozabocheny-nelegalnoy-immigratsiey-iz-Moldovy.html">В Италии озабочены нелегальной иммиграцией из Молдовы</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190314/25159799/nazvana-samaya-bolshaya-summa-iska-moldavskikh-potrebiteley.html"><img src="https://cdn1.img.sputnik.md/images/695/80/6958010.jpg" width="260" height="160" alt="Apartamente" title="Apartamente" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190314/25159799/nazvana-samaya-bolshaya-summa-iska-moldavskikh-potrebiteley.html">Названа самая большая сумма иска молдавских потребителей</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190313/25139318/Kak-grazhdanam-Moldovy-zaschitit-svoi-prava-potrebitelya.html"><img src="https://cdn2.img.sputnik.md/images//2407/35/24073503.jpg" width="260" height="160" alt="Работа гипермаркета" title="Работа гипермаркета" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190313/25139318/Kak-grazhdanam-Moldovy-zaschitit-svoi-prava-potrebitelya.html">Как гражданам Молдовы защитить свои права потребителя</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20190312/25131373/Anna-Odobesku-v-natsionalnom-otbore-Evrovideniya-u-nas-byla-odna-tsel--pobedit.html"><img src="https://cdn1.img.sputnik.md/images//2513/12/25131274.jpg" width="260" height="160" alt="Анна Одобеску" title="Анна Одобеску" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20190312/25131373/Anna-Odobesku-v-natsionalnom-otbore-Evrovideniya-u-nas-byla-odna-tsel--pobedit.html">Анна Одобеску: в отборе на "Евровидение" у нас была одна цель – победить</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html"><img src="https://cdn2.img.sputnik.md/images/1265/41/12654133.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20161021/14657865/multimediinii-press-center-sputnik-moldova.html">Мультимедийный пресс-центр Sputnik Молдова</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Мультимедиа</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Фото</a></li><li class="b-tabs__head-item"><a href="#video-tab">Видео</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Инфографика</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20190320/25211384/kto-stal-pobeditelem-i-finalistom-konkursa-European-Tree-of-the-Year-2019.html"><img src="https://cdn2.img.sputnik.md/images/2521/06/25210617.jpg" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20190320/25211384/kto-stal-pobeditelem-i-finalistom-konkursa-European-Tree-of-the-Year-2019.html">Кто стал победителем и финалистом конкурса European Tree of the Year 2019</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20190321/25234093/kishinev-storonniki-oppozitsii-prinesli-na-miting-terku-i-luk-video.html"><img src="https://cdn1.img.sputnik.md/images//2523/39/25233980.jpg" width="260" height="160" alt="В Кишиневе сторонники оппозиции принесли на митинг треку и лук - видео" title="В Кишиневе сторонники оппозиции принесли на митинг треку и лук - видео" class=""></a><div class="b-multimedia-light__title"><a href="/video/20190321/25234093/kishinev-storonniki-oppozitsii-prinesli-na-miting-terku-i-luk-video.html">В Кишиневе сторонники оппозиции принесли на митинг терку и лук - видео</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20190321/25188369/Kak-bystro-alkogol-vyvoditsya-iz-organizma---voditelyu-na-zametku.html"><img src="https://cdn2.img.sputnik.md/images//2518/81/25188149.png" width="260" height="160" alt="Алкоголь в крови" title="Алкоголь в крови" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20190321/25188369/Kak-bystro-alkogol-vyvoditsya-iz-organizma---voditelyu-na-zametku.html">Как быстро алкоголь выводится из организма - водителю на заметку</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38003_bn3-->
<div id="adfox_1480936415224282"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936415224282',
        params: {
            pp: 'izb',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38020_bn20-->
<div id="adfox_149451345891074604"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149451345891074604',
        params: {
            pp: 'kgk',
            ps: 'ckbh',
            p2: 'flng',
            puid1: ''
        }
    });
</script>

<br>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38004_bn4-->
<div id="adfox_1480936279701146"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936279701146',
        params: {
            pp: 'izc',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Соцсети</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab">Ok</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/sputnikmoldovaru" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldovaru"><a href="https://www.facebook.com/sputnikmoldovaru">sputnikmoldovaru</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldru" data-lang="ru" data-widget-id="598047676140249088">@sputnikmoldru</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><div id="smi_teaser_11876">
    <center>
        <a href="https://24smi.info/?utm_source=informer_11876">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/11876.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script></div></div></div><img src="/services/counter/?project=&amp;obj_id=25238202&amp;obj_type=article&amp;action_type=&amp;ts=1553233956" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20">
<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38002_bn2-->
<div id="adfox_1480936022556350"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480936022556350',
        params: {
            pp: 'iza',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">О проекте</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/press_center/20160921/14657865/multimediinii-press-center-sputnik-moldova.html">Пресс-центр</a></dt><dd></dd></dl><dl><dt><a href="https://ru.sputnik.md/docs/about/radio.html">Радио</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Пресс-релизы</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Правила использования</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Контакты</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/marketing.html">Реклама</a></dt><dd></dd></dl><dl><dt><a href="company_news">Новости компаний</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Все права защищены. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?27673609b"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'ru', parsetags: 'explicit'}
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'ru.sputnik.md'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'ru.sputnik.md'; GLOBAL.locale.id.analytic_id = '1';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '25238202';
            </script><script>
            var GLOBAL = GLOBAL || {};
            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'rus';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?2cc35a006"></script><script src="https://cdn2.img.sputnik.md/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Правила пользования</header><section class="body"><div class="rules scrollpane"><p> Факт регистрации и авторизации пользователя на сайтах Спутник при помощи аккаунта или аккаунтов пользователя в социальных сетях обозначает согласие с данными правилами.</p> <p> Пользователь обязуется своими действиями не нарушать национальное и международное законодательство. Пользователь обязуется высказываться уважительно по отношению к другим участникам дискуссии, читателям и лицам, фигурирующим в материалах. </p> <p>Администрация вправе удалить комментарии, сделанные на языках, отличных от языка, на котором представлено основное содержание материала.</p> <p>Комментарий пользователя будет удален, если он: </p> <ul> <li>не соответствует тематике комментируемого сообщения;</li> <li>пропагандирует ненависть, дискриминацию по расовому, этническому, половому, религиозному, социальному признакам, ущемляет права меньшинств;</li> <li>нарушает права несовершеннолетних, причиняет им вред в любой форме, в том числе моральный;</li> <li>содержит идеи экстремистского и террористического характера, призывает к иным незаконным действиям;</li> <li>содержит оскорбления, угрозы в адрес других пользователей, конкретных лиц или организаций, порочит честь и достоинство или подрывает их деловую репутацию;</li> <li>содержит оскорбления или сообщения, выражающие неуважение в адрес Спутник;</li> <li>нарушает неприкосновенность частной жизни, распространяет персональные данные третьих лиц без их согласия, раскрывает тайну переписки;</li> <li>содержит описание или ссылки на сцены насилия, жестокого обращения с животными;</li> <li>содержит информацию о способах суицида, подстрекает к самоубийству;</li> <li>преследует коммерческие цели, содержит ненадлежащую рекламу, незаконную политическую рекламу или ссылки на другие сетевые ресурсы, содержащие такую информацию;</li> <li>продвигает продукты или услуги третьих лиц без соответствующего на то разрешения;</li> <li>содержит оскорбительные выражения или нецензурную лексику и её производные, а также намёки на употребление лексических единиц, подпадающих под это определение;</li> <li>содержит спам, рекламирует распространение спама, сервисы массовой рассылки сообщений и ресурсы для заработка в интернете;</li> <li>рекламирует употребление наркотических/психотропных препаратов, содержит информацию об их изготовлении и употреблении;</li> <li>содержит ссылки на вирусы и вредоносное программное обеспечение;</li> <li>является частью акции, при которой поступает большое количество комментариев с идентичным или схожим содержанием («флешмоб»);</li> <li>автор злоупотребляет написанием большого количества малосодержательных сообщений, или смысл текста трудно либо невозможно уловить («флуд»);</li> <li>автор нарушает сетевой этикет, проявляя формы агрессивного, издевательского и оскорбительного поведения («троллинг»);</li> <li>автор проявляет неуважение к языку, например, текст написан целиком или преимущественно набран заглавными буквами или не разбит на предложения.</li> </ul> <p>Администрация имеет право без предварительного уведомления пользователя заблокировать ему доступ к странице или удалить его аккаунт в случае нарушения пользователем правил комментирования или при обнаружении в действиях пользователя признаков такого нарушения.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Оповещение SPUTNIK</div><div class="push__body">
            
                <p>Вы можете подписаться на оповещения от Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Подписаться</a><a class="button button-default modalClose">Отказаться</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
